Mailinglist Archive: opensuse (1483 mails)

< Previous Next >
[opensuse] Education repository not ported to 12.1? Where's scilab and its dependencies?
scilab and several of its dependencies are not available in 12.1
community repository. Any particular reason why support has been dropped?

Any chance they will get added over time or do I have to look for a
manual solution to get scilab? I'm afraid installing them from the 11.4
Education repo will break some packages.

TIA
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups