Mailinglist Archive: opensuse (1046 mails)

< Previous Next >
Re: [opensuse] Yast update!


On 03/10/2011 03:06 PM, Jan Litwiński wrote:
Welcom!

I am new to openSUSE, I have 11.3 gnome version and I want to upgrade
via Yast Online Update, but there are not any available patches.

You will need to provide some more details.

Did you just install the system?
What repositories do you have configured?

yast2->software->Software Repositories

Robert

--
Robert Schweikert MAY THE SOURCE BE WITH YOU
Novell-IBM Software Integration Center LINUX
Tech Lead
rschweikert@xxxxxxxxxx
rschweikert@xxxxxxxxxx
781-464-8147

Novell
Making IT Work As One
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups
References