Mailinglist Archive: opensuse (963 mails)

< Previous Next >
Re: [opensuse] Error when compiling latest kernel (2.6.37-rc3)
  • From: Bogdan Cristea <cristeab@xxxxxxxxx>
  • Date: Sun, 28 Nov 2010 15:02:36 +0200
  • Message-id: <201011281502.36682.cristeab@xxxxxxxxx>
On Sunday 28 November 2010 14:59:35 you wrote:
What version are we talking about? Looks like an upstream bug to me. And
what repo?

linux-2.6.37-rc3-git1-7 from openSUSE kernel HEAD repository

And still I get the same error even after using that include.
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
This Thread
Follow Ups