Mailinglist Archive: opensuse (946 mails)

by date

< Previous 1 | 2 | 3 | 4 Next >

01 October, 2010

02:03 Bob S Re: [opensuse] Basic 11.3 questions
02:11 Michael S. Dunsaavage Re: [opensuse] Basic 11.3 questions
03:12 David C. Rankin Re: [opensuse] Basic 11.3 questions
03:21 David C. Rankin Re: [opensuse] Basic 11.3 questions
07:01 Roger Oberholtzer [opensuse] Re: [opensuse-kde] libraw1394 update
08:38 Johannes Meixner Re: [opensuse] printing from firefox - unable to change page size??
09:21 Roger Oberholtzer [opensuse] backtraces in syslog?
09:28 Andreas Jaeger Re: [opensuse] backtraces in syslog?
09:31 Per Jessen Re: [opensuse] backtraces in syslog?
09:42 Roger Oberholtzer Re: [opensuse] backtraces in syslog?
09:44 Roger Oberholtzer Re: [opensuse] backtraces in syslog?
10:43 Bob Williams [opensuse] Is anybody using clementine?
11:14 Per Jessen Re: [opensuse] backtraces in syslog?
11:19 Per Jessen Re: [opensuse] Is anybody using clementine?
11:24 Carlos E. R. Re: [opensuse] printing from firefox - unable to change page size??
11:25 Carlos E. R. Re: [opensuse] printing from firefox - unable to change page size??
11:28 Per Jessen Re: [opensuse] printing from firefox - unable to change page size??
11:29 Per Jessen Re: [opensuse] printing from firefox - unable to change page size??
12:44 Carlos E. R. Re: [opensuse] printing from firefox - unable to change page size??
13:16 Dave Plater Re: [opensuse] Re: [opensuse-kde] libraw1394 update
13:59 David C. Rankin Re: [opensuse] printing from firefox - unable to change page size??
14:28 Ulf Sassenberg Re: [opensuse] Frequent hangs in 11.3 + 4.5 continue
17:47 Bob Williams Re: [opensuse] Frequent hangs in 11.3 + 4.5 continue
18:07 Ulf Sassenberg Re: [opensuse] Frequent hangs in 11.3 + 4.5 continue
18:23 James Pifer [opensuse] 'localhost' instead of machine name after reboot
18:53 Michael S. Dunsaavage Re: [opensuse] 'localhost' instead of machine name after reboot
19:01 James Pifer Re: [opensuse] 'localhost' instead of machine name after reboot
19:32 Michael S. Dunsaavage Re: [opensuse] 'localhost' instead of machine name after reboot
19:36 James Pifer Re: [opensuse] 'localhost' instead of machine name after reboot
20:06 James Pifer Re: [opensuse] 'localhost' instead of machine name after reboot
20:24 Michael S. Dunsaavage Re: [opensuse] 'localhost' instead of machine name after reboot
20:32 James Pifer Re: [opensuse] 'localhost' instead of machine name after reboot
23:43 Ilya Chernykh [opensuse] Changed provider - Yast DNS problems

02 October, 2010

00:53 Michael S. Dunsaavage Re: [opensuse] Changed provider - Yast DNS problems
01:08 Ilya Chernykh Re: [opensuse] Changed provider - Yast DNS problems
01:15 John Andersen Re: [opensuse] Changed provider - Yast DNS problems
01:30 Bob S Re: [opensuse] Basic 11.3 questions
01:38 Ilya Chernykh Re: [opensuse] Changed provider - Yast DNS problems
04:17 Bob S Re: [opensuse] Basic 11.3 questions
04:28 Bob S Re: [opensuse] Sound doesn't work after user switch
05:14 kanenas Re: [opensuse] 'localhost' instead of machine name after reboot
07:41 C. Brouerius van Nidek [opensuse] Initrd is missing on my reserve system
08:37 arygroup@xxxxxxxxx Re: [opensuse] Sound doesn't work after user switch
09:14 Per Jessen [opensuse] how do I get flash in firefox enabled again?
11:32 Carlos E. R. Re: [opensuse] Changed provider - Yast DNS problems
11:38 Carlos E. R. Re: [opensuse] how do I get flash in firefox enabled again?
11:51 Ilya Chernykh Re: [opensuse] Changed provider - Yast DNS problems
13:42 Carlos E. R. Re: [opensuse] Changed provider - Yast DNS problems
13:45 Ilya Chernykh Re: [opensuse] Changed provider - Yast DNS problems
14:01 Per Jessen Re: [opensuse] how do I get flash in firefox enabled again?
14:18 dwgallien Re: [opensuse] Sound doesn't work after user switch
14:21 Don Raboud Re: [opensuse] how do I get flash in firefox enabled again?
14:42 Ken Schneider - openSUSE Re: [opensuse] Changed provider - Yast DNS problems
14:42 Per Jessen Re: [opensuse] how do I get flash in firefox enabled again?
14:47 Ilya Chernykh Re: [opensuse] Changed provider - Yast DNS problems
14:55 Ken Schneider - openSUSE Re: [opensuse] Changed provider - Yast DNS problems
14:57 dwgallien Re: [opensuse] Initrd is missing on my reserve system
15:12 John E. Perry [opensuse] desktop comes up, xen doesn't
16:28 lynn [opensuse] how do I play a wma file?
16:34 Sascha 'saigkill' Manns [opensuse] openSUSE Weekly News 143 is out!
16:40 Ilya Chernykh Re: [opensuse] Changed provider - Yast DNS problems
17:38 Bob Williams Re: [opensuse] Is anybody using clementine?
18:01 Togan Muftuoglu Re: [opensuse] Changed provider - Yast DNS problems
18:12 Wolfgang Rosenauer Re: [opensuse] how do I get flash in firefox enabled again?
18:40 Anders Johansson Re: [opensuse] Is anybody using clementine?
18:40 Anders Johansson Re: [opensuse] Is anybody using clementine?
18:40 John Andersen Re: [opensuse] how do I play a wma file?
18:47 Rajko M. Re: [opensuse] wiki software
19:22 dwgallien Re: [opensuse] how do I play a wma file?
19:30 dwgallien Re: [opensuse] Is anybody using clementine?
19:52 Larry Stotler [opensuse] 11.0 and newer "Advanced Format" drives
19:54 Bob Williams Re: [opensuse] Is anybody using clementine?
19:59 Per Jessen Re: [opensuse] how do I get flash in firefox enabled again?
21:15 Felix Miata Re: [opensuse] how do I play a wma file?
21:24 John Andersen Re: [opensuse] how do I play a wma file?
21:35 Felix Miata Re: [opensuse] how do I play a wma file?
22:39 John Andersen Re: [opensuse] how do I play a wma file?
22:51 dwgallien Re: [opensuse] how do I play a wma file?
23:36 phanisvara das Re: [opensuse] how do I get flash in firefox enabled again?
23:47 Ilya Chernykh Re: [opensuse] Changed provider - Yast DNS problems

04 October, 2010

04:13 Ilya Chernykh Re[2]: [opensuse] Changed provider - Yast DNS problems
04:13 Divan Santana Re: [opensuse] shorewall package
04:59 David C. Rankin Re: [opensuse] Kde won't accept my password
06:36 ianseeks [opensuse] Nvidia proprietory driver on 11.3
07:46 Will Stephenson Re: [opensuse] Kde won't accept my password
07:58 Will Stephenson Re: [opensuse] Is anybody using clementine?
08:32 Roger Oberholtzer [opensuse] Re: [opensuse-kde] libraw1394 update
08:51 Carlos E. R. Re[2]: [opensuse] Changed provider - Yast DNS problems
09:21 Tejas Guruswamy Re: [opensuse] Changed provider - Yast DNS problems
09:59 Carlos E. R. Re: [opensuse] Changed provider - Yast DNS problems
13:28 Dave Howorth [opensuse] multimedia repository chaos
13:31 Marco ''AlpVonKri'' Flores [opensuse] Re: [Libreoffice] Compile problems
14:12 Tony [opensuse] openSUSE 11.3 as host, Vmware 7.1.x, kde 4.4
14:12 Dave Plater Re: [opensuse] Re: [opensuse-kde] libraw1394 update
14:36 Claudio Prono [opensuse] Problems with upgrade to OpenSuSE 11.3
14:46 Roger Oberholtzer [opensuse] YMP and One click installs
16:12 Tejas Guruswamy Re: [opensuse] Changed provider - Yast DNS problems
16:25 Dr. Werner Fink [opensuse] Available: new ghostscript 9.00
16:39 John Andersen Re: [opensuse] openSUSE 11.3 as host, Vmware 7.1.x, kde 4.4
17:15 dwgallien Re: [opensuse] multimedia repository chaos
17:17 Carlos E. R. Re: [opensuse] Changed provider - Yast DNS problems
17:25 Michael Schroeder Re: [opensuse] multimedia repository chaos
17:46 Paul Ollion Re: [opensuse] Problems downloading 11.3 [SOLVED}
17:47 John Andersen Re: [opensuse] multimedia repository chaos
17:48 Anton Aylward Re: [opensuse] multimedia repository chaos
18:04 Greg Freemyer Re: [opensuse] kde 4.5 - did a dbus update come with that?
18:16 John Andersen Re: [opensuse] multimedia repository chaos
18:32 Greg Freemyer [opensuse] kde 4.5 - 11.3 release repo inconsistent?
18:41 Carlos E. R. Re: [opensuse] multimedia repository chaos
18:45 John Andersen Re: [opensuse] Problems downloading 11.3 [SOLVED}
18:54 Anton Aylward Re: [opensuse] multimedia repository chaos
19:04 Fr David Ousley Re: [opensuse] running program on remote computer
19:15 dwgallien Re: [opensuse] multimedia repository chaos
19:19 John Andersen Re: [opensuse] multimedia repository chaos
19:43 Anton Aylward Re: [opensuse] multimedia repository chaos
20:23 Will Stephenson Re: [opensuse] kde 4.5 - 11.3 release repo inconsistent?
20:23 Patrick Shanahan Re: [opensuse] multimedia repository chaos
21:11 Tejas Guruswamy Re: [opensuse] Changed provider - Yast DNS problems
21:13 Tejas Guruswamy Re: [opensuse] running program on remote computer
22:40 arygroup@xxxxxxxxx Re: [opensuse] Sound doesn't work after user switch
23:32 Bob Rea Re: [opensuse] Kde won't accept my password

05 October, 2010

00:11 John Andersen Re: [opensuse] Kde won't accept my password
00:36 Patrick Shanahan Re: [opensuse] Kde won't accept my password
00:42 Michael S. Dunsaavage Re: [opensuse] Kde won't accept my password
00:43 Richard Creighton Re: [opensuse] Kde won't accept my password
01:30 Michael S. Dunsaavage Re: [opensuse] Kde won't accept my password
04:29 Ilya Chernykh Re: [opensuse] Changed provider - Yast DNS problems
04:31 Ilya Chernykh Re: [opensuse] Changed provider - Yast DNS problems
04:41 John Andersen [opensuse] KRDC to RealVNC4 Working?
06:01 Will Stephenson Re: [opensuse] Kde won't accept my password
06:14 Graham Lauder Re: [opensuse] Kde won't accept my password
06:53 Roger Oberholtzer [opensuse] Re: [opensuse-kde] KDE:Release:45 repo broken???
07:08 Simon Caseley Re: [opensuse] Re: [opensuse-kde] KDE:Release:45 repo broken???
07:56 Tejas Guruswamy Re: [opensuse] Changed provider - Yast DNS problems
07:57 Will Stephenson Re: [opensuse] Re: [opensuse-kde] KDE:Release:45 repo broken???
08:46 Dave Howorth Re: [opensuse] multimedia repository chaos [SOLVED]
09:29 Claudio Prono [opensuse] HP DL380G6 and OpenSuSE 11.3 64Bit
11:05 Fr David Ousley [opensuse] Ctl+Alt+F2
11:08 Basil Chupin Re: [opensuse] Ctl+Alt+F2
11:09 C Re: [opensuse] Ctl+Alt+F2
11:13 Stan Goodman Re: [opensuse] [Unsuccessful installation of operating system]
11:33 Hans Witvliet Re: [opensuse] HP DL380G6 and OpenSuSE 11.3 64Bit
11:46 Anton Aylward Re: [opensuse] Kde won't accept my password
12:51 Ilya Chernykh Re: [opensuse] Changed provider - Yast DNS problems
13:11 Fr David Ousley Re: [opensuse] Ctl+Alt+F2
15:20 Stan Goodman [opensuse] Automatic updates
15:22 Stan Goodman [opensuse] Device Notifier
15:33 Michael S. Dunsaavage Re: [opensuse] Device Notifier
15:34 Michael S. Dunsaavage Re: [opensuse] Automatic updates
15:38 Greg Freemyer Re: [opensuse] kde 4.5 - 11.3 release repo inconsistent?
15:39 Anton Aylward Re: [opensuse] Device Notifier
15:50 Stan Goodman Re: [opensuse] Automatic updates
15:57 ianseeks Re: [opensuse] Automatic updates
16:29 Will Stephenson Re: [opensuse] kde 4.5 - 11.3 release repo inconsistent?
16:38 Stan Goodman Re: [opensuse] Device Notifier
18:01 Greg Freemyer [opensuse] Why does man gpg talk about gpg2, not gpg?
18:16 Wolfgang Rosenauer Re: [opensuse] Why does man gpg talk about gpg2, not gpg?
18:27 Anton Aylward Re: [opensuse] Device Notifier
18:36 Greg Freemyer Re: [opensuse] Why does man gpg talk about gpg2, not gpg?
18:50 John Andersen Re: [opensuse] Device Notifier
20:25 Carlos E. R. Re: [opensuse] Changed provider - Yast DNS problems
21:39 dwgallien Re: [opensuse] Sound doesn't work after user switch
21:44 dwgallien Re: [opensuse] Sound doesn't work after user switch

07 October, 2010

02:09 David C. Rankin [opensuse] Suse list now blocking my ISP??
02:10 David C. Rankin [opensuse] fyi - sftp url parsing (with included port) broken in 11.3 kde3 - fish OK - howto work around?
02:25 Michael S. Dunsaavage Re: [opensuse] Suse list now blocking my ISP??
02:30 Andrew Joakimsen Re: [opensuse] Suse list now blocking my ISP??
02:39 Vojtěch Zeisek Re: [opensuse] 11.3 boot errors with encrypted LVM setup
03:13 David C. Rankin Re: [opensuse] Suse list now blocking my ISP??
03:42 Brian K. White Re: [opensuse] Suse list now blocking my ISP??
03:54 David C. Rankin Re: [opensuse] Suse list now blocking my ISP??
04:04 John Perry Re: [opensuse] desktop comes up, xen doesn't
05:58 Per Jessen Re: [opensuse] Suse list now blocking my ISP??
06:27 Per Jessen Re: [opensuse] Suse list now blocking my ISP??
07:03 Z.Z [opensuse] openSUSE 11.1 & bluez3
10:04 Peter Suetterlin Re: [opensuse] Skype wit video
10:19 Dave Howorth Re: [opensuse] problems printing blogs with firefox
10:30 Carlos E. R. Re: [opensuse] openSUSE 11.1 & bluez3
12:15 Zvone Zagar Re: [opensuse] openSUSE 11.1 & bluez3
13:00 C. Brouerius van Nidek Re: [opensuse] Skype wit video
13:35 Dave Howorth [opensuse] problem writing/blanking a DVD
13:43 Per Jessen Re: [opensuse] Suse list now blocking my ISP??
14:04 Felix Miata Re: [opensuse] problem writing/blanking a DVD
14:45 Dave Howorth Re: [opensuse] problem writing/blanking a DVD
15:47 Jim Henderson [opensuse] Re: problem writing/blanking a DVD
15:48 David C. Rankin Re: [opensuse] Suse list now blocking my ISP??
16:14 Bob Williams [opensuse] How to change video driver?
16:28 David C. Rankin [opensuse] kde 4.5.2 - still can't place focus in konqueror in detail view with selection markers off
16:37 David C. Rankin Re: [opensuse] How to change video driver?
16:46 David C. Rankin Re: [opensuse] How to change video driver?
16:55 David C. Rankin [opensuse] kde4 - oxygen - how to turn off bright focus rectangle around edit window in kate/kwrite?
17:30 Bob Williams Re: [opensuse] How to change video driver?
18:05 dwgallien Re: [opensuse] How to change video driver?
20:47 David C. Rankin Re: [opensuse] How to change video driver?
20:56 Will Stephenson Re: [opensuse] kde4 - oxygen - how to turn off bright focus rectangle around edit window in kate/kwrite?
21:02 David C. Rankin Re: [opensuse] kde4 - oxygen - how to turn off bright focus rectangle around edit window in kate/kwrite?
21:03 David C. Rankin Re: [opensuse] kde4 - oxygen - how to turn off bright focus rectangle around edit window in kate/kwrite?
23:05 Larry Stotler [opensuse] Mail from -Peter Jack dodownload.com editor on annouce list
23:07 jsa Re: [opensuse] kde 4.5.2 - still can't place focus in konqueror in detail view with selection markers off
23:09 David C. Rankin Re: [opensuse] kde4 - oxygen - how to turn off bright focus rectangle around edit window in kate/kwrite?
23:56 David C. Rankin Re: [opensuse] kde 4.5.2 - still can't place focus in konqueror in detail view with selection markers off
23:57 Felix Miata Re: [opensuse] [Unsuccessful installation of operating system]
< Previous 1 | 2 | 3 | 4 Next >
List Navigation