Mailinglist Archive: opensuse (1945 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 Next >

01 December, 2009

00:03 Bob Rea Re: [opensuse] ATI Inc SBx00 Azalia
00:43 Don Raboud Re: [opensuse] ATI Inc SBx00 Azalia
01:00 John Andersen Re: [opensuse] ATI Inc SBx00 Azalia
02:17 John E. Perry Re: [opensuse] Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
07:22 Doug McGarrett [opensuse] OT: does anyone here use Eudora on Win?
07:34 Roger Oberholtzer Re: [opensuse] openSUSE 11.2 ad membership + kde greeter failure
07:51 Per Jessen Re: [opensuse] OT: does anyone here use Eudora on Win?
08:35 Johannes Meixner Re: [opensuse] Color Laserjet only prints in monochrome under openSUSE 11.2, but worked fine in 11.1
10:21 ne... Re: [opensuse] Logwatch mail on oS11.2 [SOLVED]
11:31 G T Smith Re: [opensuse] Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
11:58 jdd-gmane [opensuse] Re: Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
12:36 Wong [opensuse] Home & End button @ command prompt
12:56 Bob Rea Re: [opensuse] ATI Inc SBx00 Azalia
13:16 Don Raboud Re: [opensuse] ATI Inc SBx00 Azalia
13:16 Don Raboud Re: [opensuse] OT: does anyone here use Eudora on Win?
13:36 Rodney Baker Re: [opensuse] rpmbuild in 11.2 vs 11.1
13:52 Anton Aylward Re: [opensuse] Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
13:56 Anton Aylward Re: [opensuse] Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
13:59 Matthias Titeux [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
14:06 Roger Oberholtzer Re: [opensuse] rpmbuild in 11.2 vs 11.1
14:09 ne... Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
14:11 Adam Tauno Williams Re: [opensuse] Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
14:11 Michal Hrusecky Re: [opensuse] Driver for Intel 3945 wireless card
14:12 Roger Oberholtzer Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
14:19 Adam Tauno Williams Re: [opensuse] Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
14:36 Matthias Titeux Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
14:41 Anton Aylward Re: [opensuse] Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
15:09 Lubos Lunak [opensuse] KDE bug squashing - take a part
15:11 Черноусов Антон Анатольевич Re: [opensuse] OpenSuSE 11.2 and VMWare Server V2 on x86-64
15:24 Nabeel K Nizar Re: [opensuse] OpenSuSE 11.2 and VMWare Server V2 on x86-64
15:40 Roger Oberholtzer Re: [opensuse] openSUSE windows Active Directory and OU=
15:47 Anton Aylward Re: [opensuse] Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
16:29 Anton Aylward Re: [opensuse] Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
17:59 Jan Ritzerfeld Re: [opensuse] opensuse 11.2 not recognising an encrypted luks partition on external USB drive
18:17 John Andersen Re: [opensuse] OpenSuSE 11.2 and VMWare Server V2 on x86-64
18:48 Adam Tauno Williams Re: [opensuse] Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
19:18 Joachim Schrod [opensuse] Re: openSUSE windows Active Directory and OU=
19:48 Rowan R. [opensuse] SuSEfirewall2: unable to connect to DMZ from behind NAT
19:54 John Andersen Re: [opensuse] SuSEfirewall2: unable to connect to DMZ from behind NAT
20:19 Roger Oberholtzer Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
20:22 Roger Oberholtzer Re: [opensuse] Re: openSUSE windows Active Directory and OU=
20:36 Bob Rea SOLVED Re: [opensuse] ATI Inc SBx00 Azalia
20:48 Rowan R. Re: [opensuse] SuSEfirewall2: unable to connect to DMZ from behind NAT
20:59 Richard Creighton Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
21:06 Rowan R. Re: [opensuse] SuSEfirewall2: unable to connect to DMZ from behind NAT
21:22 Rowan R. Re: [opensuse] SuSEfirewall2: unable to connect to DMZ from behind NAT
21:27 Roger Oberholtzer Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
21:52 John Andersen Re: [opensuse] SuSEfirewall2: unable to connect to DMZ from behind NAT
21:59 David Bolt Re: [opensuse] openSuSE 10.2 repositories
22:32 Peter Nikolic Re: [opensuse] Moz's use of gconf [Was: Thunderbird doesn't open a link in browser.]
23:49 M. Milanuk [opensuse] Cleaning house - freeing up disk space

02 December, 2009

00:36 Joachim Schrod [opensuse] Re: openSUSE windows Active Directory and OU=
03:33 Rajko M. Re: [opensuse] Home & End button @ command prompt
04:05 Wong Re: [opensuse] Home & End button @ command prompt
04:06 Wong Re: [opensuse] Home & End button @ command prompt
06:13 Lew Wolfgang [opensuse] Keyboard Remapping
07:34 Linda Walsh [opensuse] Re: upgrade to 11.2 -- have graphical boot, but no desktop -- just a web-doc greeting.
10:10 Erik Jakobsen [opensuse] Thunderbird 3.0b4
10:50 Steffen Winterfeldt Re: [opensuse] Home & End button @ command prompt
10:51 Ralf Haferkamp Re: [opensuse] Re: openSUSE windows Active Directory and OU=
11:20 Roger Oberholtzer Re: [opensuse] Re: openSUSE windows Active Directory and OU=
11:22 Constant Brouerius van Nidek [opensuse] mounting ext4 from ext3
11:41 Roger Oberholtzer [opensuse] loopback mounted ISO images and nfs
11:58 Anton Aylward Re: [opensuse] mounting ext4 from ext3
12:05 Cristian Rodríguez Re: [opensuse] mounting ext4 from ext3
12:52 Oddball Re: [opensuse] Thunderbird 3.0b4
12:58 Per Jessen Re: [opensuse] loopback mounted ISO images and nfs
13:10 Constant Brouerius van Nidek Re: [opensuse] mounting ext4 from ext3
13:11 Roger Oberholtzer Re: [opensuse] loopback mounted ISO images and nfs
13:14 Per Jessen Re: [opensuse] loopback mounted ISO images and nfs
13:19 Ralf Haferkamp Re: [opensuse] Re: openSUSE windows Active Directory and OU=
13:51 Allan Dreyer Andersen [opensuse] Can't connect to WPA-PSK network
13:51 Roger Oberholtzer Re: [opensuse] Re: openSUSE windows Active Directory and OU=
13:57 Ralf Haferkamp Re: [opensuse] Re: openSUSE windows Active Directory and OU=
14:09 Roger Oberholtzer Re: [opensuse] Re: openSUSE windows Active Directory and OU=
14:25 ianseeks Re: [opensuse] Can't connect to WPA-PSK network
14:25 jdd-gmane [opensuse] Re: mounting ext4 from ext3
14:30 Steffen Winterfeldt Re: [opensuse] loopback mounted ISO images and nfs
14:39 Ralf Haferkamp Re: [opensuse] Re: openSUSE windows Active Directory and OU=
14:47 Roger Oberholtzer Re: [opensuse] loopback mounted ISO images and nfs
15:10 Constant Brouerius van Nidek Re: [opensuse] Re: mounting ext4 from ext3
17:00 Matthias Titeux Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
18:50 Rowan R. [opensuse] SuSE 11.2 SuSEfirewall2 Problems.... need help.
19:08 Robin Klitscher [opensuse] What means this?
19:21 Cristian Rodríguez Re: [opensuse] What means this?
19:41 Will Stephenson Re: [opensuse] Can't connect to WPA-PSK network
19:54 Rowan R. [opensuse] Re: [opensuse-security] SuSE 11.2 SuSEfirewall2 Problems.... need help.
21:55 Andrew Colvin Re: [opensuse] <<solved>> opensuse 11.2 not recognising an encrypted luks partition on external USB drive
22:34 John Andersen Re: [opensuse] OT: does anyone here use Eudora on Win?
22:46 David C. Rankin [opensuse] 11.2 shell error: /usr/bin/manpath: can't set the locale; make sure $LC_* and $LANG are correct??
23:25 Bob Williams Re: [opensuse] Keyboard Remapping
23:29 ianseeks Re: [opensuse] Can't connect to WPA-PSK network

03 December, 2009

00:36 Carlos E. R. Re: [opensuse] loopback mounted ISO images and nfs
00:40 Philipp Thomas Re: [opensuse] 11.2 shell error: /usr/bin/manpath: can't set the locale; make sure $LC_* and $LANG are correct??
01:07 Basil Chupin Re: [opensuse] Windows XP, 11.2, and Seagate HDs - sort of.... [SOLVED]
01:32 John Meyer Re: [opensuse] OT: does anyone here use Eudora on Win?
02:15 Jim Flanagan [opensuse] What replaced KAudio Creator
02:21 Wong Re: [opensuse] Home & End button @ command prompt
03:25 Duaine & Laura Hechler Re: [opensuse] What replaced KAudio Creator
04:29 Fred A. Miller Re: [opensuse] Driver for Intel 3945 wireless card
05:05 Fred A. Miller Re: [opensuse] Can't connect to WPA-PSK network
07:09 Erik Jakobsen Re: [opensuse] Thunderbird 3.0b4
07:37 ianseeks Re: [opensuse] What replaced KAudio Creator
07:42 ianseeks Re: [opensuse] Can't connect to WPA-PSK network
07:47 Will Stephenson Re: [opensuse] What replaced KAudio Creator
08:36 Dotan Cohen Re: [opensuse] What replaced KAudio Creator
09:04 Fred A. Miller [opensuse] NEW ATI-openSUSE driver site.
09:40 Linda Walsh [opensuse] Re: upgrade to 11.2 -- have graphical boot, but no desktop -- just a web-doc greeting.
10:21 Allan Dreyer Andersen Re: [opensuse] Can't connect to WPA-PSK network
10:27 Allan Dreyer Andersen Re: [opensuse] Can't connect to WPA-PSK network
10:33 Basil Chupin Re: [opensuse] kaffeine stopped working with 11.2
11:22 Carlos E. R. Re: [opensuse] Re: upgrade to 11.2 -- have graphical boot, but no desktop -- just a web-doc greeting.
11:27 Carlos E. R. Re: [opensuse] SuSE 11.2 SuSEfirewall2 Problems.... need help.
11:33 Carlos E. R. Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
11:45 Istvan Gabor [opensuse] packages for oS 11.2
11:47 kanenas Re: [opensuse] Can't connect to WPA-PSK network
12:25 Carlos E. R. Re: [opensuse] packages for oS 11.2
12:37 Lukas Ocilka Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
13:51 Rodney Baker Re: [opensuse] kaffeine stopped working with 11.2
14:23 Will Stephenson Re: [opensuse] Can't connect to WPA-PSK network
14:26 Will Stephenson Re: [opensuse] Can't connect to WPA-PSK network
14:29 Roger Oberholtzer Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
14:35 Rafael E. Herrera Re: [opensuse] loopback mounted ISO images and nfs
14:40 Roger Oberholtzer Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
14:56 Roger Oberholtzer Re: [opensuse] loopback mounted ISO images and nfs
15:12 Carlos E. R. Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
15:14 Carlos E. R. Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
15:29 Roger Oberholtzer Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
16:11 Istvan Gabor Re: [opensuse] packages for oS 11.2
16:27 Carlos E. R. Re: [opensuse] packages for oS 11.2
16:30 Carlos E. R. Re: [opensuse] Cleaning house - freeing up disk space
16:34 Carlos E. R. Re: [opensuse] Re: upgrade to 11.2 -- have graphical boot, but no desktop -- just a web-doc greeting.
16:54 Felix Miata Re: [opensuse] Re: upgrade to 11.2 -- have graphical boot, but no desktop -- just a web-doc greeting.
17:03 Jan Ritzerfeld Re: [opensuse] <<solved>> opensuse 11.2 not recognising an encrypted luks partition on external USB drive
17:10 John Andersen [opensuse] KDE 4.3.4 Finally allows banishing Activities
17:18 Matthias Titeux Re: [opensuse] zypper : Failed to download ./repodata/primary.xml.gz
17:21 John Andersen Re: [opensuse] NEW ATI-openSUSE driver site.
17:39 Clayton Re: [opensuse] NEW ATI-openSUSE driver site.
17:48 Rowan R. Re: [opensuse] SuSE 11.2 SuSEfirewall2 Problems.... need help.
18:03 Jim Flanagan Re: [opensuse] What replaced KAudio Creator
18:05 Jim Flanagan Re: [opensuse] What replaced KAudio Creator
18:21 John Andersen Re: [opensuse] NEW ATI-openSUSE driver site.
18:52 John Andersen Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
19:09 Clayton Re: [opensuse] NEW ATI-openSUSE driver site.
19:15 Roger Oberholtzer Re: [opensuse] packages for oS 11.2
19:24 Larry Stotler [opensuse] Help with KDE4 customizing
19:29 Larry Stotler [opensuse] Re: Help with KDE4 customizing
19:43 Clayton [opensuse] Installing Gnome after a KDE4 install
19:48 Anthony Simonelli Re: [opensuse] Help with KDE4 customizing
19:49 Ken Schneider - openSUSE Re: [opensuse] Help with KDE4 customizing
19:55 Ken Schneider - openSUSE Re: [opensuse] Installing Gnome after a KDE4 install
19:57 Oddball Re: [opensuse] packages for oS 11.2
20:12 Marco Calistri [opensuse] kernel-desktop OR kernel-default?
20:20 Ken Schneider - openSUSE Re: [opensuse] packages for oS 11.2
20:31 John Andersen Re: [opensuse] Help with KDE4 customizing
21:04 Dean Hilkewich Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
21:10 John Andersen Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
21:12 Dean Hilkewich Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
21:15 John Andersen Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
21:20 Carlos E. R. Re: [opensuse] Installing Gnome after a KDE4 install
21:23 ne... Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
21:23 Dean Hilkewich Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
22:45 M. Milanuk [opensuse] Re: Cleaning house - freeing up disk space
22:46 John Andersen Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
23:18 Dean Hilkewich Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
23:43 John Andersen Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!

04 December, 2009

00:39 Jon Cosby Re: [opensuse] Installing Gnome after a KDE4 install
00:48 Fred A. Miller Re: [opensuse] Can't connect to WPA-PSK network
01:10 Fred A. Miller Re: [opensuse] NEW ATI-openSUSE driver site.
01:12 Fred A. Miller Re: [opensuse] NEW ATI-openSUSE driver site.
01:15 Fred A. Miller Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
04:50 Linda Walsh [opensuse] Re: KDE 4.3.4 Finally allows banishing Activities
05:33 Bob Smits [opensuse] 11.2, KDE4 seems unreliable so far.
05:34 Larry Stotler Re: [opensuse] Re: KDE 4.3.4 Finally allows banishing Activities
05:55 Basil Chupin [opensuse] Is it fair to conclude that......
06:08 Basil Chupin Re: [opensuse] kaffeine stopped working with 11.2
06:30 Clayton Re: [opensuse] Installing Gnome after a KDE4 install
06:38 John Andersen Re: [opensuse] Re: KDE 4.3.4 Finally allows banishing Activities
06:50 John Andersen Re: [opensuse] 11.2, KDE4 seems unreliable so far.
07:52 Roger Oberholtzer Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
07:56 Roger Oberholtzer Re: [opensuse] Is it fair to conclude that......
08:27 Hans Witvliet [opensuse] about virtualisation
08:47 John Andersen Re: [opensuse] about virtualisation
09:09 John Andersen Re: [opensuse] about virtualisation
09:24 ianseeks Re: [opensuse] Can't connect to WPA-PSK network
09:29 Clayton Re: [opensuse] Can't connect to WPA-PSK network
09:36 David C. Rankin [opensuse] 11.2 x86_64 system meltdown -- anyone else?
09:40 Allan Dreyer Andersen [opensuse] Share not home folders
09:43 Bogdan Cristea Re: [opensuse] Share not home folders
09:46 Erik Jakobsen Re: [opensuse] about virtualisation
09:47 David C. Rankin [opensuse] Why doesn't yast/zypper show or select the latest packages anymore?
09:47 ne... Re: [opensuse] NEW ATI-openSUSE driver site = FAIL !!!
10:00 David C. Rankin Re: [opensuse] Thunderbird Spell Checker
10:00 Michael Schroeder Re: [opensuse] Why doesn't yast/zypper show or select the latest packages anymore?
10:05 David C. Rankin Re: [opensuse] Deleting corrupted files
10:22 David C. Rankin Re: [opensuse] Deleting corrupted files
10:43 Allan Dreyer Andersen Re: [opensuse] Share not home folders
12:22 Will Stephenson Re: [opensuse] Can't connect to WPA-PSK network
13:00 Will Stephenson Re: [opensuse] Help with KDE4 customizing
13:29 Ken Schneider - openSUSE Re: [opensuse] Re: KDE 4.3.4 Finally allows banishing Activities
13:32 Rodney Baker Re: [opensuse] kaffeine stopped working with 11.2
13:53 Will Stephenson Re: [opensuse] Help with KDE4 customizing
14:56 Thomas Blasejewicz Re: [opensuse] Beginner: ALL fonts are blurred
15:14 Mark Goldstein Re: [opensuse] 11.2 x86_64 system meltdown -- anyone else?
15:21 Peter Nikolic Re: [opensuse] Beginner: ALL fonts are blurred
15:24 Michael Schroeder Re: [opensuse] 11.2 x86_64 system meltdown -- anyone else?
15:33 Jon Cosby Re: [opensuse] Installing Gnome after a KDE4 install
15:41 Mark Goldstein Re: [opensuse] 11.2 x86_64 system meltdown -- anyone else?
16:03 Clayton Re: [opensuse] Beginner: ALL fonts are blurred
16:06 Clayton Re: [opensuse] Installing Gnome after a KDE4 install
16:07 James Knott Re: [opensuse] Re: KDE 4.3.4 Finally allows banishing Activities
16:09 James Knott Re: [opensuse] Is it fair to conclude that......
16:24 Teruel de Campo MD [opensuse] kprinter
16:31 John Andersen Re: [opensuse] about virtualisation
16:53 Erik Jakobsen Re: [opensuse] about virtualisation
17:10 Gustav Degreef Re: [opensuse] Is it fair to conclude that......
17:11 lynn Re: [opensuse] Beginner: ALL fonts are blurred
17:55 Roger Oberholtzer Re: [opensuse] Is it fair to conclude that......
18:11 James Knott Re: [opensuse] Is it fair to conclude that......
19:06 upscope Re: [opensuse] 11.2, KDE4 seems unreliable so far.
19:14 Larry Stotler Re: [opensuse] Is it fair to conclude that......
19:15 Mike McMullin Re: [opensuse] Is it fair to conclude that......
19:54 Istvan Gabor [opensuse] network card configuration problem on 11.1
20:10 jdd-gmane [opensuse] Re: network card configuration problem on 11.1
20:17 John Andersen Re: [opensuse] Beginner: ALL fonts are blurred
20:37 Istvan Gabor Re: [opensuse] Re: network card configuration problem on 11.1
20:58 James Knott Re: [opensuse] Is it fair to conclude that......
21:37 Allen Benter Re: [opensuse] Is it fair to conclude that......
22:11 jdd-gmane [opensuse] Re: network card configuration problem on 11.1
22:31 Istvan Gabor Re: [opensuse] Re: network card configuration problem on 11.1
22:52 Stan Goodman Re: [opensuse] Howto Start enlightment from /usr/local/e16/bin ?? (brainless moment)
22:57 John Andersen Re: [opensuse] Howto Start enlightment from /usr/local/e16/bin ?? (brainless moment)
23:19 jdd-gmane [opensuse] Re: network card configuration problem on 11.1
23:32 Mark Misulich Re: [opensuse] Re: network card configuration problem on 11.1
23:50 Istvan Gabor Re: [opensuse] ssh problem in opensuse 11.1 ADDON
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 Next >
List Navigation