Mailinglist Archive: opensuse (1558 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 Next >

02 August, 2009

00:02 Clayton [opensuse] User unknown in relay recipient table when sending mail to user alias
00:36 Jim Henderson [opensuse] Re: GNOME run dialog and gnomesu
01:48 Lucky Leavell [opensuse] Problem Updating After Installing from Build Service
02:27 Bruce Ferrell Re: [opensuse] KDE3 / KDE4 11.1
04:31 Juan De Vincenzo Re: [opensuse] nvidia repo/driver question
09:01 Dave Plater Re: [opensuse] KDE3 / KDE4 11.1
09:25 jdd [opensuse] NX on usb key
09:33 Per Jessen Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
11:26 G T Smith Re: [opensuse] Re: GNOME run dialog and gnomesu
11:59 ayan sengupta [opensuse] Horizontal bands and overlapped lines in firefox and konqueror
12:20 David Bolt Re: [opensuse] Problem Updating After Installing from Build Service
12:42 Patrick Shanahan Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
12:54 George Olson [opensuse] mounting my ntfs drive dual boot system
13:05 Sandy Drobic Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
13:17 ayan sengupta Re: [opensuse] mounting my ntfs drive dual boot system
13:28 George Olson Re: [opensuse] mounting my ntfs drive dual boot system
13:34 Clayton Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
13:53 Bob Williams [opensuse] Any rsync experts out there?
14:01 George Olson [opensuse] kopete always says "connecting" but won't connect
14:12 Adam Tauno Williams Re: [opensuse] Any rsync experts out there?
14:40 David Bolt Re: [opensuse] Any rsync experts out there?
14:55 Marcelo Magno T. Sales [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
15:04 Bob Williams Re: [opensuse] Any rsync experts out there?
15:06 Bob Williams Re: [opensuse] Any rsync experts out there?
15:31 Sandy Drobic Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
16:11 Juan De Vincenzo Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
16:32 Bob Williams Re: [opensuse] KDE3 / KDE4 11.1
17:26 Clayton Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
17:34 Jim Henderson [opensuse] Re: GNOME run dialog and gnomesu
18:49 Jim Henderson [opensuse] Re: GNOME run dialog and gnomesu
19:56 George Olson Re: [opensuse] mounting my ntfs drive dual boot system
20:01 George Olson [opensuse] why do I not see the emails that I write to this forum, only other people's email?
20:09 Philip Dowie RE: [opensuse] why do I not see the emails that I write to this forum, only other people's email?
20:10 Ken Schneider - openSUSE Re: [opensuse] why do I not see the emails that I write to this forum, only other people's email?
20:16 Randall R Schulz Re: [opensuse] why do I not see the emails that I write to this forum, only other people's email?

03 August, 2009

02:03 Marcelo Magno T. Sales Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
02:33 David Haller Re: [opensuse] Frustrated building inkscape 0.47, issue should be simple, just need a bit of help.
05:10 Linux Re: [opensuse] Re: sound so low
05:11 Linux Re: [opensuse] virtualbox can not start (after kernel pae update?)
09:35 Alfredo J.V.P. [opensuse] h264 video codec on ekiga
09:43 Sandy Drobic Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
10:07 Josef Reidinger Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
10:25 Marcelo Magno T. Sales Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
10:49 Clayton Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
11:20 Sandy Drobic Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
11:53 Clayton Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
12:18 Heinz Diehl [opensuse] Re: Re: sound so low
12:53 James Pifer Re: [opensuse] Losing NFS mounts on 11.1
13:00 Michal Hrusecky Re: [opensuse] BASH: Shorter way to do [[ $line == QUIT ]] || [[ $line == Quit ]] || [[ $line == quit ]] && break ?
13:10 Maura Monville [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
13:53 jdd (kim2) Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
14:17 Manfred Hollstein Re: [opensuse] Losing NFS mounts on 11.1
14:37 James Pifer Re: [opensuse] Losing NFS mounts on 11.1
15:01 Manfred Hollstein Re: [opensuse] Losing NFS mounts on 11.1
15:04 Sandy Drobic Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
15:19 Brian K. White Re: [opensuse] BASH: Shorter way to do [[ $line == QUIT ]] || [[ $line == Quit ]] || [[ $line == quit ]] && break ?
15:19 Ciro Iriarte Re: [opensuse] Losing NFS mounts on 11.1
15:20 Clayton Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
15:23 James Pifer Re: [opensuse] Losing NFS mounts on 11.1
15:24 ayan sengupta [opensuse] Re: Horizontal bands and overlapped lines in firefox and konqueror
15:34 Ciro Iriarte Re: [Xen-users] Re: [opensuse] Losing NFS mounts on 11.1
15:35 Ciro Iriarte Re: [Xen-users] Re: [opensuse] Losing NFS mounts on 11.1
15:36 Manfred Hollstein Re: [opensuse] Losing NFS mounts on 11.1
16:09 Ciro Iriarte [opensuse] Re: [opensuse-es] Unidad de Cinta
16:14 James Pifer Re: [opensuse] Losing NFS mounts on 11.1
16:23 James Pifer Re: [opensuse] Losing NFS mounts on 11.1
16:24 James Pifer Re: [opensuse] Losing NFS mounts on 11.1
16:38 Ciro Iriarte Re: [opensuse] Re: [opensuse-es] Unidad de Cinta
16:42 Ciro Iriarte Re: [opensuse] Losing NFS mounts on 11.1
17:11 Sandy Drobic Re: [opensuse] User unknown in relay recipient table when sending mail to user alias
17:30 James Pifer Re: [opensuse] Losing NFS mounts on 11.1
17:39 Manfred Hollstein Re: [opensuse] Losing NFS mounts on 11.1
19:27 James Pifer Re: [opensuse] Losing NFS mounts on 11.1
20:52 Ciro Iriarte Re: [opensuse] Losing NFS mounts on 11.1
21:40 Philip Dowie RE: [opensuse] BASH: Shorter way to do [[ $line == QUIT ]] || [[ $line == Quit ]] || [[ $line == quit ]] && break ?
21:51 Ben Kevan [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
22:27 Carl Hartung Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
22:32 Boyd Stephen Smith Jr. Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
22:32 Ben Kevan Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
22:39 James D. Parra RE: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
22:46 Sandy Drobic Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
22:50 Duaine & Laura Hechler Re: [opensuse] BASH: Shorter way to do [[ $line == QUIT ]] || [[ $line == Quit ]] || [[ $line == quit ]] && break ?
22:52 Adam Tauno Williams Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
22:56 Ben Kevan Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
23:02 Adam Tauno Williams Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
23:12 Carlos E. R. Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
23:19 Carlos E. R. Re: [opensuse] why do I not see the emails that I write to this forum, only other people's email?
23:25 Carlos E. R. Re: [opensuse] mounting my ntfs drive dual boot system
23:31 Carlos E. R. Re: [opensuse] mounting my ntfs drive dual boot system
23:35 Carlos E. R. Re: [opensuse] Three different browsers can't access website -- Update and proposed solution

04 August, 2009

00:00 David C. Rankin Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
00:03 Greg Freemyer Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
00:03 David C. Rankin Re: [opensuse] Frustrated building inkscape 0.47, issue should be simple, just need a bit of help.
00:07 David C. Rankin Re: [opensuse] Frustrated building inkscape 0.47, issue should be simple, just need a bit of help.
00:42 Sandy Drobic Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
01:28 Jim Flanagan Re: [opensuse] Mail server HowTo?
01:58 David C. Rankin Re: [opensuse] Frustrated building inkscape 0.47, issue should be simple, just need a bit of help. [SOLVED]
02:04 David C. Rankin Re: [opensuse] Frustrated building inkscape 0.47, issue should be simple, just need a bit of help.
02:16 David C. Rankin Re: [opensuse] KDE3 / KDE4 11.1
02:21 David C. Rankin Re: [opensuse] Frustrated building inkscape 0.47, issue should be simple, just need a bit of help.
03:22 David C. Rankin Re: [opensuse] Frustrated building inkscape 0.47, issue should be simple, just need a bit of help.
03:30 Joseph Loo Re: [opensuse] Losing NFS mounts on 11.1
03:31 Mike McMullin Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
04:15 David C. Rankin Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
04:18 Arun Khan [opensuse] how to enable openSUSE DVD iso image for HTTP/NFS installs?
04:25 David C. Rankin Re: [opensuse] Linux Server Admins - Please Let Me Know Your Thoughts
04:36 Masim \"Vavai\" Sugianto Re: [opensuse] how to enable openSUSE DVD iso image for HTTP/NFS installs?
05:15 Maura Monville Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
05:55 jdd (kim2) Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
06:40 Per Jessen Re: [opensuse] Frustrated building inkscape 0.47, issue should be simple, just need a bit of help.
07:09 David C. Rankin Re: [opensuse] Frustrated building inkscape 0.47, issue should be simple, just need a bit of help.[SOLVED AGAIN]
07:18 David C. Rankin Re: [opensuse] Frustrated building inkscape 0.47, issue should be simple, just need a bit of help.
07:32 Arun Khan Re: [opensuse] how to enable openSUSE DVD iso image for HTTP/NFS installs?
07:38 Per Jessen Re: [opensuse] Frustrated building inkscape 0.47, issue should be simple, just need a bit of help.
10:56 George Olson Re: [opensuse] mounting my ntfs drive dual boot system
11:06 George Olson Re: [opensuse] mounting my ntfs drive dual boot system
11:26 George Olson [opensuse] audio playback device does not work (sort of)
12:09 James Pifer Re: [opensuse] Losing NFS mounts on 11.1
12:09 Ken Schneider - openSUSE Re: [opensuse] mounting my ntfs drive dual boot system
12:54 Simon Loewenthal - Tele2 [opensuse] SLES11 chroot Java application
12:59 Andreas Jaeger Re: [opensuse] SLES11 chroot Java application
13:09 Joop Beris Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
13:44 Peter Ragosch Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
14:17 Carlos E. R. Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
14:19 Carlos E. R. Re: [opensuse] mounting my ntfs drive dual boot system
14:23 Carlos E. R. Re: [opensuse] mounting my ntfs drive dual boot system
14:24 Peter Ragosch Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
16:45 Rodney Baker Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
17:55 Peter Ragosch Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
17:58 Patrick Shanahan Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
18:21 Sascha 'saigkill' Manns [opensuse] openSUSE Weekly News, Issue #82 is out
19:53 Dotan Cohen Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
20:13 Patrick Shanahan Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
22:56 Carlos E. R. Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
23:04 Chuck Payne [opensuse] Recommend good blog software

05 August, 2009

03:28 George Olson Re: [opensuse] mounting my ntfs drive dual boot system
03:30 George Olson Re: [opensuse] mounting my ntfs drive dual boot system
03:32 George Olson [opensuse] running a windows shell in suse Linux
04:06 Jeffrey L. Taylor Re: [opensuse] running a windows shell in suse Linux
04:08 Maura Monville Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
06:04 Carlos E. R. Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
06:15 jdd (kim2) Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
06:25 David C. Rankin [opensuse] kde 4.3-0.1 is out - Little difference from rc3
06:43 Michal Vyskocil Re: [opensuse] SLES11 chroot Java application
07:29 David C. Rankin Re: [opensuse] nepomukfromhell - 99% of CPU
10:32 Mike McMullin Re: [opensuse] mounting my ntfs drive dual boot system
11:02 Dotan Cohen Re: [opensuse] HOW TO ENABLE A USER TO DOWNLOAD A HUGE FILE FROM MY LAPTOP
11:04 George Olson [opensuse] Conexant audio playback does not work
12:24 James Knott Re: [opensuse] running a windows shell in suse Linux
12:43 Rodney Baker Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
13:18 Dotan Cohen Re: [opensuse] running a windows shell in suse Linux
14:10 Michal Hrusecky Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
14:24 Rodney Baker Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
15:13 Graham Anderson [opensuse] KDE 4.3.0 - plasma-desktop high CPU utilisation
15:23 Patrick Shanahan Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
15:24 Patrick Shanahan Re: [opensuse] nvidia GeForce 9400 GT does not work in opensuse 11.1
17:05 David C. Rankin Re: [opensuse] nepomukfromhell - 99% of CPU
17:15 Bogdan Cristea [opensuse] Screen is black when booting the xen-based kernel
17:16 David C. Rankin Re: [opensuse] KDE 4.3.0 - plasma-desktop high CPU utilisation
17:24 Patrick Shanahan Re: [opensuse] KDE 4.3.0 - plasma-desktop high CPU utilisation
17:27 Boyd Stephen Smith Jr. Re: [opensuse] Recommend good blog software
17:29 Boyd Stephen Smith Jr. Re: [opensuse] mounting my ntfs drive dual boot system
17:32 Patrick Shanahan Re: [opensuse] KDE 4.3.0 - plasma-desktop high CPU utilisation
19:01 Carlos E. R. Re: [opensuse] how to enable openSUSE DVD iso image for HTTP/NFS installs?
19:02 Carlos E. R. Re: [opensuse] mounting my ntfs drive dual boot system
19:03 raul diaz [opensuse] mount: unknown filesystem type 'reiserfs' on openSUSE 11.1
19:03 Carlos E. R. Re: [opensuse] mounting my ntfs drive dual boot system
19:09 Carlos E. R. Re: [opensuse] mounting my ntfs drive dual boot system
19:14 Carlos E. R. Re: [opensuse] mount: unknown filesystem type 'reiserfs' on openSUSE 11.1
21:44 David C. Rankin [opensuse] regex broken in kwrite kde43.? -- or is my expression broken?
21:58 Anders Johansson Re: [opensuse] regex broken in kwrite kde43.? -- or is my expression broken?
22:02 David C. Rankin [opensuse] No Sound with KDE 4.3kwrite App, Sound OK in KDE3/kwrite app opened in KDE4?
23:18 Andre Truter [opensuse] Getting 1280x800 resolution on Intel 915 chip of Acer Travelmate 4060
23:40 Masim \"Vavai\" Sugianto Re: [opensuse] Recommend good blog software
23:59 Graham Anderson Re: [opensuse] KDE 4.3.0 - plasma-desktop high CPU utilisation

06 August, 2009

00:25 Hawit [opensuse] no intel graphic driver
04:03 Nkoli Re: [opensuse] running a windows shell in suse Linux
04:49 David C. Rankin [opensuse] Turn off KDE 4.3 konqueror/kmail confirmations
05:08 John Andersen [opensuse] KDE 4.3 finally good enough.
07:04 Sven Burmeister Re: [opensuse] KDE 4.3 finally good enough.
07:29 David C. Rankin [opensuse] You know -- It's just the little things that really piss you off about kde4
07:45 Sven Burmeister Re: [opensuse] KDE 4.3.0 - plasma-desktop high CPU utilisation
10:48 Anders Johansson Re: [opensuse] You know -- It's just the little things that really piss you off about kde4
13:32 Adam Tauno Williams Re: [opensuse] no intel graphic driver
13:36 Adam Tauno Williams Re: [opensuse] Recommend good blog software
14:15 Boris Epstein [opensuse] KDE sounds: disabling audio signals
15:26 Fred A. Miller Re: [opensuse] KDE 4.3 finally good enough.
15:46 David C. Rankin Re: [opensuse] Re: Horizontal bands and overlapped lines in firefox and konqueror
20:39 David C. Rankin Re: [opensuse] BASH: has $COLUMNS gone nuts?
20:41 Jan Kalcic [opensuse] CalDAV on openSUSE
20:50 David C. Rankin Re: [opensuse] Recommend good blog software
20:55 David C. Rankin Re: [opensuse] regex broken in kwrite kde43.? -- or is my expression broken?
20:59 David C. Rankin Re: [opensuse] KDE 4.3 finally good enough.
22:04 Michael Skiba [opensuse] Fritz! WLAN-USB-Stick with WPA(2) on openSUSE 11.1 - anyone?
23:47 Adam Tauno Williams Re: [opensuse] CalDAV on openSUSE

07 August, 2009

02:38 Hawit Re: [opensuse] no intel graphic driver
02:47 medwinz Re: [opensuse] no intel graphic driver
04:15 Jan Kalcic Re: [opensuse] CalDAV on openSUSE
04:45 David C. Rankin [opensuse] error: failed to stat /home/david/.gvfs: Permission denied
08:46 Per Jessen [opensuse] Has anyone tried using LOOKUP in an OO spreadsheet?
11:59 Fabian Scheler [opensuse] Changing plasma-theme via kde system settings
12:59 Adam Tauno Williams Re: [opensuse] CalDAV on openSUSE
13:40 AndiSugandi™ [opensuse] QStardict Can't Pronounce Words Using WyabdcRealPeopleTTS (Education Repository)
13:48 Per Jessen Re: [opensuse] CalDAV on openSUSE
14:20 George Olson [opensuse] tried to change a setting in the boot loader and it shut down my entire system so I had to reinstall linux
14:32 David C. Rankin [opensuse] More update mirror failures - What about an "auto-retry" feature?
14:36 jdd (kim2) Re: [opensuse] tried to change a setting in the boot loader and it shut down my entire system so I had to reinstall linux
15:42 David C. Rankin Re: [opensuse] Changing plasma-theme via kde system settings
16:35 Fabian Scheler Re: [opensuse] Changing plasma-theme via kde system settings
16:50 James Bland Re: [opensuse] Recommend good blog software
17:58 David C. Rankin [opensuse] Card-reader [:tolower:] setting gone, how to reset?
18:42 Carlos E. R. Re: [opensuse] tried to change a setting in the boot loader and it shut down my entire system so I had to reinstall linux
18:56 Patrick Shanahan Re: [opensuse] KDE 4.3.0 - plasma-desktop high CPU utilisation
18:59 Boyd Stephen Smith Jr. Re: [opensuse] QStardict Can't Pronounce Words Using WyabdcRealPeopleTTS (Education Repository)
19:45 Jan Kalcic Re: [opensuse] CalDAV on openSUSE
21:24 Brian K. White Re: [opensuse] More update mirror failures - What about an "auto-retry" feature?
21:29 Adam Tauno Williams Re: [opensuse] CalDAV on openSUSE
23:39 AndiSugandi™ Re: [opensuse] QStardict Can't Pronounce Words Using WyabdcRealPeopleTTS (Education Repository)
23:50 Philipp Thomas Re: [opensuse] error: failed to stat /home/david/.gvfs: Permission denied
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 Next >
List Navigation