Mailinglist Archive: opensuse (3450 mails)

< Previous Next >
Re: [opensuse] Kde4 - plasmoids not working
  • From: Anton Aylward <anton.aylward@xxxxxxxxxx>
  • Date: Sun, 18 Jan 2009 13:50:46 -0500
  • Message-id: <49737A06.2060601@xxxxxxxxxx>
Sven Burmeister said the following on 01/18/2009 01:18 PM:
Am Sonntag, 18. Januar 2009 18:53:27 schrieb Anton Aylward:
Did that, and ironically I got:

Installation was only partially successful.
The following packages could not be installed
kdebase4-workspace-plasmoids

This is correct, the package does not exist for KDE 4.2 anymore, hence you
have to remove it. Same for powerdevil.

Yes, but this isn't 4.2, its now 4.1.3.BIGNUM where bignum is around 60
or greater
--
If one synchronized swimmer drowns, do the rest have to drown too?
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >