Mailinglist Archive: opensuse (3618 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 Next >

20 January, 2009

04:18 Jason Bailey, Sun Advocate Webmaster [opensuse] KDE4 desktop effects, ATI
04:21 Jason Bailey, Sun Advocate Webmaster Re: [opensuse] NFS idmapping daemon, autofs problem
04:24 Rajko M. Re: [opensuse] Re: missing library
04:43 Jason Bailey, Sun Advocate Webmaster Re: [opensuse] KDE4 desktop effects, ATI
04:45 Randall R Schulz [opensuse] Re: Fork Burst Every 5 Minutes
05:17 Rajko M. Re: [opensuse] Strange sound problem
05:22 Jason Bailey, Sun Advocate Webmaster Re: [opensuse] KDE4 desktop effects, ATI
05:35 Jigish Gohil Re: [opensuse] w00t! Finally - RDP for us Linux geeks!
05:39 John Andersen Re: [opensuse] Re: Fork Burst Every 5 Minutes
05:41 David C. Rankin Re: [opensuse] trying to figure out how to share a data drive
06:06 Kai Ponte Re: [opensuse] w00t! Finally - RDP for us Linux geeks!
07:34 Andreas Jaeger Re: [opensuse] Re: Ext4Dev in OS 11.1?
07:50 David C. Rankin Re: [opensuse] KDE4 desktop effects, ATI
07:53 r [opensuse] Re: wodim dvd +r
08:19 Roger Oberholtzer [opensuse] installed gcc vs. one used to make kernel
08:34 Markus Koßmann Re: [opensuse] installed gcc vs. one used to make kernel
08:38 Amedee Van Gasse Re: [opensuse] How to install Google Earth?
08:41 Amedee Van Gasse Re: [opensuse] How to install Google Earth?
08:48 Clive Rogers Re: [opensuse] SuSE 11 64 bit problem with Epson printer
08:52 David C. Rankin [opensuse] Where to put script to run on shutdown to remove directories?
09:04 G T Smith Re: [opensuse] Re: wodim dvd +r
09:06 Roger Oberholtzer Re: [opensuse] Where to put script to run on shutdown to remove directories?
09:47 Carlos E. R. Re: [opensuse] installed gcc vs. one used to make kernel
09:51 Carlos E. R. Re: [opensuse] Where to put script to run on shutdown to remove directories?
09:58 Carlos E. R. Re: [opensuse] trying to figure out how to share a data drive
11:14 JC Francois Re: [opensuse] KDE4 desktop effects, ATI
11:56 Rui Santos [opensuse] openSUSE Devel-Kernel Repositories
12:03 Rodney Baker Re: [opensuse] w00t! Finally - RDP for us Linux geeks!
12:34 Dave Plater Re: [opensuse] openSUSE Devel-Kernel Repositories
13:01 Andreas Jaeger Re: [opensuse] openSUSE Devel-Kernel Repositories
13:14 Teruel de Campo MD [opensuse] Amarok 2.0.1
13:20 James Knott Re: [opensuse] Where to put script to run on shutdown to remove directories?
13:40 Jan Kupec Re: [opensuse] Zypper hang
13:44 Pit Suetterlin [opensuse] Laptop hotkeys in 11.1
13:46 Jan Kupec Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
13:48 Jan Kupec Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
13:50 Jan Kupec Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
13:51 Randall R Schulz Re: [opensuse] Re: Fork Burst Every 5 Minutes
13:55 Jan Kupec Re: [opensuse] How do I do this with zypper?
14:02 Chuck Payne [opensuse] Where can I get genIS_PLAINcache
14:07 Joop Beris Re: [opensuse] openSUSE Devel-Kernel Repositories
14:12 Randall R Schulz Re: [opensuse] Re: Fork Burst Every 5 Minutes
14:12 Lukas Ocilka Re: [opensuse] No backup configuration in YaST 11.1
14:14 Per Jessen Re: [opensuse] Re: Fork Burst Every 5 Minutes
14:15 Patrick Shanahan Re: [opensuse] Re: Fork Burst Every 5 Minutes
14:19 Lukas Ocilka Re: [opensuse] adding PTR (DNS) using Yast
14:19 Per Jessen Re: [opensuse] Re: Fork Burst Every 5 Minutes
14:20 Andreas Jaeger Re: [opensuse] openSUSE Devel-Kernel Repositories
14:22 Randall R Schulz Re: [opensuse] Re: Fork Burst Every 5 Minutes
14:26 Joop Beris Re: [opensuse] openSUSE Devel-Kernel Repositories
14:43 Constantinos Maltezos [opensuse] screensaver during video
14:46 Randall R Schulz Re: [opensuse] screensaver during video
14:54 Dominique Leuenberger Re: [opensuse] Re: Fork Burst Every 5 Minutes
14:56 Dominique Leuenberger Re: [opensuse] How do I do this with zypper?
15:14 Rui Santos Re: [opensuse] openSUSE Devel-Kernel Repositories
15:14 Randall R Schulz Re: [opensuse] Re: Fork Burst Every 5 Minutes
15:15 Rui Santos Re: [opensuse] openSUSE Devel-Kernel Repositories
15:20 Sylvester Lykkehus Re: [opensuse] screensaver during video
15:52 Josef Reidinger Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
15:56 Josef Reidinger Re: [opensuse] screensaver during video
16:22 Amedee Van Gasse Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
16:26 Pavol Rusnak Re: [opensuse] How do I do this with zypper?
16:29 Amedee Van Gasse Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
16:45 Philipp Thomas Re: [opensuse] Re: Problem with popping in audio and stuttering graphics...
17:01 fiveel@xxxxxxxxxx [opensuse] 11.0 configuration
17:11 Philipp Thomas Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
17:11 Petri Asikainen Re: [opensuse] compaq 6715b acpi problems and opensuse 11.1
17:12 Jason Bailey, Sun Advocate Webmaster Re: [opensuse] KDE4 desktop effects, ATI
17:17 Jason Bailey, Sun Advocate Webmaster Re: [opensuse] KDE4 desktop effects, ATI
17:44 Philippe Andersson Re: [opensuse] Firefox Java plugin misbehaving [SOLVED]
18:00 Greg Freemyer [opensuse] Auto Kernel OOPs submission!!
18:22 Donald D Henson [opensuse] Firefox 3.0.5 and mplayerplug-in 3.55
19:29 David C. Rankin Re: [opensuse] KDE4 desktop effects, ATI
19:45 Greg Freemyer [opensuse] Bad Seagate HDDs - Vote for my bugzilla
20:50 Allen Re: [opensuse] Intel gfx card issues with openSUSE 11.1
21:13 Felix Miata Re: [opensuse] Intel gfx card issues with openSUSE 11.1
21:17 Tamas Sarga [opensuse] a proprietary dvd don't play with xine, but OK with vlc
21:40 M. Skiba Re: [opensuse] a proprietary dvd don't play with xine, but OK with vlc
21:42 Greg Freemyer [opensuse] alt-f2 not launching App window with 11.1?
21:46 Joop Beris Re: [opensuse] Strange sound problem
21:49 Tamas Sarga Re: [opensuse] 11.0 configuration
21:55 Tamas Sarga Re: [opensuse] a proprietary dvd don't play with xine, but OK with vlc
22:00 ianseeks Re: [opensuse] Strange sound problem
22:31 Joop Beris Re: [opensuse] Strange sound problem
22:46 Jim Henderson [opensuse] Re: screensaver during video
23:02 Pit Suetterlin Re: [opensuse] Intel gfx card issues with openSUSE 11.1
23:18 Carlos E. R. Re: [opensuse] a proprietary dvd don't play with xine, but OK with vlc
23:22 Anton Aylward Re: [opensuse] alt-f2 not launching App window with 11.1?
23:41 Carlos E. R. Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
23:58 David C. Rankin Re: [opensuse] Bad Seagate HDDs - Vote for my bugzilla

21 January, 2009

00:08 David C. Rankin Re: [opensuse] 11.0 configuration
00:12 David C. Rankin Re: [opensuse] Where to put script to run on shutdown to remove directories?
00:23 David C. Rankin Re: [opensuse] adding PTR (DNS) using Yast
00:28 David C. Rankin Re: [opensuse] trying to figure out how to share a data drive
00:40 David C. Rankin Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
00:52 Simon Roberts [opensuse] PCI wireless card?
00:57 Greg Freemyer Re: [opensuse] Bad Seagate HDDs - Vote for my bugzilla
01:03 Jan Kalcic [opensuse] cannot mount boot partition during upgrade to sles 10 sp2
01:24 David C. Rankin [opensuse] Apache2 10.3 - 11.0 website displays differently?
01:35 Teruel de Campo MD [opensuse] Problem with Konqueror 4.1.96
01:38 Carlos E. R. Re: [opensuse] trying to figure out how to share a data drive
01:40 Cristian Rodríguez Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
01:49 James Bland RE: [opensuse] Problem with Konqueror 4.1.96
02:00 Razi Khaja Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
02:06 Fred A. Miller Re: [opensuse] Problem with Konqueror 4.1.96
02:10 Felix Miata Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
03:23 Bob S Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
03:28 David C. Rankin Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
03:42 David C. Rankin Re: [opensuse] Apache2 10.3 - 11.0 website displays differently? [SOLVED]
04:06 Felix Miata Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
04:23 Ken Schneider Re: [opensuse] PCI wireless card?
04:37 Cristian Rodríguez Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
04:46 Rajko M. Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
04:48 Lucky Leavell [opensuse] OpenSuSE 11.1 Installation Partitioner
06:38 Felix Miata Re: [opensuse] Apache2 10.3 - 11.0 website displays differently? [SOLVED]
07:09 Amedee Van Gasse Re: [opensuse] How to clean up /var/cache/zypper/RPMS ?
08:03 JC Francois Re: [opensuse] alt-f2 not launching App window with 11.1?
08:33 Dave Plater [opensuse] What's up with Novell's website?
08:37 Dominique Leuenberger Re: [opensuse] Bad Seagate HDDs - Vote for my bugzilla
08:39 peter nikolic Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
08:40 ne... Re: [opensuse] What's up with Novell's website?
08:42 peter nikolic Re: [opensuse] PCI wireless card?
08:42 Masim \"Vavai\" Sugianto Re: [opensuse] What's up with Novell's website?
08:47 Dominique Leuenberger Re: [opensuse] Bad Seagate HDDs - Vote for my bugzilla
08:49 Dave Plater Re: [opensuse] What's up with Novell's website?
08:54 David C. Rankin Re: [opensuse] happy "dmraid" at boot
08:54 Khawar Nehal [opensuse] PCI Wireless card
09:01 jef peeraer [opensuse] howto define hotkeys (Fn + ..) in 11.1
09:10 Dominique Leuenberger Re: [opensuse] howto define hotkeys (Fn + ..) in 11.1
09:15 Amedee Van Gasse Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
09:46 peter nikolic Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
10:02 Pit Suetterlin Re: [opensuse] howto define hotkeys (Fn + ..) in 11.1
10:22 JC Francois Re: [opensuse] howto define hotkeys (Fn + ..) in 11.1
11:33 Roger Oberholtzer [opensuse] Novell Client for openSUSE Linux. Again...
11:35 Dominique Leuenberger Re: [opensuse] Novell Client for openSUSE Linux. Again...
12:01 Dominique Leuenberger Re: [opensuse] Novell Client for openSUSE Linux. Again...
12:02 Amedee Van Gasse Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
12:03 Ivan Gustin [opensuse] Epson EPL6200L on 10.3
12:08 peter nikolic Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
12:31 Roger Oberholtzer Re: [opensuse] Novell Client for openSUSE Linux. Again...
12:33 Roger Oberholtzer Re: [opensuse] Novell Client for openSUSE Linux. Again...
12:39 Dominique Leuenberger Re: [opensuse] Novell Client for openSUSE Linux. Again...
12:46 Dominique Leuenberger Re: [opensuse] Novell Client for openSUSE Linux. Again...
13:10 Sylvester Lykkehus Re: [opensuse] howto define hotkeys (Fn + ..) in 11.1
13:16 Roger Oberholtzer Re: [opensuse] Novell Client for openSUSE Linux. Again...
13:18 Dominique Leuenberger Re: [opensuse] Novell Client for openSUSE Linux. Again...
13:19 Roger Oberholtzer Re: [opensuse] howto define hotkeys (Fn + ..) in 11.1
13:35 Roger Oberholtzer Re: [opensuse] Novell Client for openSUSE Linux. Again...
13:45 Cristian Rodríguez Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
13:49 Randall R Schulz Re: [opensuse] Apache2 10.3 - 11.0 website displays differently? [SOLVED]
13:49 Basil Chupin Re: [opensuse] a proprietary dvd don't play with xine, but OK with vlc
13:59 Hans Krueger Re: [opensuse] What's up with Novell's website?
14:07 Roger Oberholtzer Re: [opensuse] Novell Client for openSUSE Linux. Again...
14:15 Larry Stotler Re: [opensuse] What's up with Novell's website?
14:16 Dominique Leuenberger Re: [opensuse] Novell Client for openSUSE Linux. Again...
14:34 Dave Howorth Re: [opensuse] What's up with Novell's website?
14:45 Manne Merak [opensuse] Smart in 11.1
14:47 Randall R Schulz Re: [opensuse] What's up with Novell's website?
14:53 Greg Freemyer Re: [opensuse] Bad Seagate HDDs - Vote for my bugzilla
14:53 Cristian Rodríguez Re: [opensuse] Smart in 11.1
14:54 Patrick Shanahan Re: [opensuse] What's up with Novell's website?
15:19 Randall R Schulz Re: [opensuse] What's up with Novell's website?
15:31 Larry Stotler Re: [opensuse] What's up with Novell's website?
15:34 Larry Stotler Re: [opensuse] What's up with Novell's website?
15:37 Simon Roberts Thanks, solved: Re: [opensuse] PCI wireless card?
15:40 Larry Stotler Re: [opensuse] Bad Seagate HDDs - Vote for my bugzilla
16:00 Amedee Van Gasse [opensuse] comparing images (was: Apache2 10.3 - 11.0 website displays differently?)
16:01 Pit Suetterlin Re: [opensuse] Smart in 11.1
16:29 Felix Miata Re: [opensuse] What's up with Novell's website?
16:43 Dave Howorth Re: [opensuse] What's up with Novell's website?
18:23 Simon Roberts [opensuse] ttyUSB1 disappeared?
18:26 Michal Hrusecky [opensuse] MySQL Plugins - Public Opinion
18:31 Aditya Bhiday [opensuse] Offline Repository for openSUSE
18:35 Petri Asikainen Re: [opensuse] compaq 6715b acpi problems and opensuse 11.1
18:38 Petri Asikainen Re: [opensuse] compaq 6715b acpi problems and opensuse 11.1
18:51 Wolfgang Rosenauer Re: [opensuse] Offline Repository for openSUSE
18:57 James Knott Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
19:00 Aditya Bhiday [opensuse] Offline Repository for openSUSE
19:31 Roman Re: [opensuse] PCI wireless card?
19:44 Boyd Stephen Smith Jr. Re: [opensuse] MySQL Plugins - Public Opinion
20:06 Tamas Sarga Re: [opensuse] a proprietary dvd don't play with xine, but OK with vlc
20:10 Simon Roberts Solved, kinda... Re: [opensuse] ttyUSB1 disappeared?
20:17 Oszkó Albert [opensuse] Where has SSE gone
21:13 JosipBroz Re: [opensuse] compaq 6715b acpi problems and opensuse 11.1
21:16 Larry Stotler Re: [opensuse] Where has SSE gone
22:50 Hans Witvliet Re: [opensuse] Offline Repository for openSUSE
22:53 David C. Rankin [opensuse] My first 'Update' 10.3-11.0 - Won't boot - damn disk-by-id problem - help?
22:56 peter nikolic Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
23:04 David C. Rankin Re: [opensuse] What's up with Novell's website?
23:07 David C. Rankin Re: [opensuse] My first 'Update' 10.3-11.0 - Won't boot - damn disk-by-id problem - help?
23:21 ianseeks Re: [opensuse] Strange sound problem

22 January, 2009

00:03 Amedee Van Gasse Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
00:09 Adam Sailer [opensuse] Should I go 64-bit?
00:21 David C. Rankin Re: [opensuse] Should I go 64-bit?
00:26 David C. Rankin Re: [opensuse] My first 'Update' 10.3-11.0 - Won't boot - damn disk-by-id problem - help?
00:30 Adam Sailer RE: [opensuse] Should I go 64-bit?
00:37 Cristian Rodríguez Re: [opensuse] Should I go 64-bit?
00:58 Randall R Schulz Re: [opensuse] My first 'Update' 10.3-11.0 - Won't boot - damn disk-by-id problem - help?
01:13 Randall R Schulz Re: [opensuse] My first 'Update' 10.3-11.0 - Won't boot - damn disk-by-id problem - help?
01:59 John Lange Re: [opensuse] OpenSUSE 11.1 on PS3
02:00 Felix Miata Re: [opensuse] My first 'Update' 10.3-11.0 - Won't boot - damn disk-by-id problem - help?
02:08 Joachim Schrod [opensuse] Re: How to clean up /var/cache/zypper/RPMS ?
02:09 James Knott Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
02:10 David C. Rankin Re: [opensuse] My first 'Update' 10.3-11.0 - Won't boot - damn disk-by-id problem - help?
02:25 Basil Chupin Re: [opensuse] a proprietary dvd don't play with xine, but OK with vlc
02:30 Fred A. Miller Re: [opensuse] Should I go 64-bit?
02:34 Cristian Rodríguez Re: [opensuse] Determine modification time of remote (http) file
02:42 Linux [opensuse] DVD RW detected as CD ROM only
02:42 Aditya Bhiday Re: [opensuse] Should I go 64-bit?
03:53 Randall R Schulz Re: [opensuse] Should I go 64-bit?
04:16 Xavier Callejas [opensuse] Recomended display resolution/DPI
05:07 Felix Miata Re: [opensuse] Recomended display resolution/DPI
05:07 Kai Ponte Re: [opensuse] Firefox 3.0.5 and mplayerplug-in 3.55
05:09 Kai Ponte Re: [opensuse] PCI wireless card?
05:30 Boyd Stephen Smith Jr. Re: [opensuse] Recomended display resolution/DPI
05:41 David C. Rankin Re: [opensuse] My first 'Update' 10.3-11.0 - Won't boot - damn disk-by-id problem - help?
05:42 David C. Rankin Re: [opensuse] Recomended display resolution/DPI
05:47 Rajko M. Re: [opensuse] What's up with Novell's website?
06:01 Rajko M. Re: [opensuse] Smart in 11.1
06:10 Markus Koßmann Re: [opensuse] Recomended display resolution/DPI
06:16 Kai Ponte Re: [opensuse] What's up with Novell's website?
06:17 Xavier Callejas Re: [opensuse] Recomended display resolution/DPI
07:09 Manne Merak Re: [opensuse] Smart in 11.1
07:42 David Bolt Re: [opensuse] Should I go 64-bit?
07:59 Marc Chamberlin [opensuse] Auto updater fonts to small to read
08:06 Clayton Re: [opensuse] Should I go 64-bit?
08:46 Fred A. Miller Re: [opensuse] Should I go 64-bit?
09:08 peter nikolic Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
09:08 Michal Hrusecky Re: [opensuse] MySQL Plugins - Public Opinion
09:16 G T Smith Re: [opensuse] MySQL Plugins - Public Opinion
10:13 Amedee Van Gasse Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
10:14 Amedee Van Gasse Re: [opensuse] Apache2 10.3 - 11.0 website displays differently?
10:19 Stefan Assmann Re: [opensuse] OpenSUSE 11.1 on PS3
10:39 Dave Plater [opensuse] Changing from 32 bit to 64 bit
10:48 Pit Suetterlin Re: [opensuse] My first 'Update' 10.3-11.0 - Won't boot - damn disk-by-id problem - help?
11:17 Joe Morris Re: [opensuse] Changing from 32 bit to 64 bit
11:31 Dave Plater Re: [opensuse] Changing from 32 bit to 64 bit
11:49 Amedee Van Gasse Re: [opensuse] Re: How to clean up /var/cache/zypper/RPMS ?
12:23 James Knott Re: [opensuse] Should I go 64-bit?
12:25 James Knott Re: [opensuse] Changing from 32 bit to 64 bit
12:28 James Knott Re: [opensuse] Changing from 32 bit to 64 bit
12:40 Joe Morris Re: Solved, kinda... Re: [opensuse] ttyUSB1 disappeared?
13:57 Brian Millett Re: [opensuse] DVD RW detected as CD ROM only
13:59 Marcus Meissner Re: [opensuse] DVD RW detected as CD ROM only
14:25 medwinz Re: [opensuse] DVD RW detected as CD ROM only
14:32 Cristian Rodríguez Re: [opensuse] Smart in 11.1
14:47 Dave Plater Re: [opensuse] Changing from 32 bit to 64 bit
14:52 Dave Plater Re: [opensuse] Changing from 32 bit to 64 bit
14:54 David Bolt Re: [opensuse] Should I go 64-bit?
14:55 David Bolt Re: [opensuse] Should I go 64-bit?
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 Next >
List Navigation