Mailinglist Archive: opensuse (1695 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 Next >

04 September, 2008

15:58 Don Raboud Re: [opensuse] Basic clipboard question
16:03 Randall R Schulz Re: [opensuse] Basic clipboard question
16:36 James D. Parra RE: [opensuse] cloned drive -- /dev/disk error (suse 10.3)
16:44 r [opensuse] Re: X
16:51 r [opensuse] Re: X
16:51 James D. Parra RE: [opensuse] cloned drive -- /dev/disk error (suse 10.3)
17:27 Wojciech L . Jeadruch [opensuse] usb cdc problem
17:47 Alexey Eremenko Re: [opensuse] VirtualBox, openSUSE11, and network install
17:55 Peter Åstrand [opensuse] Installing kernel >= 2.6.21 on SLED10
18:13 Roger Oberholtzer Re: [opensuse] VirtualBox, openSUSE11, and network install
18:17 Roger Oberholtzer Re: [opensuse] VirtualBox, openSUSE11, and network install
18:25 James D. Parra RE: [opensuse] cloned drive -- /dev/disk error (suse 10.3)
18:54 David C. Rankin Re: [opensuse] BASH - howto 'read' line in file and preserve leading whitespace?
19:03 David C. Rankin Re: [opensuse] in thunderbird, all my saved list mails not showing, but still in file [SOLVED]
21:13 David C. Rankin [opensuse] mailx set EDITOR="/usr/bin/vi" not working?
21:21 Greg Freemyer Re: [opensuse] cloned drive -- /dev/disk error (suse 10.3)
21:26 Randall R Schulz Re: [opensuse] mailx set EDITOR="/usr/bin/vi" not working?
21:28 Patrick Shanahan Re: [opensuse] mailx set EDITOR="/usr/bin/vi" not working?
22:24 James D. Parra RE: [opensuse] cloned drive -- /dev/disk error (suse 10.3)
22:29 Alexey Eremenko Re: [opensuse] VirtualBox, openSUSE11, and network install
23:54 Greg Freemyer Re: [opensuse] cloned drive -- /dev/disk error (suse 10.3)

05 September, 2008

00:09 Patrick Shanahan [opensuse] odd problem with acroread
00:24 Boris Epstein Re: [opensuse] odd problem with acroread
00:54 Brian K. White Re: [opensuse] mailx set EDITOR="/usr/bin/vi" not working?
01:16 Patrick Shanahan Re: [opensuse] odd problem with acroread
02:14 Chris Arnold [opensuse] Map network drive
03:05 Bob S [opensuse] Simple stupid yast question
04:17 John E. Perry Re: [opensuse] Connecting to wireless network with knetworkmanger
04:55 David C. Rankin Re: [opensuse] Basic clipboard question
05:01 Michael S. Dunsavage Re: [opensuse] Simple stupid yast question
06:42 jdd sur free Re: [opensuse] Simple stupid yast question
06:44 Roger Oberholtzer Re: [opensuse] VirtualBox, openSUSE11, and network install
07:38 Henare Degan Re: [opensuse] VirtualBox, openSUSE11, and network install
08:33 Wolfgang Woehl [opensuse] Minor yast:install software module question
09:14 Wolf Behrenhoff [opensuse] gcc internal compiler error compiling ROOT
09:26 Per Jessen [opensuse] problem with [:graph:] in perl
09:33 Lars Müller Re: [opensuse] Map network drive
09:46 Sonja Krause-Harder Re: [opensuse] gcc internal compiler error compiling ROOT
09:51 Dr. Werner Fink Re: [opensuse] BASH - howto 'read' line in file and preserve leading whitespace?
11:51 Rui Santos Re: [opensuse] Browsing Samba shares
12:38 ivo.linux [opensuse] opensuse for register TV by TVcard
13:59 Scott Oertel [opensuse] Xen + 3ware 9550SX + 11.0
14:45 Andre Truter [opensuse] Metacity in my XFCE? How to fix it again?
14:46 jdd [opensuse] feel dumb, network under virtualbox (sun version)
16:22 David C. Rankin Re: [opensuse] Simple stupid yast question
16:36 jdd sur free Re: [opensuse] Simple stupid yast question
18:07 Klaas. [opensuse] Wireless Internet Connect
19:11 Duaine & Laura Hechler Re: [opensuse] BASH - howto 'read' line in file and preserve leading whitespace?
19:24 Pierre Girard [opensuse] opensuse 11 eclipse on x86_64 machine
20:14 Hylton Conacher (ZR1HPC) [opensuse] OpenSuSE 10.2 Firefox 2.0.0.16 Full screen 'oops'
21:37 Joop Beris Re: [opensuse] OpenSuSE 10.2 Firefox 2.0.0.16 Full screen 'oops'
23:10 Damon Register Re: [opensuse] Samba server and accessing those shares
23:17 Damon Register Re: [opensuse] Simple stupid yast question
23:49 Damon Register Re: [opensuse] strange samba rsync problem gets worse
23:58 Ciro Iriarte Re: [opensuse] Xen + 3ware 9550SX + 11.0

06 September, 2008

00:26 Andrew Joakimsen [opensuse] SSH Characters look odd from non-openSUSE client
03:02 Bob S Re: [opensuse] Simple stupid yast question
05:19 Ciro Iriarte Re: [opensuse] SSH Characters look odd from non-openSUSE client
07:02 Per Jessen Re: [opensuse] problem with [:graph:] in perl
07:18 Jan Ritzerfeld Re: [opensuse] No Sound on Thinkpad T61 under openSUSE 11
07:32 Mark Goldstein Re: [opensuse] problem with [:graph:] in perl
08:36 PaulFransen Re: [opensuse] Browsing Samba shares
08:51 G T Smith Re: [opensuse] opensuse 11 eclipse on x86_64 machine
09:55 Rajko M. Re: [opensuse] Simple stupid yast question
11:06 ivo.linux Re: [opensuse] opensuse for register TV by TVcard
11:24 Brian K. White Re: [opensuse] strange samba rsync problem gets worse
13:09 Damon Register Re: [opensuse] strange samba rsync problem gets worse
13:12 peter nikolic [opensuse] Re: [opensuse-factory] The KDE way for openSUSE 11.1
14:24 Brian K. White Re: [opensuse] strange samba rsync problem gets worse
14:37 MikeDL Re: [opensuse] Re: [opensuse-factory] The KDE way for openSUSE 11.1
14:59 JB2 [opensuse] Something wrong with the list?
15:05 Jerry Houston Re: [opensuse] Something wrong with the list?
15:13 Andrew Joakimsen [opensuse] Native printing via SSH
15:51 Chris Arnold Re: [opensuse] Dual monitors on boot
16:48 Hylton Conacher (ZR1HPC) Re: [opensuse] Something wrong with the list?
16:57 Hylton Conacher (ZR1HPC) Re: [opensuse] OpenSuSE 10.2 Firefox 2.0.0.16 Full screen 'oops'
16:58 Michael S. Dunsavage Re: [opensuse] Browsing Samba shares
16:58 Jerry Houston Re: [opensuse] Something wrong with the list?
17:39 Felix Miata Re: [opensuse] OpenSuSE 10.2 Firefox 2.0.0.16 Full screen 'oops'
18:05 skx Re: [opensuse] Browsing Samba shares
18:15 Brian K. White Re: [opensuse] Native printing via SSH
18:16 lynn [opensuse] kde4.1 weather widget
18:22 Verner Kjærsgaard Re: [opensuse] vmware server on openSuSE11, two problems..
18:29 Jay Mistry Re: [opensuse] Certification for SUSE - does it exist ?
18:50 Jan-Simon Möller [opensuse] openSUSE Weekly News, Issue 37
19:04 Jerry Houston [opensuse] SLES Gets New Respect from MS
19:24 Clive Rogers Re: [opensuse] kde4.1 weather widget
19:45 Andrew Joakimsen Re: [opensuse] Native printing via SSH
19:53 James Knott Re: [opensuse] Something wrong with the list?
20:16 Verner Kjærsgaard Re: [opensuse] Certification for SUSE - does it exist ?
20:23 Alexey Eremenko Re: [opensuse] Certification for SUSE - does it exist ?
20:59 Rajko M. Re: [opensuse] Certification for SUSE - does it exist ?
21:06 lynn Re: [opensuse] kde4.1 weather widget
21:07 Andrew Joakimsen Re: [opensuse] Recover md RAID-1.
21:07 skx [opensuse] Additional keys redux
21:10 ne . . . Re: [opensuse] kde4.1 weather widget
21:12 John Doe Re: [opensuse] Certification for SUSE - does it exist ?
21:28 John Doe Re: [opensuse] Metacity in my XFCE? How to fix it again?
22:02 Clive Rogers Re: [opensuse] kde4.1 weather widget
22:35 medwinz Re: [opensuse] SLES Gets New Respect from MS
23:01 Brian K. White Re: [opensuse] Native printing via SSH

07 September, 2008

00:00 Michael S. Dunsavage Re: [opensuse] kde4.1 weather widget
00:10 Patrick Shanahan Re: [opensuse] Something wrong with the list?
00:25 kanenas [opensuse] vlc from packman repository - warning?
00:27 Ian [opensuse] Firefox configuration issue on opensuse 11.0
00:30 Jerry Houston Re: [opensuse] Something wrong with the list?
00:42 Andrew Joakimsen Re: [opensuse] Native printing via SSH
01:10 Patrick Shanahan Re: [opensuse] vlc from packman repository - warning?
01:19 Brian K. White Re: [opensuse] Native printing via SSH
01:31 Lew Wolfgang Re: [opensuse] Terrible performance on default ext3 writing with O_SYNC
01:39 ivo.linux Re: [opensuse] Additional keys redux
04:33 Kai Ponte Re: [opensuse] SLES Gets New Respect from MS
05:04 Rajko M. Re: [opensuse] Dual monitors on boot
05:21 lynn Re: [opensuse] kde4.1 weather widget
05:32 lynn Re: [opensuse] kde4.1 weather widget
05:45 Michael S. Dunsavage Re: [opensuse] kde4.1 weather widget
07:15 Andrew Joakimsen Re: [opensuse] Native printing via SSH
09:26 Josef Wolf [opensuse] Package manager for command line?
09:33 ne . . . Re: [opensuse] Package manager for command line?
09:55 jdd sur free Re: [opensuse] Package manager for command line?
10:16 Josef Wolf Re: [opensuse] Package manager for command line?
10:38 ne . . . Re: [opensuse] Package manager for command line?
10:53 Carlos E. R. Re: [opensuse] Package manager for command line?
11:27 Carlos E. R. Re: [opensuse] Re: Certification for SUSE - does it exist ?
11:38 James Knott Re: [opensuse] Package manager for command line?
12:11 Lucky Leavell Re: [opensuse] Upgrade from 10.0 to 11.0 In Place
13:13 Carlos E. R. Re: [opensuse] Upgrade from 10.0 to 11.0 In Place
13:24 Marco Palominos Re: [opensuse] Recover md RAID-1.
13:26 Josef Wolf Re: [opensuse] Package manager for command line?
13:32 Andre Truter Re: [opensuse] Metacity in my XFCE? How to fix it again?
13:36 jdd sur free Re: [opensuse] Package manager for command line?
13:36 Josef Wolf Re: [opensuse] Package manager for command line?
13:36 Josef Wolf Re: [opensuse] Package manager for command line?
13:40 ne . . . Re: [opensuse] Package manager for command line?
13:46 Benji Weber Re: [opensuse] Package manager for command line?
13:53 ne . . . Re: [opensuse] Package manager for command line?
14:53 Frank Fiene Re: [opensuse] Package manager for command line?
15:14 Michael S. Dunsavage [opensuse] Kde4-kweather shows no information
15:20 medwinz Re: [opensuse] Package manager for command line?
15:33 Carlos E. R. Re: [opensuse] Package manager for command line?
15:37 Rick Friedman [opensuse] Repository for Pidgin
15:56 Josef Wolf Re: [opensuse] Package manager for command line?
15:56 Josef Wolf Re: [opensuse] Package manager for command line?
16:16 Michael S. Dunsavage Re: [opensuse] Repository for Pidgin
16:19 ne . . . Re: [opensuse] Kde4-kweather shows no information
17:36 Rajko M. Re: [opensuse] Package manager for command line?
17:39 Joop Beris Re: [opensuse] Browsing Samba shares
18:36 Michael S. Dunsavage Re: [opensuse] Kde4-kweather shows no information
19:28 Daniel Bauer [opensuse] name resolution doesn't work only from 1 PC
20:00 Daniel Bauer [opensuse] why was resolv.conf empty (was: name resolution doesn't work only from 1 PC)
20:01 Pete Connolly Re: [opensuse] name resolution doesn't work only from 1 PC
20:31 Carlos E. R. Re: [opensuse] why was resolv.conf empty (was: name resolution doesn't work only from 1 PC)

08 September, 2008

04:15 Rajko M. Re: [opensuse] Kde4-kweather shows no information
04:55 Michael S. Dunsavage Re: [opensuse] Kde4-kweather shows no information
04:57 David C. Rankin Re: [opensuse] Wireless Internet Connect
05:23 David C. Rankin Re: [opensuse] opensuse 11 eclipse on x86_64 machine
05:40 David C. Rankin Re: [opensuse] Simple stupid yast question
05:57 David C. Rankin Re: [opensuse] Something wrong with the list?
06:20 David C. Rankin Re: [opensuse] why was resolv.conf empty
06:24 Daniel Bauer Re: [opensuse] name resolution doesn't work only from 1 PC
07:12 Joop Beris [opensuse] Problems with openSUSE updater?
07:23 Joop Beris Re: [opensuse] [SOLVED] Lazy rsnapshot
07:27 Ruben Safir [opensuse] libsigc++20-devel
08:45 Valerio [opensuse] Unsupported VGA mode with DVI cable connected
08:57 Henne Vogelsang Re: [opensuse] Something wrong with the list?
09:38 Bogdan Cristea [opensuse] Soft links for samba shares
09:42 Rui Santos Re: [opensuse] Browsing Samba shares
09:46 Roger Oberholtzer [opensuse] Joomla from repository
09:48 Roger Oberholtzer Re: [opensuse] Soft links for samba shares
10:18 AV Re: [opensuse] No Sound on Thinkpad T61 under openSUSE 11
10:53 Joe Morris Re: [opensuse] libsigc++20-devel
11:29 Hylton Conacher (ZR1HPC) Re: [opensuse] OpenSuSE 10.2 Firefox 2.0.0.16 Full screen 'oops'
12:00 Dominique Leuenberger Re: [opensuse] vlc from packman repository - warning?
12:02 Dominique Leuenberger Re: [opensuse] vlc from packman repository - warning?
12:03 Bob Williams [opensuse] Wireless networking on new Dell Inspiron 1525
12:07 Matthias Titeux Re: [opensuse] Wireless networking on new Dell Inspiron 1525
12:07 Dominique Leuenberger Re: [opensuse] vlc from packman repository - warning?
13:11 Felix Miata Re: [opensuse] OpenSuSE 10.2 Firefox 2.0.0.16 Full screen 'oops'
13:14 Pierre Girard RE: [opensuse] opensuse 11 eclipse on x86_64 machine
13:33 Pierre Girard RE: [opensuse] opensuse 11 eclipse on x86_64 machine
14:43 Patrick Shanahan Re: [opensuse] vlc from packman repository - warning?
14:56 Scott Oertel Re: [opensuse] Xen + 3ware 9550SX + 11.0
16:15 Bob Williams Re: [opensuse] Wireless networking on new Dell Inspiron 1525
16:56 Clayton Re: [opensuse] openSUSE 11 and MythTV probs
17:07 Jan Ritzerfeld Re: [opensuse] No Sound on Thinkpad T61 under openSUSE 11
17:10 Ciro Iriarte Re: [opensuse] Wireless networking on new Dell Inspiron 1525
17:53 Larry Stotler [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
17:59 Thierry de Coulon [opensuse] Update problem with 11.0?
18:03 Bob Williams Re: [opensuse] Wireless networking on new Dell Inspiron 1525
18:07 Hans Witvliet Re: [opensuse] Joomla from repository
18:15 Ciro Iriarte Re: [opensuse] Wireless networking on new Dell Inspiron 1525
18:17 ne . . . Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
18:20 David C. Rankin [opensuse] konsole - restore normal shell after "Set as Default" in Super User Mode
18:25 Mike Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
18:36 Stan Goodman [opensuse] Strange URL
18:40 Clayton Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
18:41 Larry Stotler Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
18:43 Roger Oberholtzer Re: [opensuse] Joomla from repository
18:55 Clayton Re: [opensuse] Strange URL
19:04 AV Re: [opensuse] No Sound on Thinkpad T61 under openSUSE 11
19:08 Kai Ponte [opensuse] KWeather How-To
19:10 Adam Jimerson Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
19:15 Herbert Graeber Re: [opensuse] Joomla from repository
19:33 Adam Jimerson [opensuse] Need help setting up vnc between two openSUSE machines
19:38 Boris Epstein Re: [opensuse] Need help setting up vnc between two openSUSE machines
19:46 Don Raboud Re: [opensuse] KWeather How-To
19:47 ne . . . Re: [opensuse] KWeather How-To
20:34 Kai Ponte Re: [opensuse] KWeather How-To
20:35 Kai Ponte Re: [opensuse] KWeather How-To
20:54 Kevin Dupuy Re: [opensuse] Problems with openSUSE updater?
20:55 Kevin Dupuy Re: [opensuse] Update problem with 11.0?
21:21 Ben Kevan [opensuse] Building an rpm package.. that's pissing me off
21:38 Mark Misulich Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
22:18 Bob Williams Re: [opensuse] Wireless networking on new Dell Inspiron 1525

09 September, 2008

00:21 D. McGarrett Re: [opensuse] Strange URL
00:50 steve Re: [opensuse] Strange URL
02:21 David C. Rankin [opensuse] New Firefox 3 Dialogs - Annoying; Bug filed - Go vote
04:08 Kai Ponte Re: [opensuse] New Firefox 3 Dialogs - Annoying; Bug filed - Go vote
04:20 M Harris Re: [opensuse] New Firefox 3 Dialogs - Annoying; Bug filed - Go vote
05:49 Anders Damm Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
05:57 Roger Oberholtzer [opensuse] 10.3 online update via yast
06:04 Michael S. Dunsavage Re: [opensuse] Update problem with 11.0?
06:07 M Harris Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
06:24 David C. Rankin Re: [opensuse] Wireless Internet Connect (fwd)
06:25 Daniel Bauer Re: [opensuse] 10.3 online update via yast
06:34 Joop Beris Re: [opensuse] Problems with openSUSE updater?
06:39 Daniel Bauer [opensuse] what is my wireless eth1 doing?
06:48 Matthias Bach Re: [opensuse] Problems with openSUSE updater?
06:48 John Andersen Re: [opensuse] what is my wireless eth1 doing?
07:27 peter nikolic Re: [opensuse] Strange URL
07:28 Daniel Bauer Re: [opensuse] what is my wireless eth1 doing?
07:32 David C. Rankin Re: [opensuse] New Firefox 3 Dialogs - Annoying; Bug filed - Go vote
07:37 John Andersen Re: [opensuse] what is my wireless eth1 doing?
07:40 Henare Degan Re: [opensuse] 10.3 online update via yast
07:57 kanenas Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
08:14 kanenas Re: [opensuse] vlc from packman repository - warning?
08:30 Joop Beris Re: [opensuse] Problems with openSUSE updater?
08:43 Hylton Conacher (ZR1HPC) Re: [opensuse] OpenSuSE 10.2 Firefox 2.0.0.16 Full screen 'oops'
08:43 Herbert Graeber Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
08:56 jdd sur free Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
09:18 Alexander Winizki Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
09:24 Felix Miata Re: [opensuse] OpenSuSE 10.2 Firefox 2.0.0.16 Full screen 'oops'
09:38 G T Smith Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
09:51 G T Smith Re: [opensuse] opensuse 11 eclipse on x86_64 machine
11:33 ne . . . Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
13:10 Pierre Girard [opensuse] kdm greeter language selection?
14:14 russbucket Re: [opensuse] KDE users - What has been your experience with KDE in openSUSE 11.0?
14:20 Randall R Schulz Re: [opensuse] what is my wireless eth1 doing?
14:50 Daniel Bauer Re: [opensuse] what is my wireless eth1 doing?
15:12 Randall R Schulz Re: [opensuse] what is my wireless eth1 doing?
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 Next >
List Navigation