Mailinglist Archive: opensuse (2806 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 Next >

20 July, 2008

14:10 Clayton Re: [opensuse] First impressions and questions from 11.0
14:44 Larry Stotler [opensuse]Configure Samba with no password using YaST
15:20 Per Jessen Re: [opensuse] First impressions and questions from 11.0
15:58 eddie Re: [opensuse] Help!! DVD's won't play in Linux
16:23 mattias jonsson [opensuse] installer
17:03 jdd sur free Re: [opensuse] First impressions and questions from 11.0
17:08 John Andersen Re: [opensuse] rsync for Samba
17:12 John Andersen Re: [opensuse] DVD only plays copyright notice
17:56 Carlos E. R. Re: [opensuse] Help!! DVD's won't play in Linux
18:39 Andrei Verovski (aka MacGuru) Re: [opensuse]Configure Samba with no password using YaST
19:45 Mike McMullin Re: [opensuse] Problems burning DVDs
20:33 skx Re: [opensuse] First impressions and questions from 11.0
20:58 Larry Stotler Re: [opensuse]Configure Samba with no password using YaST
21:01 Gustav Degreef Re: [opensuse] can't add widgets kde4
21:25 Donald D Henson Re: [opensuse] rsync for Samba
21:27 Donald D Henson Re: [opensuse] rsync for Samba
21:43 James Bullock [opensuse] Networking Borked - Where to Start?
21:49 jfweber Re: [opensuse] First impressions and questions from 11.0
22:16 Michael Roberts [opensuse] Re: OpenSUSE 11.0 with Gnome - cannot lock screen
22:18 Carlos E. R. Re: [opensuse] First impressions and questions from 11.0
22:22 Rajko M. Re: [opensuse] Problems burning DVDs
23:46 Randall R Schulz [opensuse] fstab Swap Entries Akin to Volume-Lable Filesystem Mounts
23:48 Donald D Henson Re: [opensuse] rsync for Samba
23:49 Richard Re: [opensuse] Problems burning DVDs

21 July, 2008

00:14 Ken Schneider Re: [opensuse] installer
00:21 Carl Spitzer Re: [opensuse] Re: Beagle eats my CPU
00:32 Carlos E. R. Re: [opensuse] fstab Swap Entries Akin to Volume-Lable Filesystem Mounts
00:39 Cristian Rodríguez Re: [opensuse] installer
01:01 John Andersen Re: [opensuse] Networking Borked - Where to Start?
01:13 John Andersen Re: [opensuse] rsync for Samba
01:21 Rajko M. Re: [opensuse]Configure Samba with no password using YaST
01:32 Rajko M. Re: [opensuse] How to install 11.0 without CD-rom?
02:29 Felix Miata Re: [opensuse] installer
03:11 Lew Wolfgang Re: [opensuse] fstab Swap Entries Akin to Volume-Lable Filesystem Mounts
03:31 Caisa Viksten [opensuse] .mkv to .avi
03:59 Brian K. White Re: OT: irc, irc clients, sunshine. (was Re: [opensuse] Demand for a KDE 3 LiveCD?)
04:31 Cristian Rodríguez Re: [opensuse] .mkv to .avi
05:33 Kai Ponte Re: [opensuse] Vpn client settings for Cisco vpns?
05:47 primm Re: [opensuse] can't add widgets kde4
06:06 Bogdan Cristea Re: [opensuse] can't add widgets kde4
06:31 Vahe Avedissian [opensuse] opensuse 11.0 not detecting new software updates
07:23 Dave Plater [opensuse] gigabit ethernet driver problem
08:07 Oddball Re: [opensuse]Configure Samba with no password using YaST
08:11 mattias jonsson SV: [opensuse] installer
08:46 Helmut Schaa Re: [opensuse] Knetworkmanager static config doesn't work
08:47 Carlos E. R. Re: [opensuse] fstab Swap Entries Akin to Volume-Lable Filesystem Mounts
08:59 Carlos E. R. Re: SV: [opensuse] installer
09:47 rick47 [opensuse] lockup at boot of new 11 installation
10:15 Martin Mielke [opensuse] PAM + local users + SecurID
11:02 Verner Kjærsgaard Re: [opensuse] lockup at boot of new 11 installation
11:18 Richard Re: [opensuse] lockup at boot of new 11 installation
11:22 Greg McCarthy [opensuse] OpenSuse 11 on a HP DL360 G5
11:35 Per Jessen Re: [opensuse] OpenSuse 11 on a HP DL360 G5
12:03 Larry Stotler Re: [opensuse]Configure Samba with no password using YaST
12:13 Hylton Conacher (ZR1HPC) Re: [opensuse] bash history question
12:21 Hylton Conacher (ZR1HPC) Re: [opensuse] dead usb
12:24 primm [opensuse] kill a process
12:29 Andreas Jaeger Re: [opensuse] installer
12:48 michael norman Re: [opensuse] First impressions and questions from 11.0
12:59 Verner Kjærsgaard [opensuse] Autorun a script when KDE3 has loaded..
13:03 Verner Kjærsgaard Re: [opensuse] Autorun a script when KDE3 has loaded..(SOLVED)
13:26 Peter Bloomfield [opensuse] 'Missing' monitor during OpenSuSE 11.0 Install
13:41 Randall R Schulz Re: [opensuse] fstab Swap Entries Akin to Volume-Lable Filesystem Mounts
13:44 John Re: [opensuse] dead usb
14:05 Carlos E. R. Re: [opensuse] fstab Swap Entries Akin to Volume-Lable Filesystem Mounts
14:07 Carlos E. R. Re: [opensuse] 'Missing' monitor during OpenSuSE 11.0 Install
14:11 Carlos E. R. Re: [opensuse] kill a process
14:34 primm Re: [opensuse] kill a process
14:39 John E. Perry [opensuse] smplayer doesn't work under kde4
14:45 Sunny Re: [opensuse] smplayer doesn't work under kde4
14:47 Randall R Schulz Re: [opensuse] kill a process
14:49 James Knott Re: [opensuse] Knetworkmanager static config doesn't work
14:56 Verner Kjærsgaard [opensuse] KDE3/SuSE11 How to get rid of OpenSuSE updater icon
15:10 primm Re: [opensuse] kill a process
15:43 primm [opensuse] upgrade server?
16:04 Helmut Schaa Re: [opensuse] Knetworkmanager static config doesn't work
16:17 John ffitch [opensuse] 11.0 on x86_64 stipped working
16:34 Oddball Re: [opensuse]Configure Samba with no password using YaST
16:37 James Knott Re: [opensuse] Knetworkmanager static config doesn't work
16:46 James Knott Re: [opensuse] Wireshark filter problem OpenSUSE 11.0
17:20 Ken Schneider Re: [opensuse] upgrade server?
17:53 Hans Witvliet Re: [opensuse] OpenSuse 11 on a HP DL360 G5
18:04 Ben Kevan Re: [opensuse] Wireshark filter problem OpenSUSE 11.0
18:04 Greg Freemyer Re: [opensuse] upgrade server?
18:13 James Knott Re: [opensuse] Wireshark filter problem OpenSUSE 11.0
19:09 Franz Preihs [opensuse] acpid earlyxdm microcode.ctl xdm in Suse 11.0
19:54 Carlos E. R. Re: [opensuse] kill a process
20:27 Rikard Johnels Re: [opensuse] upgrade server?
20:29 David C. Rankin [opensuse] Great One-Liner for Parsing Config Files
20:29 Rick Friedman Re: [opensuse] smplayer doesn't work under kde4
22:30 Scott Newton [opensuse] KDE4 Community Factory OpenSUSE 11.0 repository broken
22:36 Rodney Baker Re: [opensuse] Great One-Liner for Parsing Config Files
22:40 Gustav Degreef Re: [opensuse] can't add widgets kde4
22:44 Rodney Baker Re: [opensuse] A question for the BASH gurus
22:49 Rodney Baker Re: [opensuse] A question for the BASH gurus
22:52 Rodney Baker Re: [opensuse] A question for the BASH gurus
22:54 Damon Register Re: [opensuse] Several openSUSE 11 issues
23:10 Ben Kevan Re: [opensuse] Wireshark filter problem OpenSUSE 11.0
23:32 David Bolt Re: [opensuse] A question for the BASH gurus
23:49 Andrew Joakimsen [opensuse] OpenSuSE Intentionally Cripples (disables) Windows Vista

22 July, 2008

00:43 Martin Mielke [opensuse] Kopete not showing Yahoo! contacts
00:56 Rajko M. Re: [opensuse] Knetworkmanager static config doesn't work
00:58 Andrew Joakimsen [opensuse] No Powersave options
01:04 Carlos E. R. Re: [opensuse] OpenSuSE Intentionally Cripples (disables) Windows Vista
01:12 Andrew Joakimsen [opensuse] Fwd: Can't Dual-boot oS 11.0 & Windows Vista?
01:13 Andrew Joakimsen Fwd: [opensuse] Can't Dual-boot oS 11.0 & Windows Vista?
01:13 Andrew Joakimsen Fwd: [opensuse] Can't Dual-boot oS 11.0 & Windows Vista?
01:16 clarkt Re: Fwd: [opensuse] Can't Dual-boot oS 11.0 & Windows Vista?
01:20 kanenas Re: [opensuse] 11.0 on x86_64 stipped working
02:40 Joe Sloan Re: [opensuse] upgrade server?
02:53 Rick Friedman Re: [opensuse] Kopete not showing Yahoo! contacts
03:23 Larry Stotler Re: [opensuse] 11.0 on x86_64 stipped working
03:42 primm Re: [opensuse] gprahire IV tablet and gimp
03:42 Rajko M. Re: [opensuse] 'Missing' monitor during OpenSuSE 11.0 Install
03:49 Rajko M. Re: [opensuse] KDE3/SuSE11 How to get rid of OpenSuSE updater icon
03:55 Mohit Verma [opensuse] unresponsive plasma after update to kde 4.1
04:25 Simon Roberts [opensuse] Screen size?
04:42 Rajko M. Re: [opensuse] Windows Vista would not start after installation of openSUSE 11.0
04:49 Andrew Joakimsen Re: [opensuse] Windows Vista would not start after installation of openSUSE 11.0
04:52 Fred A. Miller [opensuse] Gramps
05:54 jdd sur free Re: [opensuse] Windows Vista would not start after installation of openSUSE 11.0
06:32 Mark Goldstein Re: [opensuse] Gramps
07:40 Pete Connolly Re: [opensuse] Windows Vista would not start after installation of openSUSE 11.0
07:46 Clive Rogers Re: [opensuse] Fwd: Can't Dual-boot oS 11.0 & Windows Vista?
07:57 Bogdan Cristea [opensuse] Wireless network setup
08:41 Klaas. [opensuse] setting DNS
08:46 Per Jessen Re: [opensuse] setting DNS
09:03 primm [opensuse] only have fedora instructions
09:05 Martin Mielke Re: [opensuse] Kopete not showing Yahoo! contacts
09:14 Rodney Baker Re: [opensuse] A question for the BASH gurus
09:44 Herbert Graeber Re: [opensuse] upgrade server?
10:07 Herbert Graeber Re: [opensuse] KDE4 Community Factory OpenSUSE 11.0 repository broken
10:11 Kevin Bader [opensuse] Random crashes with opensuse 11
10:22 Bogdan Cristea Re: [opensuse] Random crashes with opensuse 11
10:23 Carlos E. R. Re: [opensuse] only have fedora instructions
10:26 Carlos E. R. Re: [opensuse] Random crashes with opensuse 11
10:32 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
11:03 Alexey Eremenko Re: [opensuse] Random crashes with opensuse 11
11:04 Damon Register Re: Fwd: [opensuse] Can't Dual-boot oS 11.0 & Windows Vista?
11:08 Dave Plater Re: [opensuse] Random crashes with opensuse 11
11:16 Per Jessen Re: [opensuse] Random crashes with opensuse 11
11:18 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
11:20 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
11:36 ne . . . Re: [opensuse] only have fedora instructions
12:12 Peter Bloomfield Re: [opensuse] 'Missing' monitor during OpenSuSE 11.0 Install
12:15 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
12:33 Istvan Gabor Re: [opensuse] Random crashes with opensuse 11
12:41 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
13:01 Istvan Gabor Re: [opensuse] bash history question
13:26 Istvan Gabor [opensuse] ask for more specific topic titles
14:21 Boris Epstein [opensuse] OpenSuSE 11 repositories
14:24 Marcus Meissner Re: [opensuse] OpenSuSE 11 repositories
14:36 Boris Epstein Re: [opensuse] OpenSuSE 11 repositories
14:42 Eddie Re: [opensuse] OpenSuSE 11 repositories
14:54 Sonja Krause-Harder Re: [opensuse] 'Missing' monitor during OpenSuSE 11.0 Install
15:23 John E. Perry Re: [opensuse] smplayer doesn't work under kde4
16:54 Hans Witvliet Re: [opensuse] upgrade server?
17:24 Andrew Joakimsen Re: [opensuse] Random crashes with opensuse 11
17:25 Andrew Joakimsen Re: Fwd: [opensuse] Can't Dual-boot oS 11.0 & Windows Vista?
17:40 Fred A. Miller Re: [opensuse] Gramps
17:53 John E. Perry [opensuse] kde4
17:55 Sharique uddin Ahmed Farooqui [opensuse] ntfs write for users
18:17 Bob Williams Re: [opensuse] kde4
18:18 Ben Kevan Re: [opensuse] ntfs write for users
18:56 David C. Rankin [opensuse] openGL/glxinfo SegFault -- Difficult to Diagnose
18:57 Boris Epstein Re: [opensuse] ntfs write for users
19:24 Patrick Shanahan Re: [opensuse] kde4
19:24 Ed Harrison Re: [opensuse] ntfs write for users
19:25 Patrick Shanahan Re: [opensuse] kde4
19:27 Greg Freemyer Re: [opensuse] ntfs write for users
19:59 Boris Epstein Re: [opensuse] ntfs write for users
20:16 Fred A. Miller [opensuse] USB wifi
21:50 Ed Harrison Re: [opensuse] USB wifi
22:16 Joe Morris Re: [opensuse] Gramps
22:56 Linda Walsh [opensuse] Re: ntfs write; future of FAT32: FAT40/48/64? Other FS?
23:14 Rodney Baker Re: [opensuse] Re: ntfs write; future of FAT32: FAT40/48/64? Other FS?
23:16 Richard Re: [opensuse] USB wifi
23:28 Rodney Baker Re: [opensuse] Re: ntfs write; future of FAT32: FAT40/48/64? Other FS?
23:29 Carlos E. R. Re: [opensuse] Re: ntfs write; future of FAT32: FAT40/48/64? Other FS?
23:31 Greg Freemyer [opensuse] Re: ntfs write; future of FAT32: FAT40/48/64? Other FS?
23:44 Damon Register Re: [opensuse] First impressions and questions from 11.0

23 July, 2008

00:50 Fred A. Miller [opensuse] USB wifi followup.
01:02 Carlos E. R. Re: [opensuse] Re: ntfs write; future of FAT32: FAT40/48/64? Other FS?
01:05 Steven Re: [opensuse] Re: ntfs write; future of FAT32: FAT40/48/64? Other FS?
01:12 Rajko M. Re: [opensuse] 'Missing' monitor during OpenSuSE 11.0 Install
01:21 kanenas Re: [opensuse] ntfs write for users
01:28 Ed Harrison Re: [opensuse] USB wifi followup.
01:35 Linda Walsh [opensuse] Re: ntfs write; future of FAT32: FAT40/48/64? Other FS?
01:40 Rajko M. Re: [opensuse] Windows Vista would not start after installation of openSUSE 11.0
01:43 Michael Fischer Re: [opensuse] Random crashes with opensuse 11
01:49 Rajko M. Re: [opensuse] Wireless network setup
02:07 Lee Bengston Re: [opensuse] USB wifi
02:55 Damon Register Re: [opensuse] First impressions and questions from 11.0
03:27 Rajko M. Re: [opensuse] Random crashes with opensuse 11
03:33 Rajko M. Re: [opensuse] OpenSuSE 11 repositories
03:41 hans . linux [opensuse] Setup Tremuluos local server
03:46 Fred A. Miller Re: [opensuse] USB wifi
04:00 Andreas Re: [opensuse] only have fedora instructions
04:47 Mike McMullin Re: [opensuse] OpenSuSE 11 repositories
05:25 David C. Rankin Re: [opensuse] After update of freetype2 , all subpixel hinting and solutions are broken
05:53 David C. Rankin Re: [opensuse] Windows Vista would not start after installation of openSUSE 11.0
05:59 David C. Rankin Re: [opensuse] Wireless network setup
06:05 David C. Rankin Re: [opensuse] Great One-Liner for Parsing Config Files
06:20 Mukul Singh Re: [opensuse] Great One-Liner for Parsing Config Files
06:24 Bogdan Cristea Re: [opensuse] Wireless network setup
07:28 Helmut Schaa Re: [opensuse] Wireless network setup
07:40 David C. Rankin Re: [opensuse] Great One-Liner for Parsing Config Files
07:40 LLLActive@xxxxxxx Re: [opensuse] Great One-Liner for Parsing Config Files
07:43 David C. Rankin ADDENDUM -- Re: [opensuse] Great One-Liner for Parsing Config Files
08:14 jpff Re: [opensuse] 11.0 on x86_64 stipped working
08:55 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
09:13 Verner Kjærsgaard [opensuse] SuSE11, KDE3, what prevents running a file from within env
09:27 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
10:20 Carlos E. R. Re: [opensuse] Random crashes with opensuse 11
10:44 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
11:14 Carlos E. R. Re: [opensuse] Random crashes with opensuse 11
11:17 Carlos E. R. Re: [opensuse] Random crashes with opensuse 11
11:23 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
11:28 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
12:08 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
12:09 Peter Bloomfield Re: [opensuse] 'Missing' monitor during OpenSuSE 11.0 Install
12:12 Peter Bloomfield Re: [opensuse] 'Missing' monitor during OpenSuSE 11.0 Install
12:24 Martin Mielke [opensuse] extended lastcomm ??
12:42 Ken Schneider Re: [opensuse] extended lastcomm ??
12:57 Martin Mielke Re: [opensuse] extended lastcomm ??
13:01 Carlos E. R. Re: [opensuse] Random crashes with opensuse 11
13:04 Carlos E. R. Re: [opensuse] Random crashes with opensuse 11
13:11 Lars Müller Re: [opensuse] rsync for Samba
13:50 Nabeel K Nizar Re: [opensuse] Random crashes with opensuse 11
14:18 auxsvr Re: [opensuse] SuSE11, KDE3, what prevents running a file from within env
14:23 Donald D Henson [opensuse] NFS & Host Configuration Problem
14:30 Carsten [opensuse] ATI Initialization error
14:33 Carsten [opensuse] ATI Initialization error - Part 2
14:40 Joe Morris Re: [opensuse] NFS & Host Configuration Problem
15:11 Brian K. White Re: [opensuse] Great One-Liner for Parsing Config Files
15:41 Franz Preihs [opensuse] acpid earlyxdm microcode.ctl xdm at the start of Suse 11.0
15:52 Donald D Henson Re: [opensuse] NFS & Host Configuration Problem
15:54 Andrei Verovski (aka MacGuru) [opensuse] Failed RAID Please Help
16:37 Rui Santos Re: [opensuse] Failed RAID Please Help
16:37 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
16:43 Kevin Bader Re: [opensuse] Random crashes with opensuse 11
16:50 Felix Miata [opensuse] shutdown won't power off
16:52 Andrew Joakimsen [opensuse] No suspend-to-disk or suspend-to-ram options in 11.0
17:18 David Bolt Re: [opensuse] NFS & Host Configuration Problem
17:20 David Bolt Re: [opensuse] No suspend-to-disk or suspend-to-ram options in 11.0
17:28 David Bolt Re: [opensuse] shutdown won't power off
17:30 Ed Harrison Re: [opensuse] shutdown won't power off
17:59 John Andersen Re: [opensuse] Failed RAID Please Help
18:08 John Andersen Re: [opensuse] ATI Initialization error
18:11 John Andersen Re: [opensuse] No suspend-to-disk or suspend-to-ram options in 11.0
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 Next >
List Navigation