Mailinglist Archive: opensuse (3434 mails)

< Previous Next >
[opensuse] swat service requires admind
  • From: Dave Plater <dave.plater@xxxxxxxxxxx>
  • Date: Fri, 01 Feb 2008 11:24:38 +0200
  • Message-id: <47A2E556.9020803@xxxxxxxxxxx>
Hi
I tried to enable swat in yast xinetd and a box told me I had to
install admind but the package is nowhere to be seen. I tried searching
opensuse and in software management. I'm trying to get samba working
properly with a couple of vista boxes and thought it might help.
Has anybody encountered this problem or is it a bug? I'm running a
mostly factory system.
Thanks
Dave Plater
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
This Thread
  • No further messages