Mailinglist Archive: opensuse (2876 mails)

< Previous Next >
Re: [opensuse] Package needed
  • From: Patrick Shanahan <ptilopteri@xxxxxxxxx>
  • Date: Wed, 30 May 2007 16:47:30 -0400
  • Message-id: <20070530204730.GA20734@xxxxxxxxxxxxxxx>
* Aigars <aigarslv@xxxxxxxxxx> [05-30-07 15:55]:
> Sorry for interrupting you, but this package did not help. I'm afraid
> that I need php5-pdo_mysql-5.2.2 specifically not php5-pdo-5.2.2
> (whitch I already have).

Sorry, that is the one I use.  

But rpmfind.net gives: ftp://rpmfind.net/linux/SuSE-Linux/i386/update/10.1/rpm/i586/php5-pdo_mysql-5.1.2-29.25.6.i586.rpm
and 
http://benjiweber.co.uk:8080/webpin/
 gives: http://benjiweber.co.uk:8080/webpin/packageinfo.jsp?checksum=9c00064081167fc9ac8251df328b88629e4c98f4&distro=SUSE_Linux_101


> Could you help me on this issue?

maybe.

btw, questions posed on the list should be answered/discussed on the
list unless there is a *compelling* reason otherwise.  I have sent
this response there
-- 
Patrick Shanahan         Plainfield, Indiana, USA        HOG # US1244711
http://wahoo.no-ip.org     Photo Album:  http://wahoo.no-ip.org/gallery2
OpenSUSE Linux                                   http://en.opensuse.org/
Registered Linux User #207535                    @ http://counter.li.org
-- 
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
This Thread