Mailinglist Archive: opensuse (2831 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 Next >

09 July, 2006

00:09 Philip Washington Re: [SLE] Evolution is not receiving emails
01:20 Carl William Spitzer IV Re: [SLE] CD-Drive problem
02:02 Basil Chupin Re: [SLE] HELP ME! Problem with installation of Suse Linux 10.1
03:32 Basil Chupin Re: [SLE] CD-Drive problem
03:37 Peter Flodin Re: [opensuse] Re: MiniSUSE project page.
04:10 mh_1930 [SLE] Cannot write/format DVD-RAM under Suse10.1
04:26 Masaru Nomiya [SLE] Re: RealPlayer10 +Suse 10.1, no video
05:43 Joe Morris (Office) [SLE] postfix and SSH (TLS) plus smtp_auth
05:46 Art Fore [SLE] RealPlayer10 +Suse 10.1 +Opera 9.0
07:28 steve Re: [SLE] mount: only root can mount /dev/hdd on /media/dvdrecorder
07:30 Flavio Tonussi Re: [SLE] HELP ME! Problem with installation of Suse Linux 10.1
07:45 Catimimi Re: [SLE] mount: only root can mount /dev/hdd on /media/dvdrecorder
08:22 Basil Chupin Re: [SLE] HELP ME! Problem with installation of Suse Linux 10.1
09:11 jalal [SLE] Desktop search
09:16 Darryl Gregorash Re: [SLE] mount: only root can mount /dev/hdd on /media/dvdrecorder
09:38 Rajko M Re: [opensuse] Re: MiniSUSE project page.
09:55 Per Jessen Re: [SLE] Desktop search
10:08 jdd Re: [opensuse] Re: MiniSUSE project page.
10:34 张韡武 [SLE] X applications using Xlib widget starts extremely slow
11:15 Jose Thadeu Cavalcante Re: [SLE] mount: only root can mount /dev/hdd on /media/dvdrecorder
11:48 Per Jessen Re: [SLE] X applications using Xlib widget starts extremely slow
12:57 jalal [SLE] Re: Desktop search
12:59 Patrick Shanahan [SLE] Samba on 10.1 questions
13:14 Hylton Conacher(ZR1HPC) Re: [SLE] Konqueror shows wrong file modification time??
13:48 Joseph Loo [SLE] Change Audio output for Realplayer
13:57 Carlos E. R. Re: [SLE] mount: only root can mount /dev/hdd on /media/dvdrecorder
15:23 张韡武 Re: [SLE] X applications using Xlib widget starts extremely slow
15:44 张韡武 Re: [SLE] X applications using Xlib widget starts extremely slow
16:04 Derek J. Carr Re: [SLE] CD-Drive problem
16:22 Toshi Esumi [SLE] a way to copy evolution addressbooks
16:23 Jean-Pierre Abgottspon [SLE] Java
17:06 Michael Nelson Re: [SLE] mount: only root can mount /dev/hdd on /media/dvdrecorder
17:16 Alain Black RE: [SLE] Samba on 10.1 questions
17:25 John L Meyer [SLE] How to upgrade my system
17:58 Per Kustemo [SLE] Archive program?
18:20 Robert [SLE] SPAM:
19:09 Per Jessen Re: [SLE] X applications using Xlib widget starts extremely slow
19:18 John L Meyer Re: [SLE] Archive program?
19:40 P. P [SLE] REMOVE ME
19:46 Glenn Holmer Re: [SLE] Java
20:24 Ben Rosenberg Re: [SLE] REMOVE ME
21:06 Donald D Henson [SLE] Microssoft Core Fonts
21:14 Randall R Schulz Re: [SLE] Java
21:28 Per Kustemo Re: [SLE] Archive program?
23:13 Damien Hull [opensuse] testing email
23:45 Tim Prepscius [SLE] 10.1 product idea
23:53 James Knott Re: [SLE] 10.1 product idea

10 July, 2006

00:40 Andy Goss Re: [SLE] a way to copy evolution addressbooks
00:51 Toshi Esumi Re: [SLE] Help hosts.deny - one suggestion
01:01 Anders Johansson Re: [SLE] Help hosts.deny - one suggestion
01:04 Toshi Esumi Re: [SLE] a way to copy evolution addressbooks
01:11 gabe conradi [SLE] network woes
01:13 Bob S Re: [SLE] You have to read this
01:38 Darryl Gregorash Re: [SLE] How to upgrade my system
01:41 Darryl Gregorash Re: [SLE] Samba on 10.1 questions
02:12 张韡武 Re: [SLE] X applications using Xlib widget starts extremely slow
02:14 张韡武 [SLE] forgot the attachment (was Re: [SLE] X applications using Xlib widget starts extremely slow)
02:18 Shriramana Sharma Re: [SLE] Disappointed with SLED 10 KDE
03:35 Fajar Priyanto [SLE] Online update - I don't understand it
04:37 John L Meyer [SLE] Lexar Secure II Flash Drive (512 MB)
04:52 Mike McMullin Re: [SLE] mount: only root can mount /dev/hdd on /media/dvdrecorder
04:59 Marcus Meissner Re: [SLE] Online update - I don't understand it
05:10 pburness [SLE] smart channel --add
05:19 Mike McMullin Re: [SLE] Lexar Secure II Flash Drive (512 MB)
05:22 Fajar Priyanto [SLE] VNC into screen 0
05:38 Andreas Jaeger Re: [SLE] Disappointed with SLED 10 KDE
05:40 Chuck Payne [opensuse] [Opensuse] Is this an issue in 10.0
05:51 Chuck Payne [opensuse] Postfix add on
05:59 Bryan S. Tyson Re: [SLE] Lexar Secure II Flash Drive (512 MB)
06:06 Per Jessen Re: [SLE] Archive program?
06:18 Per Jessen Re: [SLE] X applications using Xlib widget starts extremely slow
06:36 Marcus Meissner Re: [opensuse] [Opensuse] Is this an issue in 10.0
10:00 Michael Schroeder Re: [opensuse] New drpmsync Version available
10:18 Eberhard Moenkeberg Re: [opensuse] New drpmsync Version available
10:19 Michael Schroeder Re: [opensuse] New drpmsync Version available
10:24 C. Brouerius van Nidek Re: [SLE] Online update - I don't understand it
10:37 kanenas Re: [SLE] compile MythTV, no lame-devel package ...
10:48 kanenas Re: [SLE] konqueror and fish://
10:58 Robert Schiele Re: [opensuse] New drpmsync Version available
11:08 kanenas Re: [SLE] Re: vmplayer 10.1
11:23 James Knott Re: [SLE] Online update - I don't understand it
12:05 Joachim Schrod Re: [SLE] konqueror and fish://
12:13 Douglas Dotson [SLE] Unable to install from DVD
12:18 Colin Fraser Re: [SLE] Unable to install from DVD
12:19 Michael Schroeder Re: [opensuse] New drpmsync Version available
12:45 Patrick Shanahan Re: [SLE] Samba on 10.1 questions
12:47 Patrick Shanahan Re: [SLE] Samba on 10.1 questions
13:01 Robert Schiele Re: [opensuse] New drpmsync Version available
13:08 Randall R Schulz Re: [SLE] konqueror and fish://
13:19 Michael Schroeder Re: [opensuse] New drpmsync Version available
13:21 Peter John Golda [SLE] 10.1 Apache 2 default install gone wrong
13:32 Patrick Shanahan Re: [SLE] 10.1 Apache 2 default install gone wrong
13:50 John L Meyer Re: [SLE] Lexar Secure II Flash Drive (512 MB)
14:01 Robert Schiele Re: [opensuse] New drpmsync Version available
14:04 Eberhard Moenkeberg Re: [opensuse] New drpmsync Version available
14:15 Jerry Feldman [SLE] Real Player and some feeds
14:15 Michael Schroeder Re: [opensuse] New drpmsync Version available
15:03 Carl Hartung Re: [SLE] Real Player and some feeds
15:18 Robert Schiele Re: [opensuse] New drpmsync Version available
15:29 Leonardo José Reyes Diago [SLE] xgl in suse 10.0
15:32 Greg Wallace RE: [SLE] Unable to install from DVD
15:34 Sunny Re: [SLE] compile MythTV, no lame-devel package ...
15:41 Fajar Priyanto Re: [SLE] Solved - Online update - I don't understand it
15:44 Ralph Ellis Re: [SLE] smart channel --add
15:46 Ralph Ellis Re: [SLE] Online update - I don't understand it
15:47 Greg Wallace RE: [SLE] Software Updater not working
15:50 Marcus Meissner Re: [SLE] Software Updater not working
15:52 kvl . ramarao [SLE] sierra wireless aircard 860 problems
16:01 James Hatridge [SLE] 10.1 Browser problem
16:05 Michael Schroeder Re: [opensuse] New drpmsync Version available
16:06 Henne Vogelsang Re: [opensuse] Postfix add on
16:16 Michael S. Dunsavage RE: [SLE] 10.1 Browser problem
16:27 Greg Wallace RE: [SLE] Software Updater not working
16:30 Mello Re: [SLE] VNC into screen 0
16:30 Bruce Ferrell [opensuse] problem with gnucash repo?
16:31 DAVID SCHULTZ [SLE] SPAM: email list?
16:38 Andreas Hanke Re: [opensuse] problem with gnucash repo?
16:40 Scott Jones Re: [SLE] VNC into screen 0
16:45 Robert Schiele Re: [opensuse] New drpmsync Version available
16:48 Joachim Schrod [SLE] KDE daemon processes
17:08 Greg Freemyer [SLE] Suse 10.1 kernel update?
17:34 Flavio Tonussi [SLE] Problem with installation of Suse Linux 10.1 64bit
17:42 Jerry Feldman Re: [SLE] Problem with installation of Suse Linux 10.1 64bit
17:55 Hylton Conacher(ZR1HPC) Re: [SLE] mount: only root can mount /dev/hdd on /media/dvdrecorder
18:21 Michael Schroeder Re: [opensuse] New drpmsync Version available
18:37 Carl William Spitzer IV Re: [SLE] CD-Drive problem
18:37 Carl William Spitzer IV Re: [SLE] OOo 2.03 packages for SUSE 10.1 on the build service?
18:41 Christoph Thiel Re: [opensuse] New drpmsync Version available
18:42 Christoph Thiel Re: [opensuse] New drpmsync Version available
18:44 Christoph Thiel Re: [opensuse] New drpmsync Version available
18:47 Mark A. Taff Re: [SLE] konqueror and fish://
19:08 James Hatridge [SLE] Re: 10.1 Browser problem
19:31 Eberhard Moenkeberg Re: [opensuse] New drpmsync Version available
19:34 Eberhard Moenkeberg Re: [opensuse] New drpmsync Version available
19:45 Reinhard Gimbel Re: [SLE] Online update - I don't understand it
19:50 Bjørn Lie Re: [SLE] Suse 10.1 kernel update?
19:56 Scott Ballard [SLE] Installing ATI 9700 mobility drivers
20:00 Reinhard Gimbel [SLE] How to unsubscribe ...
20:11 Tim Prepscius Re: [SLE] 10.1 product idea
20:14 Greg Freemyer Re: [SLE] Suse 10.1 kernel update?
20:15 Gunnar Re: [SLE] Online update - I don't understand it
20:43 Patrick Shanahan Re: [SLE] 10.1 Browser problem
20:45 Peter Bradley [SLE] MySql v5 on SuSE 10.0
20:47 Dave Howorth [SLE] epson RX620 printer stopped working
20:48 Patrick Shanahan Re: [SLE] Software Updater not working
20:50 Peter Onion Re: [SLE] Installing ATI 9700 mobility drivers
20:58 Eberhard Moenkeberg Re: [opensuse] New drpmsync Version available
21:06 Chuck Payne Re: [opensuse] Postfix add on
21:20 suse_gasjr4wd Re: [SLE] How to unsubscribe ...
21:24 Greg Freemyer Re: [SLE] Suse 10.1 kernel update?
21:37 Robert Schiele Re: [opensuse] New drpmsync Version available
21:41 Robert Schiele Re: [opensuse] New drpmsync Version available
21:53 Eberhard Moenkeberg Re: [opensuse] New drpmsync Version available
22:20 LinuxInfo Re: [SLE] Online update - I don't understand it
23:10 Joseph Loo Re: [SLE] network woes
23:18 MindBender [SLE] DSL auto-reconnect howto
23:23 jfweber [SLE] mailing lists in K-Mail, SuSE 9.3: where are they kept?
23:36 Gabriel . Re: [SLE] Software Updater not working
23:37 Ken Schneider RE: [SLE] 10.1 Browser problem
23:40 Ken Schneider Re: [SLE] SPAM: email list?
23:45 Ken Schneider Re: [SLE] How to unsubscribe ...
23:53 Gabriel . Re: [SLE] Software Updater not working

11 July, 2006

00:00 MindBender Re: [SLE] DSL auto-reconnect howto (SOLVED)
00:06 ASHTON, Kristian [opensuse] ipw2200 problems under 10.1 (worked under 9.3 and 10.0)
00:08 James Knott Re: [SLE] Unable to install from DVD
00:18 James Knott Re: [SLE] Software Updater not working
01:05 Patrick Shanahan Re: [SLE] Software Updater not working
01:39 Jean-Philippe Lemieux [SLE] Mp3 decoder ??? thx to help
02:00 Fajar Priyanto Re: [SLE] Solved: VNC into screen 0
02:11 Bryan S. Tyson Re: [SLE] 10.1 product idea
02:12 Gabriel . Re: [SLE] Software Updater not working
02:32 Terry Eck Re: [SLE] 10.1 product idea
02:43 jfweber Re: [SLE] SPAM: email list?
04:30 Marcus Meissner Re: [SLE] Software Updater not working
04:59 BandiPat [SLE] kyum/yum
05:10 Reinhard Gimbel Re: [SLE] Online update - I don't understand it
05:19 Reinhard Gimbel Re: [SLE] Online update - I don't understand it
05:36 Dorin Titiriga [SLE] Novell Linux Desktop printer sharing
06:13 Fajar Priyanto Re: [SLE] Mp3 decoder ??? thx to help
06:39 Per Jessen Re: [SLE] MySql v5 on SuSE 10.0
06:41 Per Jessen Re: [SLE] DSL auto-reconnect howto
06:44 Per Jessen [SLE] RE: 10.1 apache server question (was: 10.1 Browser problem)
07:18 张韡武 Re: [SLE] X applications using Xlib widget starts extremely slow
08:33 Kevin Donnelly Re: [SLE] Mp3 decoder ??? thx to help
08:48 Anders Johansson Re: [SLE] Mp3 decoder ??? thx to help
08:57 张 韡武 [SLE] where to contribute rpm font package?
10:07 Stefan Schmidt Re: [opensuse] problem with lvcreate and udev
10:47 Carlos E. R. [SLE] Failure in atd daemon
10:58 Joe Morris (NTM) [SLE] Postfix, SSL, and SMTP-AUTH
11:21 Douglas Dotson RE: [SLE] Unable to install from DVD
11:32 Douglas Dotson [SLE] Power down after bootup.
11:52 kbboykin [SLE] HDA has lost GRUB and boots to grub> prompt
11:55 Douglas Dotson [SLE] Power down after bootup
12:05 Will Stephenson Re: [SLE] KDE daemon processes
12:08 Douglas Dotson [SLE] Power down after bootup
12:13 Gabriel . Re: [SLE] Software Updater not working
12:14 BandiPat Re: [SLE] Power down after bootup
12:24 Patrick Shanahan Re: [SLE] Failure in atd daemon
12:28 Douglas Dotson RE: [SLE] Power down after bootup
12:34 Randall R Schulz Re: [SLE] Power down after bootup.
12:36 Anders Johansson Re: [SLE] Failure in atd daemon
12:36 Joachim Schrod Re: [SLE] KDE daemon processes
12:47 Randall R Schulz Re: [SLE] Power down after bootup.
12:50 Douglas Dotson RE: [SLE] Power down after bootup.
13:15 Keith Powell [SLE] Byte code interpreter in 10.0?
13:52 Will Stephenson Re: [SLE] mailing lists in K-Mail, SuSE 9.3: where are they kept?
13:59 suse_gasjr4wd Re: [SLE] 10.1 product idea
14:08 Douglas Dotson RE: [SLE] 10.1 product idea
14:41 Sylvester Lykkehus Re: [SLE] KDE daemon processes
14:52 Will Stephenson Re: [SLE] KDE daemon processes
15:39 Sven Jacobs [opensuse] kernel-default != kernel-source
15:52 Alper BASIRAN [SLE] SPAM:
15:56 Bruce Marshall Re: [SLE] HDA has lost GRUB and boots to grub> prompt
16:24 Greg Freemyer [SLE] LVM Snapshots work [WAS: Suse 10.1 kernel update?]
16:28 kbboykin SPAM: Re: [SLE] HDA has lost GRUB and boots to grub> prompt
16:37 Alexey Eremenko Re: [SLE] Byte code interpreter in 10.0?
16:45 Greg Wallace RE: [SLE] Software Updater not working
16:51 Leonardo José Reyes Diago [SLE] Suse 10.1 do not read my Memomy Flash
16:54 Patrick Shanahan Re: [opensuse] kernel-default != kernel-source
16:59 Leonardo José Reyes Diago [SLE] Suse 10.1 do not read my Memomy Flash
16:59 Leonardo José Reyes Diago [SLE] Re: Suse 10.1 do not read my Memomy Flash
17:00 johnny . jones [opensuse] Unable to open Dos! error message
17:01 Peter Bradley Re: [SLE] MySql v5 on SuSE 10.0
17:06 Anders Johansson Re: [opensuse] kernel-default != kernel-source
17:14 Per Jessen Re: [SLE] MySql v5 on SuSE 10.0
17:18 Roger Oberholtzer Re: [SLE] Byte code interpreter in 10.0?
17:21 Bjørn Lie Re: [opensuse] kernel-default != kernel-source
17:23 pelibali [SLE] Modifying a script for changing system-time.
17:23 pelibali [SLE] Dial on demand [SUSE 9.1]
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 Next >
List Navigation