Mailinglist Archive: opensuse (3605 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 Next >

01 June, 2006

00:04 Doug McGarrett Re: [SLE] new at wireless configuration
00:13 Ed Harrison Re: [SLE] new at wireless configuration
00:40 Sunny [SLE] FAT32 undelete
01:06 Doug McGarrett Re: [SLE] FAT32 undelete
02:25 Patrick Shanahan Re: [SLE] New 10.1 x86_64 install has NO usb connectivity
02:31 Patrick Shanahan Re: [SLE] New 10.1 x86_64 install has NO usb connectivity
02:49 Rajko M Re: [SLE] kde upgrade
02:53 Joseph Loo Re: [SLE] new at wireless configuration
03:19 Jeremy Figgins Re: [opensuse] Live Installer DVD
03:25 Carl Hartung Re: [SLE] FAT32 undelete
03:35 Chris Carlen Re: [SLE] Recommend 100baseFX NIC?
03:42 Ken Schneider Re: [SLE] new at wireless configuration
03:51 Greg Wallace [SLE] YaST YOU on 10.1 Seems Functional, at least for me
03:54 Susemail Re: [SLE] KDE updates 10.1
03:58 Ken Schneider Re: [SLE] YAST won't open in SUSE 10.1
04:12 Ken Schneider Re: [SLE] new at wireless configuration
04:15 Ken Schneider Re: [SLE] new at wireless configuration
04:20 Sunny Re: [SLE] FAT32 undelete
04:30 Tom Peters Re: [SLE] Recommend 100baseFX NIC?
04:35 Marcus Meissner Re: [SLE] KDE updates 10.1
04:50 Digvijoy Chatterjee Re: [SLE] /proc/kcore eating up space in my root FS
04:55 Rajko M Re: [opensuse] Live Installer DVD
05:16 Sunny Re: [SLE] FAT32 undelete
05:41 Sunny Re: [SLE] FAT32 undelete
05:44 Darryl Gregorash Re: [SLE] Re: And another 10.1 showstopper
06:05 Adrian Schröter Re: [opensuse] KDE supplementary moved to Build Service
06:31 Per Jessen Re: [SLE] And another 10.1 showstopper
06:38 Rajko M Re: [SLE] Re: And another 10.1 showstopper
06:46 Sergey Mkrtchyan [SLE] Making SuSE more faster
06:55 Per Jessen Re: [SLE] And another 10.1 showstopper
07:14 Sergey Mkrtchyan Re: [SLE] INIT: No inittab file found
07:29 Siegbert Baude Re: [opensuse] openSUSE Status Meeting 2006/05/30
07:44 Johannes Meixner Re: [SLE] my 10.1 experience
07:56 Fergus Wilde Re: [SLE] Re: And another 10.1 showstopper
07:57 houghi Re: [opensuse] openSUSE Status Meeting 2006/05/30
08:00 Kevin Donnelly Re: [SLE] Hosed root dir
08:05 Daniel Bertolo Re: [opensuse] updating 10.1
08:06 Andreas Jaeger Re: [opensuse] updating 10.1
08:12 Andreas Jaeger Re: [SLE] One showstopper down..... (10.1)
08:15 Andreas Jaeger Re: [SLE] Making SuSE more faster
08:21 Darryl Gregorash Re: [SLE] Re: And another 10.1 showstopper
08:35 Daniel Bauer Re: [SLE] no xpm since KDE 3.5.3
08:37 António Rodrigues Tomé [SLE] missing "status box" in yast
08:42 Roger Oberholtzer Re: [SLE] no xpm since KDE 3.5.3
08:48 Michal Hlavac [SLE] update repository
08:50 Per Jessen Re: [SLE] Making SuSE more faster
09:05 Gfrei Andreas [SLE] x1600 and hardware overlay
09:11 Stephan Binner Re: [SLE] missing "status box" in yast
09:50 kanenas Re: [SLE] my 10.1 experience
10:17 scsijon Re: [opensuse] updating 10.1
10:17 Daniel Bauer Re: [SLE] missing icons in system tray & no screensaver since KDE 3.5.3 (was: no xpm since KDE 3.5.3)
10:29 houghi Re: [opensuse] updating 10.1
10:39 scsijon [SLE] Re: A query from left side of the brain [Was [SLE] And another 10.1 showstopper]
11:02 António Rodrigues Tomé Re: [SLE] missing "status box" in yast
11:04 Masaru Nomiya [SLE] Re: x1600 and hardware overlay
11:06 solenoid (lists) [SLE] KDE supplementary yast-source discontinued?
11:15 GJE Re: [SLE] KDE supplementary yast-source discontinued?
11:17 Jack Malone Re: [SLE] Making SuSE more faster
11:19 Jose Thadeu Cavalcante [SLE] KuickShow no more show jpeg
11:32 Marcus Meissner Re: [SLE] KDE updates 10.1
11:34 Marcus Meissner Re: [SLE] KDE updates 10.1
11:39 GJE Re: [SLE] KuickShow no more show jpeg
11:41 Bruce Marshall Re: [SLE] And another 10.1 showstopper
11:45 Bruce Marshall Re: [SLE] Re: And another 10.1 showstopper
11:49 Marcus Meissner Re: [SLE] And another 10.1 showstopper
11:49 Bruce Marshall Re: [SLE] And another 10.1 showstopper
11:50 James Knott [SLE] 64 bit clock
11:51 Joe Zitnik [SLE] application problem with Yast
11:56 Radule Soskic Re: [SLE] KDE supplementary yast-source discontinued?
11:59 GJE Re: [SLE] KDE supplementary yast-source discontinued?
12:02 Daniel Bauer Re: [SLE] KDE supplementary yast-source discontinued?
12:02 Chaitanya Chalasani Re: [SLE] application problem with Yast
12:04 Leendert Meyer [SLE] KDE-3.5.3 & missing icons
12:06 Gaël Lams Re: [SLE] And another 10.1 showstopper
12:08 Dylan Re: [SLE] And another 10.1 showstopper
12:08 Daniel Bauer Re: [SLE] KDE-3.5.3 & missing icons
12:09 Kevanf1 Re: [SLE] And another 10.1 showstopper
12:11 Anders Johansson Re: [SLE] 64 bit clock
12:15 Kevanf1 Re: [SLE] And another 10.1 showstopper
12:16 Erik Jakobsen Re: [SLE] KDE-3.5.3 & missing icons
12:16 Bryan J. Smith Re: [SLE] 64 bit clock -- 32-bit POSIX time offset
12:16 kai Re: [SLE] And another 10.1 showstopper
12:17 Leendert Meyer Re: [SLE] KDE-3.5.3 & missing icons
12:19 Bruce Marshall Re: [SLE] And another 10.1 showstopper
12:20 James Knott Re: [SLE] 64 bit clock
12:21 Bruce Marshall Re: [SLE] And another 10.1 showstopper
12:23 Leendert Meyer Re: [SLE] KDE-3.5.3 & missing icons
12:25 Erik Jakobsen Re: [SLE] KDE-3.5.3 & missing icons
12:26 Bryan J. Smith Re: [SLE] 64 bit clock -- 32-bit POSIX time offset (correction)
12:26 kai Re: [SLE] Re: And another 10.1 showstopper
12:33 Jerry Feldman Re: [SLE] FAT32 undelete
12:36 Johannes Meixner Re: [SLE] my 10.1 experience
12:49 Jerry Feldman Re: [SLE] 64 bit clock
12:52 Gaël Lams Re: [SLE] And another 10.1 showstopper
12:52 Bruce Marshall Re: [SLE] One showstopper down..... (10.1)
13:00 Anders Johansson Re: [SLE] 64 bit clock
13:02 Radule Soskic Re: [SLE] KDE supplementary yast-source discontinued?
13:03 Per Jessen [opensuse] what is top-posting? (was: [opensuse] updating 10.1)
13:07 Jos van Kan [SLE] Internet install SL 10.1 freezes
13:09 Kevanf1 Re: [SLE] And another 10.1 showstopper
13:18 Gfrei Andreas Re: [SLE] Re: x1600 and hardware overlay
13:24 Bruce Marshall Re: [SLE] And another 10.1 showstopper
13:27 Guido Pinkernell Re: [SLE] Internet install SL 10.1 freezes
13:35 Stephan Binner Re: [SLE] KDE-3.5.3 & missing icons
13:36 Stephan Binner Re: [SLE] missing icons in system tray & no screensaver since KDE 3.5.3 (was: no xpm since KDE 3.5.3)
13:49 Siegbert Baude [SLE] Software Selections
13:59 Sunny Re: [SLE] FAT32 undelete
14:02 BRUCE STANLEY Re: [SLE] And another 10.1 showstopper
14:06 Leendert Meyer Re: [SLE] KDE-3.5.3 & missing icons
14:09 Matthew Stringer Re: [SLE] KDE-3.5.3 & missing icons
14:12 Daniel Bauer Re: [SLE] missing icons in system tray & no screensaver since KDE 3.5.3 (was: no xpm since KDE 3.5.3)
14:16 BRUCE STANLEY Re: [SLE] And another 10.1 showstopper
14:16 Jos van Kan Re: [SLE] Internet install SL 10.1 freezes
14:17 Carl Hartung Re: [SLE] Making SuSE more faster
14:18 Leendert Meyer Re: [SLE] Internet install SL 10.1 freezes
14:20 Christoph Bartoschek [SLE] Wireless network is shut down when ethernet cable is plugged in
14:21 Peter Van Lone Re: [SLE] And another 10.1 showstopper
14:38 James Knott Re: [SLE] And another 10.1 showstopper
14:57 Erik Jakobsen [SLE] KDE 3.5.3 and SuSE 10.0
14:58 Jerry Feldman Re: [SLE] 64 bit clock
14:58 Erik Jakobsen [SLE] KDE3.5.3 and SuSE10.0 ?
15:00 Anders Johansson Re: [SLE] 64 bit clock
15:03 Danilo Jonas Re: [opensuse] what is top-posting? (was: [opensuse ] updating 10.1)
15:03 Jerry Feldman Re: [SLE] FAT32 undelete
15:15 Marlier, Ian RE: [SLE] Wireless network is shut down when ethernet cable is plugged in
15:17 Chris Carlen Re: [SLE] Recommend 100baseFX NIC?
15:17 Guido Pinkernell Re: [opensuse] what is top-posting? (was: [opensuse] updating 10.1)
15:19 houghi Re: [opensuse] what is top-posting? (was: [opensuse] updating 10.1)
15:26 Christoph Bartoschek Re: [SLE] Wireless network is shut down when ethernet cable is plugged in
15:28 GJE [SLE] update conflict
15:31 GJE Re: [SLE] update conflict
15:37 GJE Re: [SLE] update conflict
15:45 Carl Hartung Re: [SLE] Hosed root dir
15:50 LLLActive@xxxxxxx [opensuse] Krdc - VNC in 10.1
16:03 LLLActive@xxxxxxx Re: [opensuse] Krdc - VNC in 10.1
16:11 Sunny Re: [SLE] KDE3.5.3 and SuSE10.0 ?
16:13 Per Jessen Re: [SLE] And another 10.1 showstopper
16:18 Erik Jakobsen Re: [SLE] KDE3.5.3 and SuSE10.0 ?
16:19 Per Jessen Re: [opensuse] what is top-posting? (was: [opensuse] updating 10.1)
16:19 James Knott Re: [SLE] And another 10.1 showstopper
16:22 Marcus Meissner Re: [SLE] And another 10.1 showstopper
16:23 Sunny Re: [SLE] KDE3.5.3 and SuSE10.0 ?
16:28 Ken Schneider Re: [SLE] And another 10.1 showstopper
16:29 Jigish Gohil Re: [opensuse] what is top-posting? (was: [opensuse] updating 10.1)
16:38 GJE Re: [SLE] KDE3.5.3 and SuSE10.0 ?
16:59 Adrián Ribao [SLE] About Build service
17:12 LLLActive@xxxxxxx Re: [opensuse] Krdc - VNC in 10.1
17:16 Erik Jakobsen Re: [SLE] KDE3.5.3 and SuSE10.0 ?
17:18 Michal Hlavac Re: [SLE] update conflict
17:29 GJE Re: [SLE] KDE3.5.3 and SuSE10.0 ?
17:42 John E. Perry Re: [SLE] Can Yast install from local directories
17:43 Carlos E. R. Re: [SLE] Hosed root dir
17:51 Hylton Conacher (ZR1HPC) Re: [SLE] KVM switch?
17:58 Kevanf1 Re: [SLE] KVM switch?
18:04 Per Jessen Re: [SLE] And another 10.1 showstopper
18:21 L. Mark Stone [SLE] YaST Hosed After Removing Mono-Core
18:34 BandiPat [SLE] Installing 10.1 from CDs oddities
18:40 Doug McGarrett Re: [SLE] Re: And another 10.1 showstopper
18:42 BandiPat [opensuse] Installing 10.1 from CDs oddities
18:43 Bruce Marshall Re: [SLE] Installing 10.1 from CDs oddities
18:50 Carlos E. R. Re: [SLE] FAT32 undelete
19:01 LLLActive@xxxxxxx [SLE] Kdrc on 10.1
19:03 Andreas Hanke Re: [opensuse] Installing 10.1 from CDs oddities
19:07 Stephan Binner Re: [SLE] missing icons in system tray & no screensaver since KDE 3.5.3 (was: no xpm since KDE 3.5.3)
19:11 Carl Hartung Re: [SLE] Kdrc on 10.1
19:13 John E. Perry Re: [SLE] Re: And another 10.1 showstopper
19:14 Richard Bos Re: [SLE] KDE updates 10.1
19:16 Dennis J. Tuchler [SLE] Technical vs NonTechnical
19:23 mlist [SLE] Having a /data partition
19:38 Ralph Ellis Re: [SLE] Can Yast install from local directories
19:43 Ken Schneider Re: [SLE] And another 10.1 showstopper
19:47 Ken Schneider Re: [SLE] Re: And another 10.1 showstopper
19:55 Ken Schneider Re: [SLE] Having a /data partition
20:06 Scott Kitterman Re: [SLE] And another 10.1 showstopper
20:08 Bruce Marshall Re: [SLE] Having a /data partition
20:09 Greg Wallace RE: [SLE] KVM switch?
20:12 Greg Wallace [SLE] KVM switch?
20:14 StephenW Re: [SLE] Installing 10.1 from CDs oddities
20:16 Rob Wright Re: [SLE] Installing 10.1 from CDs oddities
20:21 Janus [SLE] Kmail slow down my system / SUSE 10.0
20:23 Rikard Johnels [SLE] Hard drive spinning down twice per day..??
20:25 Black, Alain RE: [SLE] Installing 10.1 from CDs oddities
20:31 Sandy Drobic Re: [SLE] Hard drive spinning down twice per day..??
20:34 BandiPat Re: [SLE] Installing 10.1 from CDs oddities
20:37 Bruce Marshall Re: [SLE] Installing 10.1 from CDs oddities
20:46 Rob Wright Re: [SLE] Installing 10.1 from CDs oddities
20:49 James Knott Re: [SLE] KVM switch?
20:58 Carl Hartung Re: [SLE] Having a /data partition
20:59 BandiPat Re: [opensuse] Installing 10.1 from CDs oddities
21:10 Don Bedsole Re: [SLE] Kmail slow down my system / SUSE 10.0
21:15 George Stoianov Re: [SLE] Should I sit this one out? OT
21:24 Janus Re: [SLE] Kmail slow down my system / SUSE 10.0
21:36 Sunny Re: [SLE] Kmail slow down my system / SUSE 10.0
21:53 Janus Re: [SLE] Kmail slow down my system / SUSE 10.0
22:05 Andreas Hanke Re: [opensuse] Installing 10.1 from CDs oddities
22:18 ianseeks Re: [SLE] KDE-3.5.3 & missing icons
22:28 BandiPat Re: [opensuse] Installing 10.1 from CDs oddities
22:34 ianseeks Re: [SLE] missing "status box" in yast
23:16 Joe Morris (NTM) Re: [SLE] KDE-3.5.3 & missing icons
23:26 Carl William Spitzer IV Re: [SLE] digital cameras
23:27 Mark A. Taff Re: [SLE] KDE updates 10.1
23:41 Ricardo Rodríguez - XEN Re: [SLE] new at wireless configuration
23:55 Bryan S. Tyson Re: [SLE] And another 10.1 showstopper

02 June, 2006

00:00 Mark A. Taff [SLE] Apt permanently broken? Inferior packages from now on?
00:13 Anders Johansson Re: [SLE] Apt permanently broken? Inferior packages from now on?
00:18 Ed Harrison Re: [SLE] new at wireless configuration
00:23 John E. Perry Re: [SLE] And another 10.1 showstopper
00:27 Graham Anderson Re: [SLE] Apt permanently broken? Inferior packages from now on?
00:40 houghi Re: [opensuse] Installing 10.1 from CDs oddities
00:41 Mark A. Taff Re: [SLE] Apt permanently broken? Inferior packages from now on?
00:45 Darryl Gregorash Re: [SLE] Apt permanently broken? Inferior packages from now on?
00:50 Anders Johansson Re: [SLE] Apt permanently broken? Inferior packages from now on?
00:55 Graham Anderson Re: [SLE] Apt permanently broken? Inferior packages from now on?
00:56 Mark A. Taff Re: [SLE] Apt permanently broken? Inferior packages from now on?
01:03 Mark A. Taff Re: [SLE] Apt permanently broken? Inferior packages from now on?
01:07 Lew Wolfgang [SLE] 10.1 installed. Not too bad...
01:10 Mark A. Taff Re: [SLE] Apt permanently broken? Inferior packages from now on?
01:12 Ken Schneider Re: [SLE] Having a /data partition
01:15 Carlos E. R. Re: [SLE] 10.1 installed. Not too bad...
01:19 Ken Schneider Re: [SLE] new at wireless configuration
01:21 Ken Schneider Re: [SLE] And another 10.1 showstopper
02:03 Bruce Marshall Re: [SLE] Having a /data partition
02:30 Bryan J. Smith Re: [SLE] Having a /data partition -- UNIX weenies addressed this decades ago
02:30 Mark H. Harris Re: [SLE] 10.1 installed. Not too bad...
02:30 Don Bedsole [SLE] dependency issue with yum
02:35 Mark A. Taff Re: [SLE] Having a /data partition
02:41 Bryan J. Smith Re: [SLE] 10.1 installed. Not too bad...
02:52 3z5y05q02 [SLE] KDE 3.5.3 for 10.1 on Build Service not stripped?
02:59 Randall R Schulz Re: [SLE] 10.1 installed. Not too bad...
03:19 Rajko M Re: [SLE] Re: And another 10.1 showstopper
03:20 Bryan J. Smith Re: [SLE] 10.1 installed. Not too bad...
03:40 Ken Schneider Re: [SLE] Having a /data partition
03:45 Bryan J. Smith Re: [SLE] Re: And another 10.1 showstopper
03:49 Peter Van Lone Re: [SLE] Re: And another 10.1 showstopper
04:05 elefino Re: [SLE] YaST YOU on 10.1 Seems Functional, at least for me
04:07 Bryan S. Tyson Re: [SLE] KVM switch?
04:21 Rajko M Re: [SLE] Re: And another 10.1 showstopper
04:32 Janne Karhunen Re: [opensuse] KDE supplementary moved to Build Service
04:50 Rajko M Re: [SLE] Re: And another 10.1 showstopper
04:52 Bob S Re: [SLE] Kmail slow down my system / SUSE 10.0
05:00 Peter Van Lone Re: [SLE] Re: And another 10.1 showstopper
05:08 Erik Jakobsen Re: [SLE] KDE3.5.3 and SuSE10.0 ?
05:17 Chuck Payne [opensuse] what is the suse support mailing list and webpage
05:24 Susemail Re: [SLE] Re: And another 10.1 showstopper
05:25 Zhang Weiwu [SLE] can I run two X server on one single host?
05:40 Randall R Schulz Re: [SLE] 10.1 installed. Not too bad...
05:48 lerninlinux Re: [SLE] can I run two X server on one single host?
06:12 Marcus Meissner Re: [opensuse] what is the suse support mailing list and webpage
06:17 Bob S Re: [SLE] Apt permanently broken? Inferior packages from now on?
06:23 Rikard Johnels Re: [SLE] Hard drive spinning down twice per day..??
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 Next >
List Navigation