Mailinglist Archive: opensuse (5130 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >

22 May, 2006

11:18 mourik jan c heupink fedora directory server on suse possible?
11:51 jdd sur free Re: [SLE] 10.1
11:51 Vadim Korsak gnome panel
11:51 jdd sur free Re: [SLE] Sax shortcomings (was Re: [SLE] Observation from reading diffrent threads... -- 6 Things To Know About Linux)
11:52 jdd sur free Re: [SLE] General comments about 10.1 retail (box)
11:52 jdd sur free Re: [SLE] Observation from reading diffrent threads... -- 6 Things To Know About Linux
11:52 jdd sur free Re: [SLE] Keyboard Mapping
11:55 Gaël Lams Re: [SLE] Problem with Tomcat 5.0
12:03 C. Brouerius van Nidek Re: [SLE] Had to give up on 10.1 (Retail)
12:22 Rohnny Moland vpn solution for suse
12:25 Jim Flanagan Re: [SLE] vpn solution for suse
12:28 Stephen Carter Re: [SLE] vpn solution for suse
12:45 Shriramana Sharma Receiving system mail in my KMail inbox
12:57 Bruce Marshall Re: [SLE] Had to give up on 10.1 (Retail)
13:15 Per Jessen Re: [SLE] vpn solution for suse
13:17 Per Jessen Re: [SLE] Receiving system mail in my KMail inbox
13:18 Per Jessen Re: [SLE] Re: keym@n software for cherry cymotion master linux - make error
13:21 Leendert Meyer Re: [SLE] Receiving system mail in my KMail inbox
13:29 Silviu Marin-Caea Re: [opensuse] Zmd Log rotate
13:36 Jerry Feldman BlueTooth mice
13:48 Erik Jakobsen Re: [SLE] remote install of Suse 10.0
14:03 Carl Hartung Re: [SLE] Had to give up on 10.1 (Retail)
14:17 Raoul Snyman Re: [SLE] BlueTooth mice
14:19 Carl Hartung Re: [SLE] Had to give up on 10.1 (Retail)
14:22 Shriramana Sharma Re: [SLE] Receiving system mail in my KMail inbox
14:27 Jerry Feldman Re: [SLE] BlueTooth mice
14:37 Hans du Plooy Re: [SLE] Configuring Logitech USB Headset 250
14:56 lerninlinux K3B stupid question was Re: [SLE] 10.1 bittorrent
15:02 David A. Parker Re: [SLE] K3B stupid question was Re: [SLE] 10.1 bittorrent
15:09 Marco Karsten Re: keym@n software for cherry cymotion master linux - make error
15:10 Michael Stempf Re: [SLE] vpn solution for suse
15:19 Bruce Marshall Re: [SLE] Had to give up on 10.1 (Retail)
15:19 James Wright Re: [SLE] Can't Boot Init 5 with Suse 10 OSS
15:20 Per Jessen Re: [SLE] vpn solution for suse
15:24 lerninlinux Re: [SLE] [somewhat OT] S-Video out
15:41 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
15:41 Chris Carlen Can't send data to network printer
15:46 Gaël Lams Re: [SLE] Problem with Tomcat 5.0
15:51 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
15:53 Basil Chupin Re: [SLE] Nvidia / AV Out Not Center
15:57 Basil Chupin Re: [SLE] Nvidia / AV Out Not Center
16:10 Paul Gardiner 32bit install on a 64 bit processor
16:11 Rohnny Moland Re: [SLE] vpn solution for suse
16:13 Martin Vogt where is /lib/tls/libc.6.0
16:15 Anand Rangarajan Installing and configuring SUSE 10.1
16:20 Miguel de Icaza Gnome and Ximian in OpenSUSE.
16:23 James Watkins Xgl on legacy nvidia cards
16:25 Doug Currey 10;1 Software updater Not working
16:42 Carl Hartung Re: [SLE] 10;1 Software updater Not working
16:42 Chris Maaskant Re: [opensuse] gnome panel
16:45 Leendert Meyer Re: [SLE] remote install of Suse 10.0
16:45 Hans du Plooy Re: [SLE] 32bit install on a 64 bit processor
16:51 jdd sur free Re: [SLE] Had to give up on 10.1 (Retail)
16:54 Matt Harrington Suse 10 LDAP client & Mac OSX LDAP server?
17:03 jdd Re: [opensuse] Gnome and Ximian in OpenSUSE.
17:12 Per Jessen Re: [SLE] vpn solution for suse
17:13 S Glasoe Re: [SLE] 10;1 Software updater Not working
17:20 Andreas Jaeger Re: [SLE] where is /lib/tls/libc.6.0
17:21 Andreas Jaeger Re: [SLE] 10;1 Software updater Not working
17:21 ianseeks Re: [SLE] 10;1 Software updater Not working
17:26 Carl Hartung Re: [SLE] Had to give up on 10.1 (Retail)
17:29 Hans du Plooy xv missing
17:39 Andreas Jaeger Re: [SLE] 10;1 Software updater Not working
17:40 Christopher Shanahan Re: [SLE] xv missing
17:44 Graham Smith Re: [SLE] vpn solution for suse
17:55 Stephen Boddy Re: [SLE] Keyboard Mapping
17:57 Sunny DNS server - persmissions problem
17:58 Hylton Conacher (ZR1HPC) Re: [SLE] 9.2 USB hard drive enclosure recommendations
17:58 Hylton Conacher (ZR1HPC) Re: [SLE] 9.2 USB hard drive enclosure recommendations
17:58 Hylton Conacher (ZR1HPC) Re: [SLE] 9.2 USB hard drive enclosure recommendations
17:58 Hylton Conacher (ZR1HPC) Re: [SLE] Observation from reading diffrent threads...
18:01 ianseeks Re: [SLE] 10;1 Software updater Not working
18:08 Andreas Jaeger Re: [SLE] 10;1 Software updater Not working
18:10 houghi Re: [opensuse] Installing and configuring SUSE 10.1
18:11 Dave Chapman Mounting usb zip250
18:32 Kai Ponte Re: [SLE] Making Silver Beer Coasters
18:39 houghi Re: [opensuse] Gnome and Ximian in OpenSUSE.
18:43 Per Jessen Re: [SLE] DNS server - persmissions problem
18:47 Richard Bos Re: [opensuse] packagemanagement in 10.1
18:51 Orn E. Hansen Re: [SLE] Xgl on legacy nvidia cards
19:03 Sunny Re: [SLE] DNS server - persmissions problem
19:06 Thomas Hertweck Re: [opensuse] GNOME 2.14/15 and Ximian rants
19:09 Michael Nelson Re: [SLE] 10;1 Software updater Not working
19:10 Kai Ponte Printer Recommendation Update
19:13 ianseeks ALSA config settings
19:21 Mike McMullin Re: [SLE] Configuring Logitech USB Headset 250
19:25 Per Jessen Re: [SLE] DNS server - persmissions problem
19:42 Hans du Plooy Re: [SLE] xv missing
19:45 houghi Re: [opensuse] GNOME 2.14/15 and Ximian rants
19:52 Hans du Plooy Re: [SLE] Configuring Logitech USB Headset 250
20:12 Sunny Re: [SLE] DNS server - persmissions problem
20:24 Lugg William H Civ 309 SMXG/MXDCE Newby Problems with Wireless Networking
20:40 Thomas Hertweck Re: [opensuse] GNOME 2.14/15 and Ximian rants
20:41 Black, Alain RE: [SLE] Newby Problems with Wireless Networking
21:00 Carl Hartung Re: [SLE] ALSA config settings
21:11 Jerry Feldman Re: [SLE] Newby Problems with Wireless Networking
21:21 Wendell Sexson Re: [SLE] Newby Problems with Wireless Networking
21:23 Chris Maaskant Re: [SLE] ALSA config settings
21:23 Sunny Re: [SLE] DNS server - persmissions problem [SOLVED]
21:31 Greg Wallace RE: [SLE] Making Silver Beer Coasters
21:35 Jorge Fábregas Re: [SLE] ALSA config settings
21:48 Sunny DNS server configuration - root of the domain howto?
21:53 Pascal Bleser Re: [opensuse] Gnome and Ximian in OpenSUSE.
21:54 Sunny Re: DNS server configuration - root of the domain howto?
21:55 Pascal Bleser Re: [opensuse] Installing and configuring SUSE 10.1
21:57 David Rozzell Re: [SLE] Making Silver Beer Coasters
22:02 Martin Soltau SUSE 10.1: Firefox-Error-Message...
22:04 Martin Soltau Fwd: SUSE 10.1: Startup: CPU 100%
22:04 Martin Schlander Re: [opensuse] GNOME 2.14/15 and Ximian rants
22:15 Martin Soltau Time in SUSE 10.1
22:33 Peter Van Lone Re: [SLE] Time in SUSE 10.1
22:34 ianseeks Re: [SLE] ALSA config settings
22:35 Robert Cunningham Re: [SLE] 10;1 Software updater Not working
22:35 Thomas Hertweck Re: [opensuse] Gnome and Ximian in OpenSUSE.
22:46 Martin Soltau Re: [SLE] Time in SUSE 10.1
22:46 houghi Re: [opensuse] GNOME 2.14/15 and Ximian rants
22:49 houghi Re: [opensuse] GNOME 2.14/15 and Ximian rants
22:51 houghi Re: [opensuse] Installing and configuring SUSE 10.1
22:58 Ken Schneider Re: [SLE] 10;1 Software updater Not working
23:00 Eric Burke Re: [SLE] Time in SUSE 10.1
23:01 houghi Upgrades (Was: Gnome and Ximian in OpenSUSE)
23:03 Michael Nelson Re: [SLE] 10;1 Software updater Not working
23:15 Pascal Bleser Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
23:19 Kai Ponte Re: [SLE] Making Silver Beer Coasters
23:22 Carl William Spitzer IV Re: [SLE] dircmp missing?
23:23 Thomas Hertweck Re: [opensuse] GNOME 2.14/15 and Ximian rants
23:28 Carlos E. R. Re: [SLE] Time in SUSE 10.1
23:33 Alvaro Kuolas Re: [SLE] Nvidia / AV Out Not Center
23:37 Eric Burke Re: [SLE] Time in SUSE 10.1
23:42 Alvaro Kuolas Re: [SLE] Xgl on legacy nvidia cards
23:46 James Knott Re: [SLE] vpn solution for suse
23:54 James Knott Re: [SLE] vpn solution for suse

23 May, 2006

00:02 James Knott Re: [SLE] vpn solution for suse
00:23 Boyd Lynn Gerber Recover Update of 10.1 from power failure hard crash.
00:41 Greg java amd64 plugin
01:06 John Scott Re: [SLE] vpn solution for suse
01:22 ronw Suse 10.1
01:32 Carl Hartung Re: [SLE] Recover Update of 10.1 from power failure hard crash.
01:35 Carl Hartung Re: [SLE] java amd64 plugin
01:50 Bruce Marshall Re: [SLE] Suse 10.1
02:05 Doug McGarrett serious electronic analysis s/w for Linux
02:06 Carl Hartung Re: [SLE] Suse 10.1
02:18 Bruce Marshall Re: [SLE] Suse 10.1
02:38 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
02:42 Carl Hartung Re: [SLE] 10;1 Software updater Not working
03:02 Bryan J. Smith Re: [SLE] Observation from reading diffrent threads... -- 6 Things To Know About Linux
03:04 Bryan J. Smith Re: [SLE] Xgl on legacy nvidia cards
03:06 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
03:07 Bryan J. Smith Re: [SLE] java amd64 plugin -- no x86_64 plug-in
03:22 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
03:23 gonzlobo Re: [SLE] Suse 10.1
03:24 Greg Wallace RE: [SLE] Making Silver Beer Coasters
03:26 Bryan J. Smith Re: [SLE] Xgl on legacy nvidia cards
03:28 Bryan J. Smith Re: [SLE] Xgl on legacy nvidia cards (Correction)
03:37 Bryan J. Smith RE: [SLE] Making Silver Beer Coasters -- Disc-at-Once (DaO)
03:56 Greg Wallace RE: [SLE] Suse 10.1
03:58 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
04:13 Bryan S. Tyson Re: [SLE] 9.2 USB hard drive enclosure recommendations
04:31 M. Fioretti Kodak Easyshare 340 not detected
04:34 Carl Hartung Re: [SLE] Nvidia / AV Out Not Center
04:40 Robert Cunningham Re: [SLE] 10;1 Software updater Not working
05:10 Boyd Lynn Gerber Re: [SLE] Recover Update of 10.1 from power failure hard crash.
05:31 Basil Chupin Re: [SLE] 9.2 USB hard drive enclosure recommendations
05:40 Basil Chupin Re: [SLE] Recover Update of 10.1 from power failure hard crash.
05:41 Carl Hartung Re: [SLE] Recover Update of 10.1 from power failure hard crash.
06:06 Chaitanya Chalasani SUSE 10.1 -- quite impressive -- thanks to SuSE team
06:09 michael norman Re: [SLE] 10;1 Software updater Not working
06:18 Anders Kaestner suse 10.1: usbhub over-current warning message
06:21 Basil Chupin Re: [SLE] 10.1
06:23 Vadim Korsak Re: [opensuse] gnome panel
06:28 Doug McGarrett Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
06:33 andreas . hanke Re: [opensuse] gnome panel
06:40 Marcus Meissner Re: [SLE] Kodak Easyshare 340 not detected
06:44 Marcus Meissner Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
07:06 jdd sur free Re: [SLE] Time in SUSE 10.1
07:35 kengheng Yast Software Management Issues
07:44 jdd news bridge or gmane?
07:47 jdd Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
07:49 jdd Re: [opensuse] Yast Software Management Issues
07:55 houghi Re: [opensuse] Yast Software Management Issues
08:16 jdd Re: [opensuse] Yast Software Management Issues
08:54 kengheng Yast Software Management Issues
08:58 Anders Norrbring Re: [SLE] Yast Software Management Issues
08:59 Andreas Jaeger Re: [SLE] Yast Software Management Issues
09:04 Mathias Homann X.org 7.1 is out
09:19 houghi Re: [opensuse] Yast Software Management Issues
09:30 Witold Wolski opensuse 10.1, sound card is working but no sound with KsCD and other appl.
09:58 William Gallafent Re: [SLE] Xgl on legacy nvidia cards
10:01 Pascal Bleser Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
10:03 jdd Re: [opensuse] Yast Software Management Issues
10:07 Ricardo Rodríguez - XEN Internet installation
10:15 Kevanf1 Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
10:20 suse_gasjr4wd Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
10:30 Rajko M Re: [opensuse] X.org 7.1 is out
10:30 Kevanf1 Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
10:45 houghi Re: [opensuse] Yast Software Management Issues
11:07 Shriramana Sharma Re: [opensuse] X.org 7.1 is out
11:07 Dinar Valeev Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
11:14 Matthias Hopf Re: [opensuse] X.org 7.1 is out
11:24 Roger Oberholtzer Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
11:33 Per Qvindesland Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
11:36 James Wright Re: [SLE] Can't Boot Init 5 with Suse 10 OSS
11:41 jdd sur free Re: [SLE] Internet installation
11:43 jim barnes Re: [SLE] Internet installation
12:00 Francis Giannaros Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
12:12 Per Jessen Re: [SLE] DNS server configuration - root of the domain howto?
12:13 Basil Chupin Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
12:22 Per Jessen Re: [SLE] Re: DNS server configuration - root of the domain howto?
12:25 James Watkins Re: [SLE] Xgl on legacy nvidia cards
12:25 jdd Re: [opensuse] Yast Software Management Issues
12:28 Ricardo Rodríguez - XEN Re: [SLE] Internet installation
12:30 Greg Freemyer Re: [SLE] dircmp missing?
12:45 jdd Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
12:48 Johannes Meixner Re: [SLE] Can't send data to network printer
12:49 houghi Re: [opensuse] Yast Software Management Issues
12:57 houghi Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
12:58 George Stoianov Re: [SLE] Problem with Tomcat 5.0
12:59 Ricardo Rodríguez - XEN (rrodriguez@xxxxxxx) Re: [SLE] Internet installation
13:03 Bryan J. Smith Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
13:08 Bryan J. Smith Re: [SLE] Xgl on legacy nvidia cards
13:10 Alvaro Kuolas Re: [SLE] Xgl on legacy nvidia cards
13:12 jdd Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
13:15 Carl Hartung Re: [SLE] Can't Boot Init 5 with Suse 10 OSS
13:17 Boyd Lynn Gerber Re: [SLE] Recover Update of 10.1 from power failure hard crash.
13:18 Michael Nelson Re: [SLE] 10;1 Software updater Not working
13:19 Alvaro Kuolas Re: [SLE] Suse 10.1
13:27 George Stoianov Re: [SLE] General comments about 10.1 retail (box)
13:30 Robert Fitzpatrick Re: [SLE] Yast Software Management Issues
13:30 George Stoianov Re: [SLE] 9.2 USB hard drive enclosure recommendations
13:34 houghi Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
13:43 Bruce Marshall Re: [SLE] Recover Update of 10.1 from power failure hard crash.
13:54 James Wright Re: [SLE] Can't Boot Init 5 with Suse 10 OSS
14:05 Carl Hartung Re: [SLE] Can't Boot Init 5 with Suse 10 OSS
14:07 Kevanf1 Re: [SLE] Observation from reading diffrent threads... -- 6 ThingsTo Know About Linux
14:11 Peter Sutter lpq/lpstat segfault - cups problem - SuSE V9.2
14:11 Alvaro Kuolas Re: [SLE] Xgl on legacy nvidia cards
14:15 Basil Chupin Re: [SLE] Recover Update of 10.1 from power failure hard crash.
14:17 Kevanf1 Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
14:29 lerninlinux Re: [SLE] 9.2 USB hard drive enclosure recommendations
14:31 Anders Johansson Re: [SLE] lpq/lpstat segfault - cups problem - SuSE V9.2
14:34 Basil Chupin Re: [SLE] SUSE 10.1 -- quite impressive -- thanks to SuSE team
14:38 Peter Sutter Re: [SLE] lpq/lpstat segfault - cups problem - SuSE V9.2 ! SOLVED !
14:44 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
14:49 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
14:51 Sunny Re: [SLE] DNS server configuration - root of the domain howto?
14:56 Pascal Bleser Re: [opensuse] Upgrades (Was: Gnome and Ximian in OpenSUSE)
14:56 Sunny Re: [SLE] Re: DNS server configuration - root of the domain howto?
14:58 Marlier, Ian RE: [SLE] DNS server configuration - root of the domain howto?
15:06 Shawn Holland Re: [SLE] Nvidia / AV Out Not Center
15:07 Sunny Re: [SLE] DNS server configuration - root of the domain howto?
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >
List Navigation