Mailinglist Archive: opensuse (3100 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 Next >

28 February, 2006

23:07 email . listen Re: Mailing adresses
23:38 houghi Re: [opensuse] Re: Mailing adresses
23:39 Christian Boltz Re: [opensuse] HP Photosmart 8700

01 March, 2006

00:03 Carl Hartung Re: [SLE] http server setup problem in suse 10.0
00:15 Mikus Grinbergs Re: [SLE] Error
00:22 Martin Schlander Re: [opensuse] KDE 3.5 and program for handicap
01:32 email . listen Re: Mailing adresses
01:35 James Knott Re: [SLE] OT: Speaches
01:37 Carlos E. R. Re: [opensuse] Download DVD for 10.1, yes or no?
01:37 James Knott Re: [SLE] How to allow ftp and telnet
01:39 James Knott Re: [SLE] OT: Speaches
01:49 James Knott Re: [SLE] How to allow ftp and telnet
01:52 houghi Re: [opensuse] Re: Mailing adresses
02:52 Thiago dos Santos SSL with Yast, it's possible ??? how ?
03:40 Peter Van Lone Re: [SLE] GVC Ethernet PCI Adapter linux
03:51 kai Re: [SLE] wget bug or dumb user?
04:22 Gil Weber Re: Update on Thread : Just installed 9.3 and having some problems with video card and monitor -- any ideas?
05:23 aram v nathan Re: [SLE] Reinstalling LILO
07:11 Bob S Re: [SLE] Font settings
07:19 Bob S Re: [SLE] Font settings
07:31 Charles Philip Chan Re: [SLE] Font settings
07:49 David Wright Re: [opensuse] Download DVD for 10.1, yes or no?
09:03 Johannes Meixner Re: [SLE] Printing in reverse order.
09:29 Adrian Schröter Re: [opensuse] Mailing adresses
09:39 Istvan Gabor Re: [SLE] Is the hard disk full? Cause found
10:14 Dave Howorth Re: [SLE] apcupsd configuration
10:16 houghi Re: [opensuse] Mailing adresses
10:20 evaristo250 how to force shotting down
10:27 Paul Cartwright Re: [SLE] How to allow ftp and telnet
10:35 Carl Hartung Re: [SLE] Font settings
12:24 Carlos E. R. Re: [SLE] wget bug or dumb user?
12:25 Gerrit Jan Re: [SLE] Start-up stops at "/sbin/preload /etc/preload.d/kdm"
12:26 Gerrit Jan Re: [SLE] SuSE 10 won't start after update with apt-get on 24 feb. (found it)
13:46 ken Re: [SLE] auto login in gdm under 9.3
13:47 Fred A. Miller Re: [opensuse] HP Photosmart 8700
13:49 Fred A. Miller Re: [opensuse] HP Photosmart 8700
13:52 Fred A. Miller Re: [opensuse] HP Photosmart 8700
14:06 houghi Re: [opensuse] HP Photosmart 8700
14:06 Louis Richards Re: [SLE] Nokia pc suite
15:08 Carlos E. R. Re: [SLE] Is the hard disk full? Cause found
15:21 Carl William Spitzer IV What?? [Fwd: Undelivered Mail Returned to Sender]
15:23 Carl William Spitzer IV Re: [SLE] [Fwd: Undelivered Mail Returned to Sender]
15:25 Patrick Shanahan Re: [SLE] What?? [Fwd: Undelivered Mail Returned to Sender]
15:48 Robert Morrison Re: [SLE] Is the hard disk full? Long post.
16:03 Eric Jackson Name of an update tool for Suse?
16:05 Sunny Re: [SLE] Name of an update tool for Suse?
16:10 Gerrit Jan Re: [SLE] Name of an update tool for Suse?
16:11 Paul Cartwright Re: [SLE] Name of an update tool for Suse?
16:25 Ken Schneider Re: [SLE] Is the hard disk full? Long post.
16:25 Ken Schneider Re: [SLE] Name of an update tool for Suse?
16:29 Eric Jackson Re: [SLE] Name of an update tool for Suse?
16:31 Eric Jackson Re: [SLE] Name of an update tool for Suse?
16:33 Eric Jackson Re: [SLE] Name of an update tool for Suse?
16:40 Gerrit Jan Re: [SLE] Name of an update tool for Suse?
17:17 Istvan Gabor Re: [SLE] http server setup problem in suse 10.0
17:27 Per Jessen Re: [SLE] GVC Ethernet PCI Adapter linux
17:27 Sven Burmeister Re: [SLE] http server setup problem in suse 10.0
17:31 Carl Hartung Re: [SLE] http server setup problem in suse 10.0
17:41 Istvan Gabor Re: [SLE] http server setup problem in suse 10.0
17:59 Peter Van Lone Re: [SLE] GVC Ethernet PCI Adapter linux
18:30 Istvan Gabor Re: [SLE] http server setup problem in suse 10.0
19:01 Sven Burmeister amarok built without --with-helix=/whaterever/you/need/?
19:05 Dave Cotton Re: [SLE] Nokia pc suite
19:43 Per Jessen OT - a good developers list?
20:05 Peter Flodin Re: [opensuse] Frontpage redesign - call for proposals.
20:22 Istvan Gabor Re: [SLE] http server setup problem in suse 10.0
20:43 pelibali Re: [SLE] ntop-like prog for monthly stats.
21:10 Steve Graegert Re: [SLE] OT - a good developers list?
21:11 Per Jessen Re: [SLE] GVC Ethernet PCI Adapter linux
21:13 Linda Walsh Re: [SLE] Status of XFS resising?
21:18 David Geiger Re: [SLE] Start-up stops at "/sbin/preload /etc/preload.d/kdm"
21:22 David Geiger Re: [SLE] OT: Speaches
21:37 Steve Graegert Re: [SLE] Start-up stops at "/sbin/preload /etc/preload.d/kdm"
21:40 Gabriel . Re: [SLE] Nokia pc suite
21:42 Carl Hartung Re: [SLE] http server setup problem in suse 10.0
21:56 Anders Johansson Re: [SLE] OT - a good developers list?
22:00 pelibali Re: [SLE] ntop-like prog for monthly stats.
22:15 Thiago dos Santos Re: SSL with Yast, it's possible ??? how ?
22:15 Steve Graegert Re: [SLE] OT - a good developers list?
22:23 Bruce Marshall Re: [SLE] Re: SSL with Yast, it's possible ??? how ?
22:26 Richard Bos Re: [SLE] Re: SSL with Yast, it's possible ??? how ?
23:16 nicola .:kOoLiNuS:. losito smart pm
23:22 nicola .:kOoLiNuS:. losito Re: gnome shortcuts
23:23 Michael Monnerie PCI-DMA: Out of IOMMU space on x86-64 (Athlon64x2), with solution
23:23 Michael Monnerie forcedeth driver on Asus A8N-E hangs
23:43 jfweber Re: [SLE] OT: Speaches

02 March, 2006

00:19 Peter Nikolic Re: [SLE] GVC Ethernet PCI Adapter linux
00:48 Carl Hartung Re: [SLE] GVC Ethernet PCI Adapter linux
00:51 Joseph Loo Re: [SLE] Re: gnome shortcuts
00:55 Joseph Loo Re: [SLE] Re: SSL with Yast, it's possible ??? how ?
01:08 Carlos E. R. Re: [SLE] GIMP will not start...
01:22 Carlos E. R. Re: [SLE] Re: SSL with Yast, it's possible ??? how ?
01:40 James Knott Re: [SLE] What?? [Fwd: Undelivered Mail Returned to Sender]
01:45 Glenn Holmer Re: [opensuse] sumf (SCPM) in 10.1/GNOME?
03:07 Jack Reilly Stillcan't ssh or telnet
03:10 Thiago dos Santos Re: [SLE] Re: SSL with Yast, it's possible ??? how ?
03:58 kushal hada [SLE] No Suse after XP install - modem woes
04:39 Peter Van Lone Re: [SLE] GVC Ethernet PCI Adapter linux
04:42 Shriramana Sharma Unable to eject optical drive
05:57 Bob S Re: [SLE] Font settings
07:28 Tjia Bhie Kian Suse Linux Professional 9.3 x86_64 on IBM x336
08:20 Peter Nikolic Re: [SLE] GVC Ethernet PCI Adapter linux
08:21 Darryl Gregorash Re: [SLE] Font settings
09:16 Steve Graegert Re: [SLE] Stillcan't ssh or telnet
09:24 Arie Reynaldi Z SMS Gateway
10:12 Kevanf1 Re: [SLE] Unable to eject optical drive
10:13 Kevanf1 Re: [SLE] What?? [Fwd: Undelivered Mail Returned to Sender]
10:15 Kevanf1 Re: [SLE] What?? [Fwd: Undelivered Mail Returned to Sender]
10:27 Stefan Scheler Re: [opensuse] sumf (SCPM) in 10.1/GNOME?
11:09 Mike McMullin Re: [SLE] No Suse after XP install - modem woes
11:11 Mike McMullin Re: [SLE] Unable to eject optical drive
11:15 Darryl Gregorash Re: [SLE] http server setup problem in suse 10.0
11:45 Per Jessen Re: [SLE] GVC Ethernet PCI Adapter linux
12:00 Terje J. Hanssen Linux and Windows virtualized on Xen3 and VT/Pasifica?
12:02 Shriramana Sharma Re: [SLE] Unable to eject optical drive
12:03 Shriramana Sharma Re: [SLE] Unable to eject optical drive
12:15 Per Jessen Re: [SLE] OT - a good developers list?
12:19 James Knott Re: [SLE] What?? [Fwd: Undelivered Mail Returned to Sender]
12:20 Glenn Holmer Re: [opensuse] sumf (SCPM) in 10.1/GNOME?
12:20 Steve Graegert Re: [SLE] OT - a good developers list?
12:30 Per Jessen Re: [SLE] OT - a good developers list?
12:34 Steve Graegert Re: [SLE] OT - a good developers list?
12:54 Ken Schneider Re: [SLE] Stillcan't ssh or telnet
12:58 Ken Schneider Re: [SLE] Re: SSL with Yast, it's possible ??? how ?
13:02 Ken Schneider Re: ***SPAM*** [SLE] No Suse after XP install - modem woes
13:02 Colin Fraser Re: [SLE] Stillcan't ssh or telnet
13:13 Peter Van Lone Re: [SLE] GVC Ethernet PCI Adapter linux
13:23 Steve Graegert Re: [SLE] Re: SSL with Yast, it's possible ??? how ?
13:45 Per Jessen Re: [SLE] GVC Ethernet PCI Adapter linux
14:05 Jan van Kollenburg SLES9: howto make a full backup on DVD?
14:12 Ken Schneider Re: [SLE] SLES9: howto make a full backup on DVD?
14:44 Robson Dantas Parallel Port (VMware)...
15:00 andreil1@xxxxxxxxxxx Postfix Question (smtp)
15:11 daniel parkes Problems with sshd and pub keys
15:13 John F . Kendall Re: [SLE] fetchmail peculiarity
15:13 Thiago dos Santos Re: [SLE] Re: SSL with Yast, it's possible ??? how ?
15:13 António Rodrigues Tomé unable to delelete, view some particular files as root
15:14 Per Jessen Re: [SLE] Postfix Question (smtp)
15:26 Ken Schneider Re: [SLE] Re: SSL with Yast, it's possible ??? how ?
15:27 Carlos E. R. Re: [SLE] unable to delelete, view some particular files as root
15:27 Shriramana Sharma A GUI to Alien?
15:30 Carlos E. R. Re: [SLE] fetchmail peculiarity
15:36 Steve Graegert Re: [SLE] Re: SSL with Yast, it's possible ??? how ?
15:37 Digvijoy Chatterjee passwd changing problems
15:57 tommie ramirez andujar speed in Pen drive access
16:25 Erik Jakobsen USB Stick
16:41 Kai Ponte Re: [SLE] A GUI to Alien?
17:07 Peter Van Lone Re: [SLE] GVC Ethernet PCI Adapter linux
17:09 James Wright Re: [OT] Web Page and File Transfer Address Discovery
17:31 Per Jessen Re: [SLE] GVC Ethernet PCI Adapter linux
17:43 S Glasoe Re: [SLE] smart pm
17:46 ken DVD-R/DVD+R (was Re: [SLE] DVD Data backup script)
18:05 Jan van Kollenburg Re: [SLE] DVD-R/DVD+R (was Re: [SLE] DVD Data backup script)
18:17 Kai Ponte Re: [SLE] OT - a good developers list?
18:21 Kevanf1 Re: [SLE] What?? [Fwd: Undelivered Mail Returned to Sender]
18:52 Kai Ponte Re: [SLE] USB Stick
18:53 Bryan S. Tyson Re: [SLE] DVD-R/DVD+R (was Re: [SLE] DVD Data backup script)
18:53 Steve Lett K3B DVD's failing
18:56 Allister Re: [SLE] Problems with sshd and pub keys
18:57 John Pettigrew Speed of USB in 10.0?
19:01 Per Jessen Re: [SLE] OT - a good developers list?
19:03 Bryan S. Tyson Re: [SLE] A GUI to Alien?
19:03 Adam Vazquez Kb2jpd Re: [SLE] Fortran 95 development system for SuSE
19:14 Bruce Marshall Re: [SLE] Speed of USB in 10.0?
19:21 Kai Ponte Re: [SLE] Speed of USB in 10.0?
19:56 John Pettigrew Re: [SLE] Speed of USB in 10.0? [SOLVED]
21:20 S Glasoe Re: [SLE] K3B DVD's failing
21:35 Johnny Ernst Nielsen Re: [SLE] GIMP will not start...
22:12 Istvan Gabor Re: [SLE] http server setup problem in suse 10.0
22:26 Istvan Gabor Re: [SLE] http server setup problem in suse 10.0
22:28 Istvan Gabor Re: [SLE] Is the hard disk full? Long post.
22:30 Christian Boltz 2006-03-07 status meeting
22:42 Istvan Gabor Re: [SLE] Is the hard disk full? Cause found
23:26 Carl Hartung Re: [SLE] http server setup problem in suse 10.0

03 March, 2006

00:02 Christoph Thiel Re: [opensuse] 2006-03-07 status meeting
00:31 Joseph Loo Re: [SLE] Stillcan't ssh or telnet
00:33 Joseph Loo Re: [SLE] Re: SSL with Yast, it's possible ??? how ?
00:34 Joseph Loo Re: [SLE] Unable to eject optical drive
01:03 Peter Sutter grep - argument list too long
01:10 Randall R Schulz Re: [SLE] grep - argument list too long
01:14 Carlos E. R. Re: [SLE] Is the hard disk full? Cause found
01:15 Bruce Marshall Re: [SLE] grep - argument list too long
01:15 Carl Hartung Re: [SLE] grep - argument list too long
01:38 James Knott Re: [SLE] speed in Pen drive access
01:38 Randall R Schulz Re: [SLE] grep - argument list too long
01:39 Randall R Schulz Re: [SLE] grep - argument list too long
01:42 James Knott Re: [SLE] USB Stick
01:44 James Knott Quote of the Day
01:50 James Knott Re: [SLE] Speed of USB in 10.0?
01:50 Carlos E. R. Re: [SLE] speed in Pen drive access
01:52 James Knott Re: [SLE] Speed of USB in 10.0?
01:56 Peter M. Groen Re: [SLE] USB Stick
02:03 James Knott Re: [SLE] speed in Pen drive access
02:06 suse_gasjr4wd@xxxxxxx Re: [SLE] Quote of the Day
02:15 Jim Sabatke Re: [SLE] Quote of the Day
03:30 James Knott Re: [SLE] Quote of the Day
03:32 Xinwei Hu Re: [opensuse] Linux and Windows virtualized on Xen3 and VT/Pasifica?
03:44 kai Re: [SLE] Quote of the Day
03:49 kai Re: [SLE] Speed of USB in 10.0?
03:54 kai Re: [SLE] speed in Pen drive access
04:31 Ken Schneider Re: [SLE] Quote of the Day
04:43 James Wright Re: [SLE] Is the hard disk full? Cause found
04:44 suse_gasjr4wd@xxxxxxx Re: [SLE] Quote of the Day
05:02 Shriramana Sharma Re: [SLE] Unable to eject optical drive
05:24 scsijon another linux site!
05:34 Darryl Gregorash Re: [SLE] Speed of USB in 10.0?
05:37 suse_gasjr4wd@xxxxxxx Re: [SLE] another linux site!
05:48 Nick Schmidt Some Samba Client Issues
05:50 Bob S Re: [SLE] Font settings
05:54 Bruce Samhaber SUSE9.3 - SUSE Plugger problem with USB Serial port cable
05:59 Erik Jakobsen Re: [SLE] USB Stick
06:02 Erik Jakobsen Re: [SLE] USB Stick
06:20 Bob S Amarok won't play a CD - OT?
07:43 John Pettigrew Re: [SLE] Speed of USB in 10.0?
07:52 Charles Philip Chan Re: [SLE] Amarok won't play a CD - OT?
08:19 Phil Driscoll Re: [SLE] Suse Linux Professional 9.3 x86_64 on IBM x336
08:32 Terje J. Hanssen Re: [opensuse] Linux and Windows virtualized on Xen3 and VT/Pasifica?
08:34 Silviu Marin-Caea Efficient script to get the delta ISOs and applydelta
09:13 jdd Re: [opensuse] 2006-03-07 status meeting
09:25 houghi Re: [opensuse] Efficient script to get the delta ISOs and applydelta
09:29 Chiu, PCM (Peter) Suse 9.3: Samba server start up problem
09:46 Ulf Rasch Re: [SLE] Postfix Question (smtp)
09:54 Frank L. Parks Re: [SLE] Postfix Question (smtp)
09:59 António Rodrigues Tomé Re: [SLE] unable to delelete, view some particular files as root
10:01 Martin RE: Need advice with 3 issues
10:10 Per Qvindesland Re: [SLE] Postfix Question (smtp)
10:16 António Rodrigues Tomé Unable to boot at runlevel 5 after Update
10:20 Henne Vogelsang Re: [opensuse] 2006-03-07 status meeting
10:47 daniel parkes Re: [SLE] Problems with sshd and pub keys
10:50 Francesco Teodori Re: [SLE] Unable to boot at runlevel 5 after Update
11:08 Mike McMullin Re: [SLE] speed in Pen drive access
11:17 Mike McMullin Re: [SLE] Unable to eject optical drive
11:57 Clayton Re: [SLE] RE: Need advice with 3 issues
12:23 James Knott Re: [SLE] speed in Pen drive access
12:23 James Knott Re: [SLE] Quote of the Day
12:25 Michael W Cocke Re: [SLE] Some Samba Client Issues
12:27 Marcus Rueckert Re: [opensuse] 2006-03-07 status meeting
12:27 James Knott Re: [SLE] Speed of USB in 10.0?
12:31 Glenn Holmer GNOME desktop icon size
12:33 Darryl Gregorash Re: [SLE] Speed of USB in 10.0?
12:35 James Knott Re: [SLE] Speed of USB in 10.0?
12:36 James Knott Re: [SLE] another linux site!
12:42 James Knott Re: [SLE] Some Samba Client Issues
12:56 Joop Boonen Re: [opensuse] 2006-03-07 status meeting
13:05 Al Active Ark prompt for RAR password?
13:17 Carl Hartung Re: [SLE] Ark prompt for RAR password?
13:22 kai Re: [SLE] Speed of USB in 10.0?
13:28 Per Qvindesland Windows Automotive
13:59 suse_gasjr4wd@xxxxxxx Re: [SLE] another linux site!
15:08 Al Active Re: [SLE] Ark prompt for RAR password?
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 Next >
List Navigation