Mailinglist Archive: opensuse (4054 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >

01 January, 2006

00:40 Peter Machtans Re: [opensuse] grub-install
00:44 Eberhard Moenkeberg Re: [opensuse] grub-install
01:00 Art Fore Konqueror & audio CDs
01:28 Curtis Rey Re: [SLE] Suse 10.0 +kde +audio cd confusion
02:03 scsijon Re: [SLE] Linksys linux gurus?!?
03:01 Eric Hines SPAM: Network Name Resolution Problem
03:12 Shriramana Sharma When can we get qt-4.1-final please?
03:13 Eric Hines Network Name Resolution Problem Retry
05:10 Carl Hartung Re: [SLE] I give up :( Re: [SLE] DLink wireless card support?
05:51 Greg Wallace RE: [SLE] OO: If you can make it, I can break it!
06:07 Randall R Schulz Re: [SLE] OO: If you can make it, I can break it!
07:49 Greg Wallace RE: [SLE] OO: If you can make it, I can break it!
08:03 Benjamí Villoslada xpdf-tools and kdegraphics3-pdf
11:20 RutePoint Re: [SLE] Network Name Resolution Problem Retry
11:44 Carlos E. R. RE: [SLE] OO: If you can make it, I can break it!
12:24 Carlos E. R. Re[4]: [SLE] Old versions of Linux distribution
12:24 Carlos E. R. RE: [SLE] OO: If you can make it, I can break it!
12:34 Carlos E. R. Re: [SLE] [+/-OT] Does gmail pop3 work for you?
12:35 James Mohr Trouble reading DVDs written by K3b
12:40 Bernd Melchers Re: [SLE] Linux and USB WebCam suggestion
13:13 Hans du Plooy Re: [SLE] Trouble reading DVDs written by K3b
13:40 Sinan Inan sound card problem on Amilo laptop V 2045
13:48 Donald D Henson CD/DVD Labels
13:50 Stephen Carter Re: [SLE] SuSE 10 - Problems with PEAR
13:59 Joseph A Gumbosky Login missing on Turn Off / Restart
14:09 Frank Bax Re: [SLE] CD/DVD Labels
14:12 David Geiger Re: [SLE] CD/DVD Labels
14:31 Hylton Conacher (ZR1HPC) Re: [SLE] XP strange behaviour after SUSE install
14:44 ka1ifq Re: [SLE] Trouble reading DVDs written by K3b
14:49 ka1ifq Re: [SLE] Login missing on Turn Off / Restart
14:56 Holger Macht Re: [opensuse] Complicated CPU frequency problem
15:04 James Mohr Re: [SLE] Trouble reading DVDs written by K3b
15:32 Bruce Marshall Re: [SLE] CD/DVD Labels
15:33 Bruce Marshall Re: [SLE] Trouble reading DVDs written by K3b
15:44 LDB Re: [SLE] Network Name Resolution Problem Retry
15:49 Roger Oberholtzer Re: [SLE] CD/DVD Labels
16:09 Roland Turcan Re[5]: [SLE] Old versions of Linux distribution
16:10 Alfredo Cole Re: [SLE] CD/DVD Labels
16:11 Donald D Henson Re: [SLE] CD/DVD Labels
16:15 Donald D Henson Re: [SLE] CD/DVD Labels
16:30 Donald D Henson Re: [SLE] CD/DVD Labels
16:44 Donald D Henson Re: [SLE] CD/DVD Labels - RESOLVED
16:45 Donald D Henson Re: [SLE] CD/DVD Labels
16:51 Ricardo Cruz Does SuSE 64-bit supports sound?
17:13 vinay dhillon Earning from Internet
17:36 Rikard Johnels Edit/master a allready made ISO image?
17:37 James Knott Re: [SLE] for James Knott - khrono 2.1
17:40 Randall R Schulz Re: [SLE] Edit/master a allready made ISO image?
17:42 John Meyer Re: [SLE] Earning from Internet
17:42 Eric Hines SPAM: Re: [SLE] Network Name Resolution Problem Retry
17:45 Eric Hines Re: [SLE] Network Name Resolution Problem Retry
17:47 Lars Noren Re: [SLE] Does SuSE 64-bit supports sound?
18:01 Eric Hines SPAM: Re: [SLE] Network Name Resolution Problem Retry Again
18:43 Paul W. Abrahams Re: [SLE] Trouble reading DVDs written by K3b
18:47 RutePoint Re: [SLE] Network Name Resolution Problem Retry
19:01 Joachim Schrod Re: [SLE] Lean & Mean!!!
19:09 Dave Howorth Re: [SLE] epson rx620
19:09 Patrick Shanahan Re: [SLE] Edit/master a allready made ISO image?
19:14 Con Hennessy problem with K3B
19:15 Con Hennessy Re: [SLE] problems with a newly created raid partition
19:22 Brett Delmage Using EVMS on SuSE 10 - RAID0 - LVM
19:22 Stan Glasoe Re: [SLE] Linksys WMP54G & SuSE 9.3 Pro problems (was: Bombproof...)
19:25 Paul Cartwright Re: [SLE] wireless HOW-TO<SOLVED>
19:38 Paul Cartwright Re: [SLE] Linksys WMP54G & SuSE 9.3 Pro problems (was: Bombproof...)
19:43 Paul Cartwright Re: [SLE] problem with K3B
20:02 Con Hennessy Re: [SLE] problem with K3B
20:02 Eric Hines SPAM: Re: [SLE] Network Name Resolution Problem Retry
20:14 Ken Schneider Re: [SLE] CD/DVD Labels
20:24 Paul Cartwright Re: [SLE] problem with K3B
20:37 Scott Jones Re: [SLE] CD/DVD Labels
21:21 Eric Hines Re: [SLE] CD/DVD Labels
21:40 Peter Onion Re: [SLE] Does SuSE 64-bit supports sound?
22:35 Carl William Spitzer IV Re: [SLE] Bombproof linux wireless PCI cards
22:35 Carl William Spitzer IV Re: [SLE] Bombproof linux wireless PCI cards
22:40 Donald D Henson Re: [SLE] CD/DVD Labels
22:42 Donald D Henson Re: [SLE] CD/DVD Labels
22:47 Greg Wallace RE: [SLE] OO: If you can make it, I can break it!
23:08 John Meyer amaroK odd behavior
23:18 Gil Weber Inserting video clips into an Open Office 2.0 presentation (Impress)
23:28 Greg Wallace RE: [SLE] Lean & Mean!!!
23:46 Eric Hines Re: [SLE] Network Name Resolution Problem Retry
23:54 Roland Turcan Booting with GRUB
23:57 Bryan S. Tyson Re: [SLE] cannot play commercial DVD's with open SUSE 10 - more info

02 January, 2006

00:43 Ed Harrison Re: [SLE] Booting with GRUB
01:02 John Meyer Problems with amaroK, part II
01:20 Paul Cartwright wireless problem
01:48 Carlos E. R. Re: [SLE] problems with a newly created raid partition
01:49 Carlos E. R. RE: [SLE] OO: If you can make it, I can break it!
01:49 Carlos E. R. Re[5]: [SLE] Old versions of Linux distribution
02:06 Paul Cartwright Re: [SLE] wireless problem <SOLVED> again
02:12 Adam Vazquez Kb2jpd Re: [SLE] Booting with GRUB
02:19 Kai Ponte Re: [SLE] amaroK odd behavior
02:21 Kai Ponte Re: [SLE] Earning from Internet
02:28 Serge Naggar suse 10 & cd/dvd
02:51 John Meyer Re: [SLE] amaroK odd behavior
03:04 Greg Wallace RE: [SLE] OO: If you can make it, I can break it!
03:18 Peter Flodin Re: [opensuse] GRUB with gfxmenu patch
03:35 Ken Schneider Re: [SLE] Earning from Internet
03:36 Art Fore Why?
03:42 Art Fore Another why?
04:15 John Meyer MORE problems with amaroK
07:48 Peter Clark Re: [opensuse] GRUB with gfxmenu patch
07:51 Daniel Bertolo Upgrade from 10.0 to 10.1 using apt?
08:35 Per Jessen Re: [SLE] Why?
09:34 Gabor KUM mplayer plugin
09:39 Christopher Hofmann Re: [opensuse] grub-install
09:56 Ezio Sella How to setup a plasma TV
10:00 Rui Santos Re: [SLE] mplayer plugin
10:03 Johannes Meixner Re: [SLE] epson rx620
10:11 Dave Howorth Re: [SLE] wireless problem <SOLVED> again
10:16 Per Jessen dedicated hosting providers that offer SUSE 9/10?
11:20 Con Hennessy Re: [SLE] problems with a newly created raid partition
11:45 Dave Howorth Re: [SLE] epson rx620
11:48 James Knott Re: [SLE] wireless problem <SOLVED> again
11:58 Johannes Meixner Re: [SLE] epson rx620
12:09 Kevanf1 Re: [SLE] How to setup a plasma TV
12:12 Kevanf1 Re: [SLE] Earning from Internet
12:27 Paul Cartwright Re: [SLE] wireless problem <SOLVED> again
12:54 Siegbert Baude Re: [opensuse] grub-install
13:27 Ken Schneider Re: [SLE] wireless problem <SOLVED> again
13:29 Ken Schneider Re: [SLE] dedicated hosting providers that offer SUSE 9/10?
13:38 Clayton Re: [SLE] dedicated hosting providers that offer SUSE 9/10?
13:53 Philipp Thomas Re: [SLE] Does SuSE 64-bit supports sound?
14:00 Philipp Thomas Re: [SLE] Another why?
14:09 Gaël Lams Re: [SLE] help cant login tomcat5
14:13 Per Jessen Re: [SLE] dedicated hosting providers that offer SUSE 9/10?
14:16 Gaël Lams Re: [SLE] Package inconsistency caused by SUSE java updates from Dec 20
14:30 suse_gasjr4wd@xxxxxxx Re: [SLE] dedicated hosting providers that offer SUSE 9/10?
14:30 jim Re: [opensuse] grub-install
14:54 Gaël Lams Re: [SLE] Suse 10.0 Tomcat 5.0.40 on AMD64
15:00 Joachim Schrod Re: [SLE] Lean & Mean!!!
15:07 Per Jessen Re: [SLE] dedicated hosting providers that offer SUSE 9/10?
15:12 Dave Howorth Re: [SLE] wireless problem <SOLVED> again
15:14 jim Suse10 to 10.1
15:16 Joachim Schrod Re: [SLE] dedicated hosting providers that offer SUSE 9/10?
15:22 Joachim Schrod Re: [SLE] Package inconsistency caused by SUSE java updates from Dec 20
15:23 Bruce Marshall Re: [SLE] wireless problem <SOLVED> again
15:25 Paul Cartwright Re: [SLE] wireless problem <SOLVED> again
15:25 Mike McMullin Re: [SLE] Edit/master a allready made ISO image?
15:33 Paul Cartwright Re: [SLE] wireless problem <SOLVED> again
15:37 Reinhard Gimbel Re: [opensuse] Suse10 to 10.1
15:46 Mike McMullin Re: [SLE] mplayer plugin
15:46 Istvan Gabor SUSE wishes regarding SUSE style
15:48 Randall R Schulz Re: [SLE] Package inconsistency caused by SUSE java updates from Dec 20
15:52 Randall R Schulz Re: [SLE] Another why?
15:53 Kevanf1 Re: [SLE] SUSE wishes regarding SUSE style
15:54 Adam Vazquez Kb2jpd Re: [SLE] How to setup a plasma TV
15:55 Ezio Sella Re: [SLE] How to setup a plasma TV
16:00 Hartmut Meyer Re: [opensuse] grub-install
16:08 Kevanf1 Re: [SLE] How to setup a plasma TV
16:17 Clint Tinsley Re: [SLE] SUSE wishes regarding SUSE style
16:19 Karsten Schell Re[2]: [SLE] Suse 10.0 Tomcat 5.0.40 on AMD64
16:26 Dave Howorth Re: [SLE] epson rx620
16:41 Randall R Schulz Re: [SLE] How to setup a plasma TV
16:56 Bruce Marshall Re: [SLE] wireless problem <SOLVED> again
16:56 Maura Edeweiss Monville SuSE 9.3 & slides projector
17:08 Stan Glasoe Re: [SLE] Trouble reading DVDs written by K3b
17:12 Paul Cartwright Re: [SLE] wireless problem <SOLVED> again
17:17 Ken Schneider Re: [SLE] wireless problem <SOLVED> again
17:23 Frank Bax Re: [SLE] How to setup a plasma TV
17:24 Gracia M. Littauer any new color laser printers?
17:25 Paul Cartwright Re: [SLE] wireless problem <SOLVED> again
17:26 Ken Schneider Re: [SLE] wireless problem <SOLVED> again
17:27 Bruce Marshall Re: [SLE] wireless problem <SOLVED> again
17:27 Ken Schneider Re: [SLE] wireless problem <SOLVED> again
17:28 Stephan Binner Re: [opensuse] When can we get qt-4.1-final please?
17:29 Frank Bax Re: [SLE] SuSE 9.3 & slides projector
17:31 Sergey Mkrtchyan Re: [SLE] SUSE wishes regarding SUSE style
17:37 Edward Dunagin Re: [opensuse] Suse10 to 10.1
17:38 Stan Glasoe Re: [SLE] Linksys WMP54G & SuSE 9.3 Pro problems (was: Bombproof...)
17:45 Art Fore suse 10 +gstreamer
17:49 Paul Cartwright Re: [SLE] wireless problem <SOLVED> again
17:50 bernd Re: [SLE] wireless problem <SOLVED> again
17:51 Paul Cartwright Re: [SLE] Linksys WMP54G & SuSE 9.3 Pro problems (was: Bombproof...)
17:54 Paul Cartwright Re: [SLE] wireless problem <SOLVED> again
17:57 Ken Schneider Re: [SLE] wireless problem <SOLVED> again
18:00 Roberto J. Dohnert USB Thumdrive issue
18:00 Sunny LVM compacting
18:00 Ken Schneider Re: [opensuse] Suse10 to 10.1
18:04 Philipp Thomas Re: [SLE] Another why?
18:08 James Ogley Re: [SLE] suse 10 +gstreamer
18:09 Paul Cartwright Re: [SLE] wireless problem <SOLVED> again
18:09 Philipp Thomas Re: [SLE] suse 10 +gstreamer
18:33 Jerry Westrick Re: [SLE] wireless HOW-TO<SOLVED>
18:39 Randall R Schulz Re: [SLE] Another why?
18:41 Joachim Schrod Re: [SLE] Package inconsistency caused by SUSE java updates from Dec 20
18:44 Joachim Schrod Re: [SLE] Another why?
18:49 Hylton Conacher (ZR1HPC) Tune2fs syntax?
19:05 Lucky Leavell Courier authtest fails with authmysql
19:06 bernd Re: [SLE] Linksys WMP54G & SuSE 9.3 Pro problems (was: Bombproof...)
19:35 jfweber Re: [SLE] MORE problems with amaroK
19:36 Carlos E. R. Re: [SLE] problems with a newly created raid partition
19:39 kevin . kempter Best way to update SUSE 10 packages
19:57 Eric Hines SPAM: Trouble Connecting to Server
20:03 Eric Hines SPAM: Trouble Connecting to Server Retry
20:11 Alistair Hamilton Preload delays shutting down
20:13 Joachim Schrod Re: [SLE] Best way to update SUSE 10 packages
20:17 Peter Onion Re: [SLE] Best way to update SUSE 10 packages
20:40 Sunny Re: LVM compacting [SOLVED]
20:50 Andrei Verovski (aka MacGuru) How to log and block specific application activity
20:52 Ken Schneider Re: [SLE] SPAM: Trouble Connecting to Server Retry
20:55 Christian Boltz Re: [opensuse] Upgrade from 10.0 to 10.1 using apt?
20:59 Art Fore Re: [SLE] Another why?
21:12 Joachim Schrod Re: [SLE] How to log and block specific application activity
21:19 Art Fore Re: [SLE] suse 10 +gstreamer
21:32 Rikard Johnels Re: [SLE] How to log and block specific application activity
21:32 Eric Hines Re: [SLE] SPAM: Trouble Connecting to Server Retry
21:34 Paul Ryan evolution backup
21:39 John Meyer Updating to MySQL 5
21:54 Art Fore Re: [SLE] suse 10 +gstreamer
21:59 James Ogley Re: [SLE] suse 10 +gstreamer
22:07 Jerry Feldman Re: [SLE] SuSE 9.3 & slides projector
22:15 Richard Re: [SLE] epson rx620
22:29 Art Fore Re: [SLE] suse 10 +gstreamer
22:57 Istvan Gabor SUSE 10 fresh install, problem #1: display setup
22:59 Istvan Gabor SUSE 10 fresh install, problem #2: kdm login screen
23:34 Con Hennessy Re: [SLE] problems with a newly created raid partition
23:42 Mehmet Fatih AKBULUT Re: [SLE] SUSE 10 fresh install, problem #2: kdm login screen
23:42 Ken Schneider Re: [SLE] evolution backup
23:45 Dave Howorth Re: [SLE] epson rx620
23:50 teck monitor
23:51 Patrick Shanahan Re: [SLE] epson rx620
23:53 Patrick Shanahan Re: [SLE] evolution backup

03 January, 2006

00:01 James Ogley Re: [SLE] suse 10 +gstreamer
00:01 Dave Howorth Re: [SLE] epson rx620
00:08 Dave Howorth Re: [SLE] epson rx620
00:09 Carlos E. R. Re: [SLE] SPAM: Trouble Connecting to Server Retry
00:09 Bryan S. Tyson Re: [SLE] Another why?
00:13 Peter Nikolic Re: [SLE] SPAM: Trouble Connecting to Server Retry
00:13 Joe Morris (NTM) Re: [SLE] problems with a newly created raid partition
00:16 Paul Cartwright Re: [SLE] monitor
00:31 Ken Schneider Re: [SLE] evolution backup
00:35 Ken Schneider Re: [SLE] SPAM: Trouble Connecting to Server Retry
00:40 James Knott How to use XDMCP
00:47 Eric Hines Re: spam [Was: [SLE] SPAM: Trouble Connecting to Server Retry]
00:52 suse_gasjr4wd@xxxxxxx Re: [SLE] SPAM: Trouble Connecting to Server Retry
00:57 Con Hennessy Re: [SLE] problems with a newly created raid partition
01:01 Felix Miata Re: [SLE] SUSE 10 fresh install, problem #2: kdm login screen
01:06 Ken Schneider Re: [SLE] How to use XDMCP
01:08 Carlos E. R. Re: [SLE] problems with a newly created raid partition
01:14 jim barnes Re: [SLE] How to use XDMCP
01:23 Art Fore konqueror & audiocd, again
01:36 Graham Smith Re: [SLE] any new color laser printers?
01:38 Carlos E. R. Re: [SLE] SPAM: Trouble Connecting to Server Retry
01:54 James Knott Re: [SLE] SuSE 9.3 & slides projector
02:03 Carlos E. R. Re: [SLE] Re: spam [Was: [SLE] SPAM: Trouble Connecting to Server Retry]
02:05 kevin . kempter how to upgrade SUSE 10 to KDE 3.5 ?
02:07 Randall R Schulz Re: [SLE] any new color laser printers?
02:09 Mehmet Fatih AKBULUT Re: [SLE] how to upgrade SUSE 10 to KDE 3.5 ?
02:09 rschwedler Re: [SLE] any new color laser printers?
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >
List Navigation