Mailinglist Archive: opensuse (3336 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

16 December, 2005

00:04 Ken Schneider [Fwd: Re: [SLE] HiJacked]
00:06 Carlos E. R. Re: [SLE] Adding footer to outgoing messages with postfix
00:47 James D. Parra cvs users file
00:55 François Pinard Re: [SLE] Messed up my 9.2
01:01 François Pinard Re: [SLE] Problem with filters on mailing list in kmail
01:38 Mark A. Taff Re: [SLE] Messed up my 9.2
02:01 Carlos E. R. Re: [opensuse] Time
04:10 Randall R Schulz Re: [SLE] Problem with filters on mailing list in kmail
04:12 Randall R Schulz Re: [SLE] Problem with filters on mailing list in kmail
04:16 Paul W. Abrahams Re: [SLE] Updating the system clock
04:29 Darryl Gregorash Re: [SLE] Problem with filters on mailing list in kmail
05:48 B Stia Re: [SLE] Editor help. PLEASE ??
05:48 Aschwin Marsman Re: [opensuse-announce] SUSE Linux 10.1 Alpha4 Uploading
06:39 Arno Schatz installing KDE after installation of Suse
06:56 Simon Roberts Re: [SLE] USB Olympus Voice Recorder
07:16 Andreas Jaeger Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 Alpha4 Uploading
07:26 B Stia Re: [SLE] Messed up my 9.2
07:32 Randall R Schulz Re: [SLE] installing KDE after installation of Suse
07:33 Per Jessen Re: [SLE] Updating the system clock
08:02 Aschwin Marsman Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 Alpha4 Uploading
08:10 Francesco Teodori Re: [SLE] cd image manipulating tool
08:11 Carl Hartung Re: [SLE] Updating the system clock
08:30 Andreas Jaeger Re: [opensuse] Re: [opensuse-announce] SUSE Linux 10.1 Alpha4 Uploading
08:36 Susemail serving Cups
08:37 Rikard Johnels Changing root's locale?
08:41 Rikard Johnels Re: [SLE] Changing root's locale?
08:42 p . bragin Re: [SLE] Changing root's locale?
09:01 Rikard Johnels Using rescue system as install image?
09:51 Jon Jahren Re: [SLE] Problem with filters on mailing list in kmail
10:07 Jose Thadeu Cavalcante Re: [SLE] Skype and buzz in my headphones
10:07 Krist van Besien Re: [SLE] YOU thinks it's still 9.3 after upgraded to 10
10:53 Rikard Johnels Re: [SLE] YOU thinks it's still 9.3 after upgraded to 10
11:00 Joe Morris (NTM) Re: [SLE] YOU thinks it's still 9.3 after upgraded to 10
11:07 Hartmut Meyer Re: [SLE] YOU thinks it's still 9.3 after upgraded to 10
11:55 Dirk Gorissen Suggested CPU arch?
12:06 Joe Burgess no junk mail filter in evolution
12:30 John Summerfield Re: [SLE] howto: postgresql + mysql
12:37 John Summerfield Re: [SLE] Multiple IP addresses - firewall problem?
12:46 John Summerfield Re: [SLE] Suggested CPU arch?
13:25 Adagilson Batista Bispo da Silva Re: [SLE] restoring grub after windows xp (SOLVED)
13:27 Paul Cartwright help with filters in kmail for S P @ M
13:35 Will Stephenson Re: [SLE] Firefox: sending a link via kmail
13:49 Adagilson Batista Bispo da Silva adding windows xp to restored grub menu --> restoring grub after windows xp (SOLVED)
13:54 Clint Tinsley Re: [SLE] Multiple IP addresses - firewall problem?
13:57 Michael W Cocke Re: [SLE] help with filters in kmail for S P @ M
14:02 Ben Higginbottom Re: [SLE] cvs users file
14:07 Paul Cartwright Re: [SLE] help with filters in kmail for S P @ M
14:22 Jerry Feldman Re: [SLE] tooltips
14:25 Jerry Feldman Re: [SLE] Adding footer to outgoing messages with postfix
14:28 eddieleprince resizing icons in gnome
14:35 Jerry Feldman Re: [SLE] Suggested CPU arch?
14:41 Peter M. Groen Re: [SLE] Suggested CPU arch?
14:48 Carlos E. R. Re: [SLE] Updating the system clock
14:59 Gil Weber Re: [SLE] tooltips
15:03 Jerry Feldman Re: [SLE] Suggested CPU arch?
15:24 Randall R Schulz Re: [SLE] howto: postgresql + mysql
15:24 jim barnes Re: [SLE] resizing icons in gnome
15:34 Michael W Cocke Re: [SLE] help with filters in kmail for S P @ M
15:57 François Pinard Re: [SLE] Messed up my 9.2
16:28 Daniel Bertolo Asterisk 1.2 RPM
16:47 Robert Morrison Automatic Login at Boot
16:52 Francesco Teodori Re: [SLE] Automatic Login at Boot
17:00 Paul W. Abrahams Re: [SLE] Updating the system clock
17:01 wavesurf Re: [SLE] Automatic Login at Boot
17:05 jfweber Re: [SLE] Problem with filters on mailing list in kmail
17:06 Mike McMullin Re: [SLE] installing KDE after installation of Suse
17:10 Paul W. Abrahams Re: [SLE] Updating the system clock
17:11 Mike McMullin Re: [SLE] no junk mail filter in evolution
17:11 Lonn First purchase questions (four)
17:21 Kai Ponte Re: [SLE] Firefox: sending a link via kmail
17:23 Jeff Dierking Re: [SLE] Updating the system clock
17:28 Jeff Dierking Re: [SLE] Updating the system clock
17:34 Patrick Shanahan Re: [SLE] Updating the system clock
17:45 Kevanf1 Re: [SLE] First purchase questions (four)
17:46 Robert Morrison Re: [SLE] Automatic Login at Boot [SOLVED]
17:50 Francesco Teodori Re: [SLE] Automatic Login at Boot [SOLVED]
17:52 Paul W. Abrahams Re: [SLE] Firefox: sending a link via kmail
18:05 Jeff Dierking Re: [SLE] Updating the system clock
18:24 J . Brandenburg no sound on BenQ joybook 7000
18:30 Allen Re: [SLE] Suggested CPU arch?
18:39 Paul Cartwright Re: [SLE] Problem with filters on mailing list in kmail
19:21 Jerry Feldman Re: [SLE] First purchase questions (four)
19:24 Robert Paulsen VMWare, SuSE 9.3, Latest Kernel Update
19:25 Jerry Feldman Re: [SLE] Updating the system clock
19:28 Jerry Feldman Re: [SLE] Suggested CPU arch?
19:29 Ken Schneider Re: [SLE] First purchase questions (four)
19:31 Jerry Feldman Re: [SLE] Problem with filters on mailing list in kmail
19:31 Ken Schneider Re: [SLE] Updating the system clock
19:31 Marc Collin Re: [SLE] Suggested CPU arch?
19:35 Paul W. Abrahams Re: [SLE] Firefox: sending a link via kmail
19:39 Juergen Weigert meeting minutes: openSUSE allhands meeting 2005-12-14
20:18 Robert Paulsen Re: [SLE] VMWare, SuSE 9.3, Latest Kernel Update
20:21 Jerry Feldman Re: [SLE] Suggested CPU arch?
20:50 Robert Paulsen Re: [SLE] VMWare, SuSE 9.3, Latest Kernel Update
21:00 Michael K. Dolan Jr. Re: [opensuse] meeting minutes: openSUSE allhands meeting 2005-12-14
21:06 Jeff Dierking Re: [SLE] Updating the system clock
21:33 Lonn RE: [SLE] First purchase questions (four)
21:50 Terry nautilus smb connection fails - smbclient works
21:51 Mark A. Taff Re: [SLE] Messed up my 9.2
21:58 Mark A. Taff Re: [SLE] Problem with filters on mailing list in kmail
22:03 jfweber Re: [SLE] Automatic Login at Boot [SOLVED]
22:09 Christoph Thiel Re: [opensuse] meeting minutes: openSUSE allhands meeting 2005-12-14
22:18 Mark A. Taff Re: [SLE] help with filters in kmail for S P @ M
22:25 Pascal Bleser Re: [opensuse] meeting minutes: openSUSE allhands meeting 2005-12-14
22:32 Jerry Feldman Xen and multiple copies of SuSE 10 - some thoughts
22:33 Eberhard Moenkeberg Re: [opensuse] meeting minutes: openSUSE allhands meeting 2005-12-14
22:49 Ken Schneider RE: [SLE] First purchase questions (four)
22:54 Arno Schatz Re: [SLE] installing KDE after installation of Suse
22:59 Patrick Shanahan Re: [SLE] Problem with filters on mailing list in kmail
23:03 Paul W. Abrahams Re: [SLE] Updating the system clock
23:10 Carl Hartung Re: [SLE] Updating the system clock
23:12 Ken Schneider Linux news
23:13 Pascal Bleser Re: [opensuse] meeting minutes: openSUSE allhands meeting 2005-12-14
23:14 Carlos E. R. Re: [SLE] Updating the system clock
23:14 Carlos E. R. Re: [SLE] Updating the system clock
23:21 Ken Schneider Linux news
23:26 Paul W. Abrahams Re: [SLE] Updating the system clock
23:28 Carl Hartung Re: [SLE] Linux news
23:40 Patrick Shanahan Re: [SLE] Updating the system clock
23:50 Carl Hartung Re: [SLE] Updating the system clock

17 December, 2005

00:02 Jorge Fábregas Sound issue on SUSE 10.0
00:20 Eberhard Moenkeberg Re: [opensuse] meeting minutes: openSUSE allhands meeting 2005-12-14
00:23 Rui Santos ASUS V9520 VS
00:31 Bruce Marshall Re: [SLE] Updating the system clock
00:32 Paul W. Abrahams Re: [SLE] Updating the system clock
00:36 Joe Morris (NTM) Re: [SLE] Sound issue on SUSE 10.0
00:37 Andreas Girardet Re: [opensuse] meeting minutes: openSUSE allhands meeting 2005-12-14
00:49 Jorge Fábregas Re: [SLE] Sound issue on SUSE 10.0
00:55 Paul W. Abrahams Re: [SLE] Updating the system clock
00:59 Patrick Shanahan Re: [SLE] Updating the system clock
01:07 Carl Hartung Re: [SLE] Updating the system clock
01:09 Carlos E. R. Re: [SLE] Updating the system clock
01:09 Carlos E. R. Re: [SLE] Updating the system clock
01:14 Philipp Thomas Re: [SLE] Suggested CPU arch?
01:25 Philipp Thomas Re: [SLE] Updating the system clock
01:28 Bruce Marshall Re: [SLE] Updating the system clock
01:34 Thomas G Land DVD-CD rw for use on Suse 10 on a P2-400 need advice
01:50 Jorge Fábregas Re: [SLE] Sound issue on SUSE 10.0 [SOLVED]
01:52 scsijon Re: [SLE] Which Magazine had SuSE 10.0 as coverdisk please?
02:28 Paul W. Abrahams Re: [SLE] Updating the system clock [SOLVED]
02:40 Bruce Marshall CDDB Question
02:43 Paul W. Abrahams Re: [SLE] Updating the system clock
03:07 Paul W. Abrahams Re: [SLE] Updating the system clock [SOLVED]
03:21 Bruce Marshall Re: [SLE] Updating the system clock [SOLVED]
03:22 Randall R Schulz Re: [SLE] Suggested CPU arch?
03:46 Paul W. Abrahams Re: [SLE] Updating the system clock [SOLVED]
04:07 Paul W. Abrahams Re: [SLE] Updating the system clock [SOLVED]
04:53 Kai Ponte Re: [SLE] Updating the system clock
05:03 Kai Ponte Re: [SLE] CDDB Question
05:12 Paul W. Abrahams Re: [SLE] Updating the system clock
05:44 David Flood RE: [opensuse] support for hda=remap command
05:56 Clay Jackson iomega REV drive
06:06 Philipp Thomas Re: [SLE] Updating the system clock
06:16 Carl Hartung Re: [SLE] iomega REV drive
06:24 Carl Hartung Re: [SLE] Updating the system clock - PLEASE STOP
06:32 Clay Jackson Re: [SLE] iomega REV drive
06:38 'o-Dzin Tridral Battery monitor failure
07:09 Carl Hartung Re: [SLE] iomega REV drive
07:30 Carl Hartung Re: [SLE] iomega REV drive
07:59 Aschwin Marsman Address labels: the easiest way?
08:02 Allen Re: [SLE] Suggested CPU arch?
09:21 Per Jessen Re: [SLE] Updating the system clock
09:21 Volker Mueller problem creating a boot-CD-image
11:09 Allen Balsa Mail client question
11:59 Carlos E. R. Re: [SLE] Updating the system clock
12:00 Nick Murphy quake 4 on an AMD_64 machine
12:22 James Knott Re: [SLE] Suggested CPU arch?
12:31 Paul Cartwright Re: [SLE] Balsa Mail client question
12:33 Ken Schneider Re: [SLE] quake 4 on an AMD_64 machine
12:34 James Knott Re: [SLE] Updating the system clock
12:40 Carlos E. R. Re: [SLE] Balsa Mail client question
12:44 James Knott Re: [SLE] Updating the system clock
12:50 Allen Re: [SLE] Balsa Mail client question
12:54 Allen Re: [SLE] Balsa Mail client question
13:29 LDB Filesystem wierdness with ReiserFS
13:36 Ken Schneider Re: [SLE] Filesystem wierdness with ReiserFS
13:38 Nick Murphy Re: [SLE] quake 4 on an AMD_64 machine
13:49 Ken Schneider Re: [SLE] quake 4 on an AMD_64 machine
13:58 Lonn RE: [SLE] Filesystem wierdness with ReiserFS
14:04 Paul W. Abrahams Re: [SLE] Updating the system clock
14:15 Gil Weber viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
14:27 Mike Re: [SLE] quake 4 on an AMD_64 machine
14:29 Ken Schneider Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
14:35 John Meyer Re: [SLE] quake 4 on an AMD_64 machine
14:36 Alan Dowley Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
14:43 Kalos Bonasia SLE9 repository
14:45 Ken Schneider Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
14:59 boricua Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
15:00 ajtiM Re: [SLE] tooltips
15:02 Steve Jeppesen Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
15:20 Nick Murphy Re: [SLE] quake 4 on an AMD_64 machine
15:21 Paul Cartwright Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
15:21 Nick Murphy Re: [SLE] quake 4 on an AMD_64 machine
15:33 boricua Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
15:36 marcel666 To all: Please Help
15:46 Masaru Nomiya Re: viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
15:51 Gil Weber Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
16:01 Sunny Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
16:07 Bruce Marshall Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
16:29 Gil Weber Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
16:32 Glenn Holmer WRT54G wireless woes
16:33 Marc Christensen SuSEconfig hangs at SuSEconfig.tetex
16:41 Marc Christensen Re: [SLE] SuSEconfig hangs at SuSEconfig.tetex
16:41 Christian Boltz Re: [opensuse] To all: Please Help
16:42 Scott Leighton Re: [SLE] Address labels: the easiest way?
17:01 h . then duplicate package for openSUSE
17:14 François Obada Xine engine and mp3 playback issues
17:16 Bruce Marshall Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
17:19 Mike Re: [SLE] quake 4 on an AMD_64 machine
17:32 Rich G Good RPM source for transcode??
17:35 John Meyer Re: [SLE] quake 4 on an AMD_64 machine
17:36 Gil Weber Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
17:37 David McMillan Python/pygtk update and cleanup
18:06 Scott Leighton Re: [SLE] Python/pygtk update and cleanup
18:21 Randall R Schulz Re: [SLE] Re: viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
18:35 Carl William Spitzer IV Re: [SLE] 9.2 Gnome odd behavior
18:39 Dave Howorth Re: [SLE] WRT54G wireless woes
18:41 Richard Mancusi Re: [SLE] Address labels: the easiest way?
18:49 Phil Burness monkeys audio decompressor
19:00 LDB Re: [SLE] Filesystem wierdness with ReiserFS
19:02 David Flood RE: [opensuse] support for hda=remap command
19:25 Paul W. Abrahams Using kmail for "send link" in Firefox [SOLVED]
19:28 Jose Thadeu Cavalcante Webcam D-LINK DSB-C110
20:01 Andreas Philipp Re: [SLE] monkeys audio decompressor
20:15 Nick Murphy Re: [SLE] quake 4 on an AMD_64 machine
20:42 Peter Onion emacs pcl-cvs auto revert not working
20:52 Phil Burness Re: [SLE] monkeys audio decompressor
21:14 Sjoerd Hiemstra Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
21:48 scsijon Hex / ascii / Text editor recomendations please
22:10 Gil Weber Re: [SLE] viewing videos using Windows Media Player and Quicktime and SuSE 9.3 -- how to do it?
22:37 Scott Leighton Re: [SLE] Hex / ascii / Text editor recomendations please
22:42 lerninlinux Re: [SLE] WRT54G wireless woes
22:53 Patrick Shanahan Re: [SLE] Hex / ascii / Text editor recomendations please
22:58 Gil Weber Re: [SLE] WRT54G wireless woes
23:05 B Stia Re: [SLE] Messed up my 9.2
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation