Mailinglist Archive: opensuse (4570 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

06 November, 2005

16:27 Erik Jakobsen Error with fontinstall.
16:43 Karl Eichwalder Re: [opensuse] Hybrid Installations: Commercial + OpenSuSE to Preserve KDE
17:04 mike Re: [opensuse] Hybrid Installations: Commercial + OpenSuSE to Preserve KDE
17:05 Christoph Thiel Re: [opensuse] Hybrid Installations: Commercial + OpenSuSE to Preserve KDE
17:12 Christoph Thiel Re: [opensuse] Hybrid Installations: Commercial + OpenSuSE to Preserve KDE
17:15 Christoph Thiel Re: [opensuse] problem with download
17:16 Stan Glasoe Re: [SLE] Setting the DMA *and* making it stick
17:31 Bjørge Solli Re: [SLE] ntp failure
17:32 Christoph Thiel Re: [opensuse] STANDARDISING ON *GNOME*!!! hOW *COULD* YOU.....!!!!
17:36 Synthetic Cartoonz Re: [SLE] Setting the DMA *and* making it stick
17:44 Kevanf1 Re: [SLE] [OT:] 5m<= network cable.
17:47 Randall R Schulz Re: [opensuse] STANDARDISING ON *GNOME*!!! hOW *COULD* YOU.....!!!!
18:05 Christoph Thiel Re: [opensuse] STANDARDISING ON *GNOME*!!! hOW *COULD* YOU.....!!!!
18:17 Christoph Thiel Re: [opensuse] Searching the mailinglist(s)
18:20 Ken Schneider Re: [opensuse] Hybrid Installations: Commercial + OpenSuSE to Preserve KDE
18:25 Christoph Thiel Re: [opensuse] Hybrid Installations: Commercial + OpenSuSE to Preserve KDE
18:25 Per Jessen Re: [SLE] ntp failure
18:29 Ken Schneider Re: [SLE] online_update from two YAST repositories?
18:38 Ken Schneider Re: [opensuse] Searching the mailinglist(s)
18:39 Bjørge Solli Re: [SLE] ntp failure
18:39 Ken Schneider Re: [opensuse] Hybrid Installations: Commercial + OpenSuSE to Preserve KDE
18:52 Patrick Shanahan Re: [SLE] ntp failure
18:53 Erik Jakobsen Re: [SLE] Microsoft Core Fonts.
18:57 James Knott Re: [SLE] [OT:] 5m<= network cable.
19:03 Ken Schneider Re: [SLE] Microsoft Core Fonts.
19:07 Erik Jakobsen Re: [SLE] Microsoft Core Fonts.
19:08 Erik Jakobsen Re: [SLE] Microsoft Core Fonts.
19:12 Erik Jakobsen Re: [SLE] Microsoft Core Fonts.
19:47 JUAN ERNESTO FLORES BELTRAN Re: [SLE] IMAP installation on postfix locally
20:04 Joachim Schrod Re: [SLE] online_update from two YAST repositories?
20:04 Jim Flanagan Re: [SLE] IMAP installation on postfix locally
20:21 Dan Nash NFS in V 10 and Apple OS
20:30 Carlos E. R. Re: [SLE] ifcfg-ppp0 config for dialin
20:30 Carlos E. R. Re: [SLE] LILO vs GRUB
20:30 Carlos E. R. Re: [SLE] ntp failure
20:30 Carlos E. R. Re: [SLE] Changes in cron.d-files are not detected automatically
20:33 Bjørge Solli Re: [SLE] ntp failure
21:06 Christian Boltz Re: [opensuse] Searching the mailinglist(s)
21:09 Bjørge Solli Re: [SLE] ntp failure
21:31 ajtiM warnings
21:35 Patrick Shanahan Re: [SLE] ntp failure
21:37 Anders Johansson Re: [opensuse] warnings
21:39 Eberhard Moenkeberg Re: [opensuse] warnings
21:42 Pascal Bleser Re: [opensuse] warnings
21:52 ajtiM Re: [opensuse] warnings
21:52 Ken Schneider Re: [SLE] online_update from two YAST repositories?
21:54 Ken Schneider Re: [SLE] IMAP installation on postfix locally
22:09 Bjørge Solli Re: [SLE] ntp failure
22:11 Carlos F. Lange SATA not working with 9.3, but works with 9.1
22:11 Carlos F. Lange SATA not working with 9.3, but works with 9.1
22:49 Paul W. Abrahams How to load modprobe.conf with modprobe
22:50 Jorge Luis Arzola Re: warnings
22:52 Carlos E. R. Re: [SLE] ntp failure
23:01 Ulf Rasch Re: [SLE] ntp failure
23:04 Bjørge Solli Re: [SLE] ntp failure
23:14 Bruce Marshall Re: [SLE] ntp failure
23:18 Carlos F Lange SATA not working with 9.3, but works with 9.1 (right format)

07 November, 2005

00:11 Paul W. Abrahams Laptop / wireless card problem with HD detection
00:15 Allen Re: [SLE] Gnome disappointment
00:18 Allen Re: [SLE] Gnome disappointment
00:39 Allen Re: [SLE] Gnome disappointment
00:43 Allen Re: [SLE] Floppy drive vs. SUSE 10.0
00:45 Allen Re: [SLE] Floppy drive vs. SUSE 10.0 (drifting fairly OT now)
00:57 Paul W. Abrahams One-way transmission problem (with wireless card)
00:57 Joachim Schrod Re: [SLE] online_update from two YAST repositories?
01:08 Joachim Schrod Re: [SLE] Changes in cron.d-files are not detected automatically
01:30 Andreas Girardet KDE releases on SLICK
01:32 Carlos E. R. Re: [SLE] ntp failure
01:47 Patrick Shanahan Re: [SLE] ntp failure
02:03 scsijon Re: [SLE] ntp failure
02:15 Anders Johansson Re: [SLE] Floppy drive vs. SUSE 10.0
02:20 dwpang Re: [opensuse] My laptop has not master in kmix and no sound in speaker
02:33 Sid Boyce Re: [SLE] How to load modprobe.conf with modprobe
02:47 Sid Boyce Re: [SLE] tracerroute
02:56 Carlos E. R. Re: [SLE] SATA not working with 9.3, but works with 9.1 (right format)
02:56 Carlos E. R. Re: [SLE] ntp failure
02:56 Carlos E. R. Re: [SLE] Changes in cron.d-files are not detected automatically
03:02 Carlos E. R. Re: [SLE] ntp failure
03:57 BandiPat Re: [SLE] online_update from two YAST repositories?
04:16 B. Stia Re: [SLE] Floppy drive vs. SUSE 10.0
04:16 Ken Schneider Re: [SLE] online_update from two YAST repositories?
04:26 Anders Johansson Re: [SLE] online_update from two YAST repositories?
04:31 Randall R Schulz Re: [SLE] online_update from two YAST repositories?
04:33 Randall R Schulz Re: [SLE] online_update from two YAST repositories?
04:33 Anders Johansson Re: [SLE] online_update from two YAST repositories?
04:44 Stan Glasoe Re: [SLE] online_update from two YAST repositories?
04:45 Randall R Schulz Re: [SLE] online_update from two YAST repositories?
04:46 Paul W. Abrahams Re: [SLE] How to load modprobe.conf with modprobe
04:47 Anders Johansson Re: [SLE] online_update from two YAST repositories?
04:54 Anders Johansson Re: [SLE] How to load modprobe.conf with modprobe
04:54 Stan Glasoe Re: [SLE] One-way transmission problem (with wireless card)
05:04 Synthetic Cartoonz Re: [SLE] ntp failure
05:26 Anders Johansson Re: [SLE] ntp failure
05:31 Anders Johansson Re: [SLE] ntp failure
06:11 Damian Mihai Liviu Re: [opensuse] KDE releases on SLICK
06:40 Bryan Tyson Re: [SLE] Setting the DMA *and* making it stick
07:00 James Ogley Re: [SLE] online_update from two YAST repositories?
07:25 Carlos F Lange Re: [SLE] SATA not working with 9.3, but works with 9.1 (right format)
07:36 Christoph Thiel Re: [opensuse] Searching the mailinglist(s)
07:52 Roger Oberholtzer Re: [SLE] Gnome disappointment
08:04 Roger Oberholtzer Re: [SLE] NFS in V 10 and Apple OS
08:06 Per Jessen Re: [opensuse] Hybrid Installations: Commercial + OpenSuSE to Preserve KDE
08:37 Per Jessen mouse not working on compaq PL1600R ??
08:53 Pavel Nemec Re: [opensuse] KDE releases on SLICK
09:06 Andreas Girardet Re: [opensuse] KDE releases on SLICK
09:07 Silviu Marin-Caea Re: [SLE] Gnome disappointment
09:26 Andreas Jaeger Re: [opensuse] Hybrid Installations: Commercial + OpenSuSE to Preserve KDE
09:51 Bjørge Solli Re: [SLE] ntp failure
09:55 Bjørge Solli Re: [SLE] ntp failure
09:58 C. Brouerius van Nidek Re: [SLE] tracerroute
10:05 JvdW JBD error on SLES9
10:18 Bjørge Solli Re: [SLE] ntp failure
10:24 Bjørge Solli Re: [SLE] ntp failure
10:25 Chadley Wilson Getting DHCP to update DNS
10:44 Per Jessen Re: [SLE] Changes in cron.d-files are not detected automatically
10:48 Per Jessen Re: [SLE] ntp failure
11:05 Bjørge Solli Re: [SLE] ntp failure
11:14 Dave Howorth Re: [SLE] ntp failure
11:15 Darryl Gregorash Re: [SLE] Getting DHCP to update DNS
11:17 Silviu Marin-Caea Re: [SLE] Getting DHCP to update DNS
11:17 Leen de Braal Re: [SLE] Getting DHCP to update DNS
11:45 Mark Hounschell Printing to an HP Deskjet 870 in 10.0
11:46 Paul Re: [SLE] Firefox and pop up adverts
11:55 James Knott Re: [SLE] Floppy drive vs. SUSE 10.0
11:59 Erik Jakobsen Smart Package Manager.
12:01 Louis Richards Re: [SLE] [OT:] 5m<= network cable.
12:04 Per Jessen Re: [SLE] ntp failure
12:06 James Knott Re: [SLE] [OT:] 5m<= network cable.
12:08 Kevanf1 Re: [SLE] [OT:] 5m<= network cable.
12:27 Bjørge Solli Re: [SLE] ntp failure
12:29 Ken Schneider Re: [SLE] online_update from two YAST repositories?
12:32 Erik Jakobsen HP JetDirect Printerserver
12:39 Rejaine Monteiro Samsung SCX4x16 driver causes kernel errors in Suse 9.2
12:40 Michal Hlavac install suse 10 eval from network
12:48 Ken Schneider Re: [SLE] Printing to an HP Deskjet 870 in 10.0
12:51 Ken Schneider Re: [SLE] Smart Package Manager.
13:01 Jerry Feldman Re: [SLE] Floppy drive vs. SUSE 10.0
13:10 Ken Schneider Re: [SLE] Samsung SCX4x16 driver causes kernel errors in Suse 9.2
13:45 Johannes Meixner Re: [SLE] HP JetDirect Printerserver
13:55 Paul Re: [SLE] Smart Package Manager.
13:56 Darryl Gregorash Re: [SLE] ntp failure
14:05 mop48836 Re: [opensuse] Re: warnings
14:09 Sid Boyce Re: [SLE] Gnome disappointment
14:20 Carlos E. R. Re: [SLE] ntp failure
14:21 Carlos E. R. Re: [SLE] ntp failure
14:21 Carlos E. R. Re: [SLE] ntp failure
14:21 Carlos E. R. Re: [SLE] ntp failure
14:22 Bjørge Solli Re: [SLE] ntp failure
14:33 Patrick Shanahan Re: [opensuse] Re: warnings
14:34 Jerry Feldman Re: [SLE] Routing
14:38 Gil Weber K-Bear crashes -- don't know where to begin resolving the problem
14:39 Jerry Feldman Re: [SLE] Microsoft Core Fonts.
14:43 Sid Boyce Re: [SLE] How to load modprobe.conf with modprobe
15:02 Mark Hounschell Re: [SLE] Printing to an HP Deskjet 870 in 10.0
15:05 Pascal Bleser Re: [opensuse] Re: warnings
15:07 Jerry Westrick Re: [SLE] Printing to an HP Deskjet 870 in 10.0
15:08 mop48836 Re: [opensuse] Re: warnings
15:10 Per Jessen Re: [SLE] ntp failure
15:10 Robert Cunningham Re: [SLE] Printing to an HP Deskjet 870 in 10.0
15:13 Bjørge Solli Re: [SLE] ntp failure
15:16 Per Jessen Re: [SLE] ntp failure
15:19 Per Jessen Re: [opensuse] install suse 10 eval from network
15:35 Pascal Bleser Re: [opensuse] Re: warnings
15:38 Mark Hounschell Re: [SLE] Printing to an HP Deskjet 870 in 10.0
15:38 mop48836 Re: [opensuse] Re: warnings
15:39 Paul W. Abrahams Re: [SLE] One-way transmission problem (with wireless card)
15:40 Mark Hounschell Re: [SLE] Printing to an HP Deskjet 870 in 10.0
15:43 Pascal Bleser Re: [opensuse] Re: warnings
15:47 Paul W. Abrahams Autoloading of sound modules
15:48 Erik Jakobsen Re: [SLE] HP JetDirect Printerserver
15:51 Erik Jakobsen Re: [SLE] Smart Package Manager.
16:00 Erik Jakobsen Re: [SLE] Smart Package Manager.
16:11 Paul W. Abrahams Re: [SLE] How to load modprobe.conf with modprobe
16:13 Joachim Schrod Re: [SLE] online_update from two YAST repositories?
16:15 Simon Crute Re: [opensuse] Loop mounting iso doesn't seem to work...
16:25 Johannes Meixner Re: [SLE] HP JetDirect Printerserver
16:26 Kai Ponte Re: [SLE] Gnome disappointment
16:28 Joachim Schrod Re: [SLE] ntp failure
16:28 Kai Ponte Re: [SLE] K-Bear crashes -- don't know where to begin resolving the problem
16:37 Erik Jakobsen Re: [SLE] HP JetDirect Printerserver
16:41 Sunny Re: [SLE] Autoloading of sound modules
16:43 Marc Collin Re: [SLE] Gnome disappointment
16:44 Michal Hlavac gtk-qt-engine in Control Center
16:49 Ken Schneider Re: [SLE] Smart Package Manager.
16:52 Erik Jakobsen Re: [SLE] Smart Package Manager.
16:53 Ken Schneider Re: [SLE] Gnome disappointment
17:00 Gil Weber Re: [SLE] K-Bear crashes -- don't know where to begin resolving the problem
17:01 Roger Oberholtzer Re: [SLE] Gnome disappointment
17:01 Erik Jakobsen Re: [SLE] HP JetDirect Printerserver
17:06 Patrick Shanahan Re: [SLE] ntp failure
17:12 Bruce Marshall Re: [SLE] ntp failure
17:13 Johannes Meixner Re: [SLE] HP JetDirect Printerserver
17:25 Peter Nikolic Re: [SLE] Gnome disappointment
17:31 Jonathan Brooks Re: [SLE] NFS in V 10 and Apple OS
17:39 Erik Jakobsen Re: [SLE] HP JetDirect Printerserver
17:44 Hans du Plooy Dell Inspiron 6000
18:16 Erik Jakobsen Re: [SLE] HP JetDirect Printerserver
18:21 Joachim Schrod Re: [SLE] ntp failure
18:43 Filianx dvb tv
19:02 Carlos E. R. Re: [SLE] Setting the DMA *and* making it stick
19:02 Carlos E. R. Re: [SLE] Changes in cron.d-files are not detected automatically
19:30 pelibali FYI: Floppy drive vs. SUSE 10.0
19:30 pelibali Starting all x, icewmbg and icewm from a single command.
19:30 pelibali Re: [SLE] [OT:] 5m<= network cable.
19:30 pelibali Re: [SLE] Script doing tons of scp jobs.
19:32 Michael Schueller Re: [opensuse] gtk-qt-engine in Control Center
19:54 Kai Ponte Re: [SLE] Dell Inspiron 6000
19:55 Kai Ponte Re: [SLE] Gnome disappointment
20:00 Hugo Garcia Changing from Java 1.4 to Java 1.5 using Yast
20:01 Tom Peters Re: [SLE] [OT:] 5m<= network cable.
20:03 Mark Hounschell Re: [SLE] Printing to an HP Deskjet 870 in 10.0
20:47 Kai Ponte Re: [SLE] Changing from Java 1.4 to Java 1.5 using Yast
20:49 Matt Stamm Need help with new TAR behavior
20:49 Carlos E. R. Re: [SLE] ntp failure
20:49 Carlos E. R. Re: [SLE] ntp failure
20:49 Carlos E. R. Re: [SLE] ntp failure
20:49 Carlos E. R. Re: [SLE] SATA not working with 9.3, but works with 9.1 (right format)
20:58 Michael A. Elkevizth GRUBonce is not working for me on 10.0
21:02 John D Lamb Re: [SLE] Changing from Java 1.4 to Java 1.5 using Yast
21:05 Matt Stamm Re: [SLE] FYI: Floppy drive vs. SUSE 10.0
21:06 Simon Roberts Re: [SLE] Changing from Java 1.4 to Java 1.5 using Yast
21:10 shenanigans [OTAnn] Feedback
21:30 Hans du Plooy Re: [SLE] Dell Inspiron 6000
21:43 Bruce Marshall Re: [SLE] ntp failure
21:53 Hans Krueger Re: [SLE] online_update from two YAST repositories?
22:06 Jerry Feldman Re: [SLE] ntp failure
22:07 James Ogley SMART [WAS: online_update from two YAST repositories?]
22:15 Ken Schneider Re: [SLE] ntp failure
22:24 Patrick Shanahan Re: [SLE] ntp failure
22:30 Patrick Shanahan Re: [SLE] Changes in cron.d-files are not detected automatically
22:35 M.Blackmore Re: [opensuse] install suse 10 eval from network
22:37 Herbert Graeber Re: [opensuse] GRUBonce is not working for me on 10.0
22:38 Patrick Shanahan Re: [SLE] Changing from Java 1.4 to Java 1.5 using Yast
22:41 Ken Schneider Re: [opensuse] install suse 10 eval from network
23:04 Adam Vazquez Kb2jpd Re: [SLE] Laptop / wireless card problem with HD detection
23:30 Kai Ponte Re: [SLE] Dell Inspiron 6000
23:43 Paul W. Abrahams Re: [SLE] Dell Inspiron 6000
23:49 Michael James Re: [SLE] NFS in V 10 and Apple OS
23:51 Joe Morris (NTM) Re: [SLE] Starting all x, icewmbg and icewm from a single command.

08 November, 2005

00:06 Michael James permissions.secure breaks startx
00:23 JUAN ERNESTO FLORES BELTRAN Re: [SLE] IMAP installation on postfix locally
00:43 Carlos E. R. pppd doesn't always call ip-down
00:44 Serge Naggar suse10 & win4lin
00:48 Michael W Cocke Help installing base
00:54 Dan Abernathy stopping dictionary attacks on sshd
01:12 eescar Re: [opensuse] install suse 10 eval from network
01:39 Bruce Marshall Re: [SLE] stopping dictionary attacks on sshd
01:41 Bruce Marshall Re: [SLE] stopping dictionary attacks on sshd
01:45 Scott Leighton Re: [SLE] stopping dictionary attacks on sshd
01:49 Scott Leighton Re: [SLE] [OTAnn] Feedback
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation