Mailinglist Archive: opensuse (4570 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

01 November, 2005

00:01 Eberhard Moenkeberg Re: [opensuse] ftpd command isn't there ... what is it? Where should it be?
00:18 Philipp Thomas Re: [opensuse] What has happened to the libpng.so.2
01:08 Carlos E. R. Re: [SLE] Re: Logout-->Suspend Computer and swap space
01:09 russbucket Desktop Icons
02:27 Chuck Stuettgen Re: [SLE] Monitoring servers for problems
03:06 Tim Hanson Re: [SLE] manipulating the system speaker
04:11 Kai Ponte Re: [SLE] WHAT IS EATING MY MAIL?!!!!!!!!!!
04:14 Kai Ponte Re: [SLE] Kmail crashing with signal 6
04:43 Aschwin Marsman rpm -e problem: specifies multiple packages
04:44 Sid Boyce Re: [SLE] bash hangs on xterm startup about 1/50 times.
05:14 Allen Re: [opensuse] Laptop mode tools
05:42 John R. Sowden booting to different monitors
06:19 B. Stia Re: [SLE] smartd not starting
06:19 B. Stia Yast Error
07:11 adamvaz Re: [SLE] Yast Error
07:15 Carl Hartung Re: [opensuse] rpm -e problem: specifies multiple packages
07:19 Juerg Schneider Re: [opensuse] Network Problems after Xen Installation
07:22 Silviu Marin-Caea Re: [SLE] Desktop Icons
07:24 Alistair Hamilton Re: [opensuse] Laptop mode tools
07:27 Ulf Rasch Re: [SLE] WHAT IS EATING MY MAIL?!!!!!!!!!!
07:43 Martin Mielke Network interfaces swapped after using modem0
07:54 David Robertson ssh on SuSE 10.0 OSS
08:10 Robert Schiele Re: [opensuse] rpm -e problem: specifies multiple packages
08:10 Alexander S. Usov Re: [opensuse] What has happened to the libpng.so.2
08:11 John Andersen Re: [SLE] ssh on SuSE 10.0 OSS
08:25 Chadley Wilson KDM theme manager ???
08:30 Juerg Schneider Re: [opensuse] Network Problems after Xen Installation
08:34 John R. Sowden Re: [SLE] booting to different monitors
08:57 Felix Miata Re: [SLE] booting to different monitors
09:02 Roger Oberholtzer Python 2.4 and 2.3 at the same time
09:12 Wolfgang Rosenauer Re: [opensuse] Using Thunderbird with Firefox
09:32 jdd AddDefaultCharset default?
09:35 Aschwin Marsman Re: [opensuse] rpm -e problem: specifies multiple packages
09:58 Per Jessen Re: [opensuse] ClusterIP anyone?
10:10 Michal Hlavac xntpd and ntpdate
10:18 Carl-Daniel Hailfinger Re: [opensuse] usb automounting affects networking
10:45 Norbert Müller Re: [opensuse] usb automounting affects networking
10:57 Erik Jakobsen SuSE 10.0 and Kopete on Scandinavian charachters.
11:11 mozzi Packages
11:19 Chadley Wilson Re: [SLE] KDM theme manager ???
11:30 Matt Stamm Suse 10 will not install, GRUB / SATA problem?
11:32 Per Jessen Re: [opensuse] xntpd and ntpdate
11:41 Peter Nikolic Re: [SLE] Suse 10 will not install, GRUB / SATA problem?
11:45 Allen Wilkinson Re: [SLE] ssh on SuSE 10.0 OSS
11:52 Matt Stamm Re: [SLE] Suse 10 will not install, GRUB / SATA problem?
11:57 boricua boot error
12:06 Guðlaugur Jóhannesson Re: [opensuse] Wlan doesn't start at boot time
12:07 meister Re: [opensuse] xntpd and ntpdate
12:08 Peter Nikolic Re: [SLE] Suse 10 will not install, GRUB / SATA problem?
12:23 BandiPat Re: [opensuse] rpm -e problem: specifies multiple packages
12:35 boricua Re: [SLE] boot error
12:47 Greg Wallace linux modprobe: FATAL: Error inserting sonypi
12:50 Rikard Johnels Re: [SLE] Parsing of undecoded UTF-8 will give garbage...
13:19 Hans-Werner Hilse Re: [SLE] linux modprobe: FATAL: Error inserting sonypi
13:22 Hans-Werner Hilse Re: [SLE] boot error
13:41 boricua Re: [SLE] boot error
13:50 Paul Re: [SLE] linux modprobe: FATAL: Error inserting sonypi
13:51 JUAN ERNESTO FLORES BELTRAN Re: [SLE] Erasing a File (Doubt)
13:51 Steven No rpc.lockd of NFS client ?
13:54 Hans-Werner Hilse Re: [SLE] boot error
13:58 Greg Wallace RE: [SLE] linux modprobe: FATAL: Error inserting sonypi
14:06 Pascal Bleser dsniff+snort RPMs for SUSE (was: Packages)
14:31 David Robertson Re: [SLE] ssh on SuSE 10.0 OSS
14:34 Steven Re: [opensuse] No rpc.lockd of NFS client ?
14:43 Ilker Re: [opensuse] Wlan doesn't start at boot time
14:52 Greg Wallace RE: [SLE] linux modprobe: FATAL: Error inserting sonypi
14:53 Guðlaugur Jóhannesson Re: [opensuse] Wlan doesn't start at boot time
14:56 Hugo Garcia Installing Suse 10 on multiple machines with same selection of software
14:58 Stephan L Jansen NFS locking broken in SuSE 10.0 ?
14:59 Silviu Marin-Caea Re: [SLE] Installing Suse 10 on multiple machines with same selection of software
15:01 Norbert Müller Re: [opensuse] Wlan doesn't start at boot time
15:19 Sunny Re: [SLE] booting to different monitors
15:22 russbucket Re: [SLE] Desktop Icons
15:28 russbucket Re: [SLE] linux modprobe: FATAL: Error inserting sonypi
16:13 Ken Schneider Re: [SLE] Suse 10 will not install, GRUB / SATA problem?
17:11 Paul Hewlett HP Compaq nx9110
17:21 Ilker Cannot execute scripts
17:23 Matt Stamm Re: [SLE] Suse 10 will not install, GRUB / SATA problem?
17:49 Regis Matejcik ipod nano
18:01 Sunny Re: [SLE] ipod nano
18:09 Craig Millar Re: Cannot execute scripts
18:14 Philipp Thomas Re: [opensuse] Wlan doesn't start at boot time
18:18 Philipp Thomas Re: [opensuse] rpm -e problem: specifies multiple packages
18:21 Mello Installation profiles, is there any such thing in OpenSUSE?
18:22 Philipp Thomas Re: [opensuse] xntpd and ntpdate
18:34 Jon Jahren XMMS and amarok fails to play .mp3-files
18:36 Kirk Coombs Re: [opensuse] Installation profiles, is there any such thing in OpenSUSE?
18:48 Ilker Re: [opensuse] XMMS and amarok fails to play .mp3-files
19:02 Ilker Re: [opensuse] Re: Cannot execute scripts
19:06 Ken Schneider Re: [SLE] Suse 10 will not install, GRUB / SATA problem?
19:20 Norbert Müller Re: [opensuse] Wlan doesn't start at boot time
19:23 Jon Jahren Re: [opensuse] XMMS and amarok fails to play .mp3-files
19:31 BandiPat Re: [opensuse] XMMS and amarok fails to play .mp3-files
19:36 Christoph Thiel Re: [opensuse] dsniff+snort RPMs for SUSE (was: Packages)
19:44 Janne Karhunen 10.0: nfsd deadlocks kernel
20:07 JUAN ERNESTO FLORES BELTRAN Configuring Postfix Server
20:09 Jon Jahren Re: [opensuse] XMMS and amarok fails to play .mp3-files
20:16 Patrick Shanahan Re: [SLE] Configuring Postfix Server
20:38 BandiPat Re: [opensuse] XMMS and amarok fails to play .mp3-files
20:39 boricua Re: [SLE] boot error
20:42 JUAN ERNESTO FLORES BELTRAN Re: [SLE] Configuring Postfix Server
20:51 Patrick Shanahan Re: [SLE] Configuring Postfix Server
21:05 Matt Stamm Re: [SLE] Suse 10 will not install, GRUB / SATA problem?
21:16 kanenas start / stop usb
21:34 JUAN ERNESTO FLORES BELTRAN Re: [SLE] Configuring Postfix Server
21:39 pelibali Floppy drive vs. SUSE 10.0
21:39 pelibali Script doing tons of scp jobs.
21:39 pelibali Icewm configuration.
21:41 Paul Cartwright SUSE 10.0 keyboard issue
21:45 Marlier, Ian RE: [SLE] Script doing tons of scp jobs.
21:45 Terje J. Hanssen Printer filter to PDF file
21:52 Patrick Shanahan Re: [SLE] Configuring Postfix Server
21:54 Christian Praeger Re: [opensuse] Capi with AVM Fritz Card PCI
21:56 Hans Witvliet Re: [SLE] Installing Suse 10 on multiple machines with same selection of software
22:10 Ken Schneider Re: [SLE] Suse 10 will not install, GRUB / SATA problem?
22:10 BandiPat Re: [SLE] Floppy drive vs. SUSE 10.0
22:13 Ken Schneider Re: [SLE] Configuring Postfix Server
22:13 Mikus Grinbergs using smart for updates
22:34 David Bottrill Re: [opensuse] Network Problems after Xen Installation
22:46 David Bottrill Re: [opensuse] Network Problems after Xen Installation
22:46 Sunny Re: [SLE] Floppy drive vs. SUSE 10.0
22:48 Sunny Re: [SLE] Suse 10 will not install, GRUB / SATA problem?
23:41 Pascal Bleser Re: [opensuse] dsniff+snort RPMs for SUSE

02 November, 2005

00:04 James Knott Re: [SLE] manipulating the system speaker
00:22 JUAN ERNESTO FLORES BELTRAN Re: [SLE] Configuring Postfix Server
00:23 James Knott Re: [SLE] Installing Suse 10 on multiple machines with same selection of software
00:26 James Knott Re: [SLE] Printer filter to PDF file
00:29 James Knott Re: [SLE] Floppy drive vs. SUSE 10.0
00:42 Michael James Re: [SLE] ssh on SuSE 10.0 OSS
00:54 Patrick Shanahan Re: [SLE] Configuring Postfix Server
00:59 JUAN ERNESTO FLORES BELTRAN Editing main.cf (myhostname-mydomain changes)
01:02 Brad Dameron ic25n080atmr04 harddrive under SuSe 9.3
01:16 Greg Freemyer Re: [SLE] ic25n080atmr04 harddrive under SuSe 9.3
01:22 Phil Savoie Re: [SLE] ic25n080atmr04 harddrive under SuSe 9.3
01:29 Pascal Bleser Re: [opensuse] Packages
01:57 Carl Hartung Re: [opensuse] rpm -e problem: specifies multiple packages
02:42 BandiPat Re: [SLE] Floppy drive vs. SUSE 10.0
03:17 Alexander Antoniades Re: suse in a windows network (authentication)
03:48 B. Stia Re: [SLE] Yast Error
03:52 Daniel Hatfield RE: [opensuse] Re: suse in a windows network (authentication)
04:00 Peter Sutter out of range - new monitor
04:01 Randall R Schulz Re: [SLE] Floppy drive vs. SUSE 10.0
04:14 Randall R Schulz Re: [SLE] Script doing tons of scp jobs.
04:16 Doug McGarrett Re: [SLE] Floppy drive vs. SUSE 10.0
04:39 BandiPat Re: [SLE] Floppy drive vs. SUSE 10.0
04:44 Carl William Spitzer IV Re: [SLE] SONY DRU-800A DVD+-RW opinions
04:50 Randall R Schulz Re: [SLE] Floppy drive vs. SUSE 10.0
05:00 Greg Wallace RE: [SLE] linux modprobe: FATAL: Error inserting sonypi (Solved?)
05:06 BandiPat Re: [SLE] Floppy drive vs. SUSE 10.0
05:16 Alexander Antoniades Re: suse in a windows network (authentication)
05:19 Greg Wallace linux powersave Error (CPUFreq_kernel 21)
05:25 Randall R Schulz Re: [SLE] Floppy drive vs. SUSE 10.0
05:37 Kai Ponte Re: [SLE] Floppy drive vs. SUSE 10.0
05:38 Janne Karhunen Re: [SLE] NFS locking broken in SuSE 10.0 ?
06:52 Erik Jakobsen Re: [SLE] SuSE 10.0 and Kopete on Scandinavian charachters.
06:53 Roman Sommer Re: [opensuse] suse in a windows network (authentication)
07:01 Roger Oberholtzer Re: [SLE] NFS locking broken in SuSE 10.0 ?
07:03 David Robertson Re: [SLE] ssh on SuSE 10.0 OSS
07:04 Koenraad Lelong Re: [SLE] SuSE 9.3 Printing - Trouble with HP Colour LaserJet 2600n
07:30 Koenraad Lelong Re: [SLE] Editing main.cf (myhostname-mydomain changes)
07:30 FX Fraipont Re: [SLE] out of range - new monitor
07:41 Kostas Georgokitsos 10.0: no 3D support, nvidia driver update unsuccessful?
07:53 Mario Goppold Re: [opensuse] HP Compaq nx9110
08:12 Gerhard den Hollander Re: [SLE] out of range - new monitor
08:16 Roman Sommer Re: [opensuse] suse in a windows network (authentication)
08:24 Phil Driscoll strange DHCP server problem on SuSE 10.0
08:33 Gianluca Re: [opensuse] modifies for use Smartlink-softmodem on ibm thinkpad T41
08:37 Andreas Jaeger Re: [SLE] Red-carpet or ZENworks for SuSE 10.0 Eval.
08:56 Erik Jakobsen Re: [SLE] Red-carpet or ZENworks for SuSE 10.0 Eval.
09:06 ronnie tash Re: [SLE] Configuring Postfix Server
09:11 rouvas Re: [SLE] Script doing tons of scp jobs.
09:18 Paul Hewlett Re: [opensuse] HP Compaq nx9110
09:30 Terje J. Hanssen Re: [SLE] Printer filter to PDF file
09:37 David Geiger Re: [opensuse] Using Thunderbird with Firefox
09:43 Chadley Wilson Re: [SLE] 10.0: no 3D support, nvidia driver update unsuccessful?
09:48 Wolfgang Rosenauer Re: [opensuse] Using Thunderbird with Firefox
09:51 Silviu Marin-Caea Re: [SLE] 10.0: no 3D support, nvidia driver update unsuccessful?
09:52 Mario Goppold Re: [opensuse] HP Compaq nx9110
09:54 Andreas Jaeger Re: [SLE] Red-carpet or ZENworks for SuSE 10.0 Eval.
09:55 David Geiger Re: [opensuse] Using Thunderbird with Firefox
09:58 Erik Jakobsen Re: [SLE] Red-carpet or ZENworks for SuSE 10.0 Eval.
09:59 Wolfgang Rosenauer Re: [opensuse] Using Thunderbird with Firefox
10:02 Peter Sutter remote xdm kdm confusion
10:03 Roger Oberholtzer Re: [SLE] Red-carpet or ZENworks for SuSE 10.0 Eval.
10:27 jim Re: [opensuse] Using Thunderbird with Firefox
10:38 Christoph Thiel Re: [opensuse] modifies for use Smartlink-softmodem on ibm thinkpad T41
10:45 Silviu Marin-Caea Re: [SLE] Red-carpet or ZENworks for SuSE 10.0 Eval.
10:55 Roger Oberholtzer Re: [SLE] Red-carpet or ZENworks for SuSE 10.0 Eval.
10:57 Gianluca Re: [opensuse] modifies for use Smartlink-softmodem on ibm thinkpad T41
10:59 Christoph Thiel Re: [opensuse] modifies for use Smartlink-softmodem on ibm thinkpad T41
11:02 Roger Oberholtzer SUSE 10.0, evolution and the address book
11:09 Mike McMullin Re: [SLE] SUSE 10.0, evolution and the address book
11:11 Peter Sutter Re: [SLE] out of range - new monitor
11:49 Rikard Johnels Why doesnt SuSE install the ftp directory structure anymore??
12:07 Roger Oberholtzer Re: [SLE] SUSE 10.0, evolution and the address book
12:26 Juerg Schneider Re: [opensuse] Network Problems after Xen Installation
12:30 meister Re: [opensuse] 10.0: nfsd deadlocks kernel
12:30 meister Re: [opensuse] Capi with AVM Fritz Card PCI
12:30 meister Re: [opensuse] Network Problems after Xen Installation
12:35 Kai Zhang 10.0 upgrade from 9.2
12:43 Daniel Bertolo Problem with size of GTK fonts
12:55 Silviu Marin-Caea Re: [SLE] Red-carpet or ZENworks for SuSE 10.0 Eval.
12:56 Fergus Wilde Re: [SLE] 128 GB limit with USB / Firewire external HDD
13:00 Marcus Camen Re: [opensuse] Problem with size of GTK fonts
13:01 Fergus Wilde Re: [SLE] 128 GB limit with USB / Firewire external HDD
13:02 Hartmut Meyer Re: [SLE] Red-carpet or ZENworks for SuSE 10.0 Eval.
13:13 Ken Schneider Re: [SLE] SUSE 10.0, evolution and the address book
13:13 Ken Schneider Re: [SLE] 10.0 upgrade from 9.2
13:23 Daniel Bertolo Re: [opensuse] Problem with size of GTK fonts
13:25 BandiPat Re: [SLE] Floppy drive vs. SUSE 10.0
13:29 Silviu Marin-Caea Re: [SLE] Why doesnt SuSE install the ftp directory structure anymore??
13:42 Marcus Camen Re: [opensuse] Problem with size of GTK fonts
13:50 Patrick Shanahan Re: [SLE] Configuring Postfix Server
13:50 Paul Re: [SLE] Yast Error
13:58 Jon Jahren Re: [opensuse] XMMS and amarok fails to play .mp3-files
14:11 Phil Driscoll Re: [SLE] strange DHCP server problem on SuSE 10.0 (SOLVED)
14:15 Janne Karhunen Re: 10.0: nfsd deadlocks kernel
14:28 Roger Oberholtzer Re: [SLE] SUSE 10.0, evolution and the address book
14:31 François Pinard Re: [SLE] Floppy drive vs. SUSE 10.0
14:35 mike Re: [SLE] SUSE 10.0, evolution and the address book
14:36 Roger Oberholtzer Re: [SLE] Red-carpet or ZENworks for SuSE 10.0 Eval.
14:36 mike adding env variables to root
14:37 Matt Stamm LILO vs GRUB
14:45 Roger Oberholtzer Re: [SLE] SUSE 10.0, evolution and the address book
14:51 Bruce Marshall Re: [SLE] LILO vs GRUB
14:51 Silviu Marin-Caea Re: [SLE] Red-carpet or ZENworks for SuSE 10.0 Eval.
14:53 Zvone Zagar Re: [SLE] bash hangs on xterm startup about 1/50 times.
14:57 Randall R Schulz Re: [SLE] Floppy drive vs. SUSE 10.0
14:58 Randall R Schulz Re: [SLE] Script doing tons of scp jobs.
15:05 Matt Stamm Re: [SLE] LILO vs GRUB
15:10 Carlos E. R. Re: [SLE] manipulating the system speaker
15:10 Carlos E. R. Re: [SLE] bash hangs on xterm startup about 1/50 times.
15:13 Chadley Wilson Re: [SLE] 128 GB limit with USB / Firewire external HDD
15:15 Steven T. Hatton Mozilla and MathML
15:34 Daniel Bertolo Re: [opensuse] Problem with size of GTK fonts
15:55 Jerry Feldman Re: [SLE] Floppy drive vs. SUSE 10.0
16:23 James P. Bennett connecting two machines with a router, no internet connection
16:27 Allen Re: [SLE] Floppy drive vs. SUSE 10.0
16:28 Ryan McCain SLES 9 SP2 on OES??
16:34 ashutosh Adding package repositories
16:37 Sunny Re: [SLE] connecting two machines with a router, no internet connection
16:38 Allen Re: [SLE] connecting two machines with a router, no internet connection
16:40 Jim Cunning Re: [SLE] adding env variables to root
16:44 Jerry Feldman Re: [SLE] LILO vs GRUB
16:48 Istvan Gabor Re: [SLE] problem setting up samba on suse 9.3
16:53 Matt Stamm Re: [SLE] LILO vs GRUB
17:27 Sonja Krause-Harder What the core team is discussing
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation