Mailinglist Archive: opensuse (2700 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 Next >

04 July, 2005

01:32 James Knott Re: [SLE] Dead Linux machines
01:41 Rafe Trouble installing SUSE 9.3
01:49 James Knott Re: [SLE] Need an unusual font.
02:34 AmigaPhil Re: [SLE] OT Memory question(s)
02:45 AmigaPhil Re: [SLE] OT Memory question(s)
04:00 Art Fore Re: [SLE] TCP Printer not working in Suse 9.3
04:13 Art Fore Re: [SLE] TCP Printer not working in Suse 9.3
06:12 Marcus Meissner Re: [SLE] Digital camera and hotplugging
06:13 roach Re: [SLE] OT Memory question(s)
06:13 roach Re: [SLE] OT Memory question(s)
07:54 Luciano Mozzi problems with Xfig and Latex
08:15 Greg Wallace RE: [SLE] Configuring swat
08:42 Colin Carter Re: [SLE] As if ...
08:43 Colin Carter Re: [SLE] As if ...
09:17 Kevanf1 Re: [SLE] Dead Linux machines
09:26 Sean Rima Using smb shares with k3b
09:42 Wybo Dekker telnetting from a cron script?
09:58 Ulf Rasch Re: [SLE] telnetting from a cron script?
10:06 John Andersen Re: [SLE] telnetting from a cron script?
11:11 Wybo Dekker Re: [SLE] telnetting from a cron script?
11:17 Ken Schneider Re: [SLE] TCP Printer not working in Suse 9.3
11:19 Greg Wallace RE: [SLE] Configuring swat
11:23 Ken Schneider Re: [SLE] Using smb shares with k3b
11:30 Ken Schneider Re: [SLE] telnetting from a cron script?
11:34 Ken Schneider RE: [SLE] Configuring swat
11:46 Wybo Dekker Re: [SLE] telnetting from a cron script?
11:48 Ulf Rasch Re: [SLE] telnetting from a cron script?
12:24 Wybo Dekker Re: [SLE] telnetting from a cron script?
12:38 Cristian Del Carlo update from 9.0 to 9.3
13:10 Colin Carter Re: [SLE] now it is the keyboard ;-)
13:16 Per Jessen JFS in SuSE9.3?
13:22 Gustavo.Dutra RE: [SLE] JFS in SuSE9.3?
13:24 Jon Nelson Re: [SLE] JFS in SuSE9.3?
13:25 Jon Nelson RE: [SLE] JFS in SuSE9.3?
13:27 James Knott Re: [SLE] telnetting from a cron script?
13:28 Jon Nelson Re: [SLE] JFS in SuSE9.3?
13:30 James Knott Re: [SLE] JFS in SuSE9.3?
13:36 Per Jessen Re: [SLE] JFS in SuSE9.3?
13:41 Per Jessen RE: [SLE] JFS in SuSE9.3?
13:42 Carlos F. Lange Re: [SLE] problems with Xfig and Latex
13:43 James Knott Re: [SLE] JFS in SuSE9.3?
13:45 James Knott Re: [SLE] JFS in SuSE9.3?
13:50 Per Jessen Re: [SLE] JFS in SuSE9.3?
13:55 Per Jessen Re: [SLE] JFS in SuSE9.3?
14:02 Ken Schneider Re: [SLE] JFS in SuSE9.3?
14:12 Steven T. Hatton Reiser 4?
14:15 Per Jessen Re: [SLE] JFS in SuSE9.3?
14:17 Silviu Marin-Caea Re: [SLE] Reiser 4?
14:30 Mark Gray Re: [SLE] Dead Linux machines
14:52 J. Scott Thayer, M.D. Re: [SLE] Configuring swat
15:03 Art Fore Re: [SLE] TCP Printer not working in Suse 9.3
15:04 Daniel Sheppeard Mouse problems
15:06 Jon Nelson Re: [SLE] JFS in SuSE9.3?
15:11 James Knott Re: [SLE] JFS in SuSE9.3?
15:15 Randall R Schulz Re: [SLE] OT Memory question(s)
15:20 Per Jessen Re: [SLE] JFS in SuSE9.3?
15:22 Randall R Schulz Re: [SLE] update from 9.0 to 9.3
15:23 Per Jessen Re: [SLE] JFS in SuSE9.3?
15:23 AmigaPhil Re: [SLE] OT Memory question(s)
15:23 AmigaPhil Re: [SLE] OT Memory question(s)
15:44 Kevanf1 Re: [SLE] Mouse problems
15:50 Joe Morris (NTM) Re: [SLE] OT Memory question(s)
15:50 Bruce Marshall Re: [SLE] TCP Printer not working in Suse 9.3
16:19 AmigaPhil Re: [SLE] OT Memory question(s)
16:32 Carlos E. R. Re: [SLE] TCP Printer not working in Suse 9.3
16:40 James Knott Re: [SLE] Reiser 4?
16:42 Ken Schneider Re: [SLE] TCP Printer not working in Suse 9.3
16:47 Philipp Thomas Re: [SLE] update from 9.0 to 9.3
16:54 James Knott Re: [SLE] JFS in SuSE9.3?
17:30 Art Fore Re: [SLE] TCP Printer not working in Suse 9.3
17:30 Rafe Re: [SLE] Trouble installing SUSE 9.3
18:19 Marek Chlopek Suspend to Disk and usb mouse
18:20 Ken Schneider Re: [SLE] Trouble installing SUSE 9.3
18:32 Chuck Carson WindowMaker Question
18:40 Mark Gray Re: [SLE] WindowMaker Question
18:44 Rafe Re: [SLE] Trouble installing SUSE 9.3
19:01 Adam Vazquez Kb2Jpd Re: [SLE] Trouble installing SUSE 9.3
19:09 Ken Schneider Re: [SLE] Trouble installing SUSE 9.3
19:18 Sean Rima Re: [SLE] Using smb shares with k3b
19:18 Adam Vazquez Kb2Jpd Re: [SLE] Trouble installing SUSE 9.3
19:25 Rafe Re: [SLE] Trouble installing SUSE 9.3
19:33 Rafe Re: [SLE] Trouble installing SUSE 9.3
19:37 Audrius SuSE 9.3 - Gnumeric with strange error
19:44 Rafe Re: [SLE] Trouble installing SUSE 9.3
19:56 Oboy Re[2]: [SLE] Trouble installing SUSE 9.3
19:56 Rafe Re: [SLE] Trouble installing SUSE 9.3
20:05 Dylan Re: [SLE] Trouble installing SUSE 9.3
20:24 Rafe Re: [SLE] Trouble installing SUSE 9.3
20:49 Rafe Trouble installing SUSE 9.3
21:11 Steven T. Hatton Re: [SLE] Reiser 4?
21:16 William S Fulton Re: [SLE] Digital camera and hotplugging
21:25 Paul Alfille New machine problems, looking for culprits
21:32 Cristian Rodriguez Re: [SLE] New machine problems, looking for culprits
21:33 Colin Carter Re: [SLE] New machine problems, looking for culprits
22:02 Scott Leighton Re: [SLE] New machine problems, looking for culprits
22:43 Sid Boyce Re: [SLE] New machine problems, looking for culprits

05 July, 2005

00:38 Peter B Van Campen Re: [SLE] NTP set up in YAST is loosing time
00:48 Bruce Marshall Re: [SLE] NTP set up in YAST is loosing time
01:01 Bruce Marshall Re: [SLE] NTP set up in YAST is loosing time
01:11 Michael James Re: [SLE] Reiser 4?
02:27 Ciro Iriarte Re: [SLE] Boosting performance
03:14 Bryan Tyson Re: [SLE] Reiser 4?
03:37 Bryan Tyson Re: [SLE] kaffeine and VLC install? (was: Qt version issue.)
04:47 Greg Wallace RE: [SLE] Configuring swat -- off topic
05:08 Fred A. Miller Re: [SLE] Need an unusual font.
05:16 Carlos F. Lange Re: [SLE] Suspend to Disk and usb mouse
05:36 Rafe Re: [SLE] Trouble installing SUSE 9.3
06:24 Greg Wallace RE: [SLE] Configuring swat
08:48 Sid Boyce Re: [SLE] Trouble installing SUSE 9.3
08:50 Dave Howorth gimp wideangle plugin crashes on amd64
09:08 Marek Chlopek Re: [SLE] Suspend to Disk and usb mouse
09:37 Rafe Re: [SLE] Trouble installing SUSE 9.3
10:13 Sid Boyce Re: [SLE] Trouble installing SUSE 9.3
10:46 Berge, Harry ten Kdm autologin user information; autologin fails
10:55 Damon Register Re: [SLE] Dead Linux machines
11:12 Clayton Re: [SLE] Mouse problems
12:22 Sunny Re: [SLE] pointing stick on dell latitude d600 [SOLVED]
13:42 Gerald Humphreys Gaim
13:49 James Knott Re: [SLE] how long should I wait for SUSE 9.3 FTP ISO?
13:53 James Knott Re: [SLE] Dead Linux machines
13:57 Chuck Carson Re: [SLE] WindowMaker Question
14:00 Ben Preston Re: [SLE] Gaim
14:02 Nick Zentena Printing has stopped working and it won't get up
14:05 Randall R Schulz Re: [SLE] Gaim
14:05 James Watkins Re: [SLE] Compiling Courier authlib on Suse 9.2
14:26 Johannes Meixner Re: [SLE] Printing has stopped working and it won't get up
14:49 Aldrik KLEBER Re: [SLE] NTP set up in YAST is loosing time
14:57 James Wright Re: [SLE] Trouble installing SUSE 9.3
15:13 Mark Gray Re: [SLE] WindowMaker Question
15:26 Daniel Sheppeard Re: [SLE] Mouse problems - SOLVED
15:33 Mark Gray Re: [SLE] Dead Linux machines
16:56 Carl William Spitzer IV Re: [SLE] Mouse problems
16:58 Carl William Spitzer IV Re: [SLE] Reiser 4?
18:16 Coach-X Linux-ABI with SuSE 9.3
18:44 Paul Alfille Re: [SLE] 9.3 won't install on Athlon64 with SATA -- SOLVED
19:48 AmigaPhil Re: [SLE] OT Memory question(s)
19:49 AmigaPhil Re: [SLE] OT Memory question(s)
20:27 Jie Li question about partition
20:32 jfweber Hey great job!!
20:36 Marek Chlopek Re: [SLE] question about partition
20:36 Matthew Re: [SLE] Hey great job!!
20:44 Frank Bax /etc - Too many levels of symbolic links
20:56 Ben Rosenberg Re: [SLE] Hey great job!!
21:13 James Knott Re: [SLE] OT Memory question(s)
21:33 Joe Morris (NTM) Re: [SLE] /etc - Too many levels of symbolic links
21:46 Donn Washburn Re: [SLE] /etc - Too many levels of symbolic links
22:50 mikael persson Re: [SLE] kaffeine and VLC install?
22:55 AmigaPhil Re: [SLE] OT Memory question(s)
23:02 Ken Schneider Re: [SLE] kaffeine and VLC install?
23:14 jfweber Re: [SLE] Hey great job!!
23:42 Rafe Re: [SLE] Trouble installing SUSE 9.3

06 July, 2005

00:14 Doug McGarrett Re: [SLE] Hey great job!! VOIP?
00:43 Andy Coleman Strange YOU problem.
01:06 Stan Glasoe Re: [SLE] Strange YOU problem.
03:18 Andy Coleman Re: [SLE] Strange YOU problem.
03:47 Rob Brandt Re: [SLE] Compiling Courier authlib on Suse 9.2
06:38 Christoph Balthaus Re: [SLE] Using smb shares with k3b
07:04 Andreas Jaeger Re: [SLE] /etc - Too many levels of symbolic links
07:05 Andreas Jaeger Re: [SLE] /etc - Too many levels of symbolic links
07:11 Silviu Marin-Caea Re: [SLE] Linux-ABI with SuSE 9.3
07:15 Silviu Marin-Caea Re: [SLE] Reiser 4?
08:25 Arun Khan Re: [SLE] Hey great job!! VOIP?
09:32 Claude Fuhrer Install 9.3 on a Dell Precision 370
09:36 Gerald Humphreys Re: [SLE] Install 9.3 on a Dell Precision 370
09:49 eddieleprince Sour wine in SuSE 9.3
09:50 Cristian Del Carlo Re: [SLE] update from 9.0 to 9.3
11:13 Marcus Meissner Re: [SLE] Sour wine in SuSE 9.3
12:48 Chuck Carson PHP & Oracle 10g on SuSE 9.3
13:10 Cristi Tauber Re: [SLE] PHP & Oracle 10g on SuSE 9.3
13:19 Coach-X Re: [SLE] Linux-ABI with SuSE 9.3
13:21 Gabor Istvan meaning of the terminal font colors in suse 9.x
13:27 Chuck Carson Re: [SLE] PHP & Oracle 10g on SuSE 9.3
13:32 Coach-X Re: [SLE] meaning of the terminal font colors in suse 9.x
13:42 Silviu Marin-Caea Re: [SLE] Linux-ABI with SuSE 9.3
14:19 solenoid (lists) evolution started to crash in suse 9.3
14:38 Sean Rima Re: [SLE] Using smb shares with k3b
14:47 Ken Schneider Re: [SLE] evolution started to crash in suse 9.3
14:56 Donn L Washburn Re: [SLE] Hey great job!! VOIP?
15:47 david rankin Bad md5sum on SUSE-9.3-Prof-i386-CD1.iso?
15:55 William Gallafent Re: [SLE] Bad md5sum on SUSE-9.3-Prof-i386-CD1.iso?
15:56 solenoid (lists) Re: [SLE] evolution started to crash in suse 9.3
16:25 david rankin Re: [SLE] Bad md5sum on SUSE-9.3-Prof-i386-CD1.iso?
16:46 Frank Bax Re: [SLE] Bad md5sum on SUSE-9.3-Prof-i386-CD1.iso?
17:26 eddieleprince Re: [SLE] Sour wine in SuSE 9.3
17:55 Jesse L. Purdom OOo Draw Question
18:14 Linux unsubscription address
18:27 Ken Schneider Re: [SLE] evolution started to crash in suse 9.3
21:04 Rafe Re: [SLE] New machine problems, looking for culprits
21:07 Clif Smith release issue
21:22 Anders Johansson Re: [SLE] release issue
22:22 Carlos E. R. Re: [SLE] Reiser 4?
22:22 Carlos E. R. Re: [SLE] Bad md5sum on SUSE-9.3-Prof-i386-CD1.iso?
22:32 martin mcleod Re: [SLE] Bad md5sum on SUSE-9.3-Prof-i386-CD1.iso?
22:40 jfweber Re: [SLE] Hey great job!! VOIP?
22:54 Darryl Gregorash Re: [SLE] Bad md5sum on SUSE-9.3-Prof-i386-CD1.iso?
22:59 Brad Dameron mmap & /dev/shm
23:13 Greg Freemyer Re: [SLE] Bad md5sum on SUSE-9.3-Prof-i386-CD1.iso?
23:18 Jon Nelson Re: [SLE] mmap & /dev/shm

07 July, 2005

00:29 David Lazanja usb camera detection / konqueror camera protocol
00:35 Doug McGarrett linspire
00:44 Peter N. Spotts Liferea RSS reader question (and they don't seem to have their own list)
00:55 Paul Cartwright kmail errors
01:00 Anders Johansson Re: [SLE] Liferea RSS reader question (and they don't seem to have their own list)
01:06 Darryl Gregorash Re: [SLE] Bad md5sum on SUSE-9.3-Prof-i386-CD1.iso?
01:08 Peter N. Spotts Re: [SLE] Liferea RSS reader question (and they don't seem to have their own list)
01:16 Peter B Van Campen Re: [SLE] linspire
01:19 Rafe Format usb floppy
01:27 Peter B Van Campen Re: [SLE] New machine problems, looking for culprits
02:18 Bryan Tyson Re: [SLE] Format usb floppy
03:14 BandiPat Re: [SLE] evolution started to crash in suse 9.3
03:18 George Anderson Re: [SLE] linspire
04:12 Richard Atcheson suse9.3 and the Adaptec AVC usb capture device
04:41 Andreas Jaeger Re: [SLE] Bad md5sum on SUSE-9.3-Prof-i386-CD1.iso?
04:43 Andreas Jaeger Re: [SLE] Bad md5sum on SUSE-9.3-Prof-i386-CD1.iso?
04:56 Thorsten Kukuk Re: [SLE] release issue
06:30 Rafe Re: [SLE] Format usb floppy
09:03 eddieleprince Help with SuSEfirewall and dhcp server
09:09 Kevanf1 Re: [SLE] Help with SuSEfirewall and dhcp server
09:29 eddieleprince Re: [SLE] Help with SuSEfirewall and dhcp server
11:00 Info Evolution contacts
11:29 Ken Schneider Re: [SLE] Format usb floppy
11:30 solenoid (lists) Re: [SLE] evolution started to crash in suse 9.3
11:56 Francesco Scaglioni failure to unsubscribe
12:08 Ulf Rasch Re: [SLE] failure to unsubscribe
12:17 Francesco Scaglioni Re: [SLE] failure to unsubscribe
12:19 Arun Khan Re: [SLE] evolution started to crash in suse 9.3
12:23 Greg Wallace RE: [SLE] Format usb floppy
12:28 suse_gasjr4wd@xxxxxxx Re: [SLE] failure to unsubscribe
12:38 Carlos E. R. Re: [SLE] failure to unsubscribe
13:00 Sjoerd Hiemstra Re: [SLE] Need an unusual font.
13:14 Clayton Re: [SLE] OOo Draw Question
14:12 Michael Kershaw Re: [SLE] release issue
15:22 jfweber Condolences to all of London, and environs.
15:33 jfweber Re: [SLE] Need an unusual font.
15:36 Michael Behrens Re: Re: [SLE] release issue
15:36 Anders Johansson Re: [SLE] release issue
16:11 Brad Dameron Re: [suse-amd64] mmap & /dev/shm
16:37 David Bottrill Re: [SLE] Condolences to all of London, and environs.
16:48 david rankin 9.3 resmgr fails on boot - what to check?
17:06 Kevanf1 Re: [SLE] Condolences to all of London, and environs.
17:10 Coach-X *** glibc detected *** free(): invalid pointer:
17:42 Ken Schneider Re: [SLE] Condolences to all of London, and environs.
18:32 Ulf Rasch Re: [SLE] *** glibc detected *** free(): invalid pointer:
18:44 Coach-X Re: [SLE] *** glibc detected *** free(): invalid pointer:
18:45 Carlos E. R. java-1_4_2-sun vs java-1_5_0-sun
18:47 Carlos E. R. Re: [SLE] *** glibc detected *** free(): invalid pointer:
18:47 sktsee yast-source directory for Gnome update
18:54 Carlos E. R. Re: [SLE] Condolences to all of London, and environs.
19:00 John N. Alegre Moving MySQL, Backing up MySQL ??
19:09 Kevin Donnelly Re: [SLE] Moving MySQL, Backing up MySQL ??
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 Next >
List Navigation