Mailinglist Archive: opensuse (2441 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 Next >

15 June, 2005

01:11 Michael James Re: [SLE] Trying to understand modules
01:20 Ken Schneider Re: [SLE] automaticaly send an IP change
02:05 Susemail Re: [SLE] Using Samba
02:48 Dave Barton How To Get Paid Support
03:04 Ken Schneider Re: [SLE] Using Samba
03:29 Bryan Tyson Re: [SLE] Trying to understand modules
03:42 Scott Leighton Re: [SLE] Top or bottom posting or being a troll or otherwise posting to either list.
04:03 Bryan Tyson Re: [SLE] Trying to understand modules
04:04 Scott Leighton Re: [SLE] Yet Another SuSE Watcher Question
04:06 Bryan Tyson Re: [SLE] Trying to understand modules
04:18 Sean Rima Re: [SLE] Need a pcmcia WIFI card
04:40 AmigaPhil Re: [SLE] 9.3: Keyboard keymaps and xorg
04:40 AmigaPhil Re: [SLE] 9.3: Keyboard keymaps and xorg
04:40 Joseph Loo Re: [SLE] Changing runlevel priorities
05:01 Chadley Wilson umask a specific directory
05:01 Alfredo Yunes [Fwd: Re: [SLE] How about users "desupporting" Suse 9.3 and later.]
05:53 Chadley Wilson Re: [Fwd: Re: [SLE] How about users "desupporting" Suse 9.3 and later.][friendly opinion]
06:07 Ciro Iriarte Re: [SLE] Boosting performance
06:26 Hans du Plooy Re: [SLE] Need a pcmcia WIFI card
06:50 Silviu Marin-Caea Re: [SLE] Novell server with Suse
06:51 Chadley Wilson autoyast how-to
07:13 Thorsten Kukuk Re: [SLE] Little_endian.h errors
07:14 radoeka Re: [SLE] autoyast how-to
07:42 Jean-Fran├žois Simon Re: [SLE] Installation cd cannot be mounted
08:11 Martin Deppe Re: [SLE] Exiting the system from within a script
09:44 AmigaPhil Re: [SLE] 9.3: Keyboard keymaps and xorg
09:46 Gerald Humphreys Phone program
09:52 ken Re: [SLE] 9.3: Keyboard keymaps and xorg
10:23 Per Jessen Re: [SLE] Phone program
10:30 ken Re: [SLE] Installation cd cannot be mounted
10:33 Hans du Plooy Re: [SLE] Phone program
10:37 ken Re: [SLE] Phone program
10:41 Gerald Humphreys Re: [SLE] Phone program
10:41 ken Re: [SLE] 9.3: Keyboard keymaps and xorg
11:01 Hans du Plooy Re: [SLE] Phone program
11:05 D'Arcy MacIsaac http remote install + dns weirdness
11:10 Ken Schneider Re: [Fwd: Re: [SLE] How about users "desupporting" Suse 9.3 and later.]
11:28 Gerald Humphreys Re: [SLE] Phone program
11:48 Alfredo Yunes Re: [Fwd: Re: [SLE] How about users "desupporting" Suse 9.3 and later.]
11:49 Alfredo Yunes Re: [Fwd: Re: [SLE] How about users "desupporting" Suse 9.3 and later.]
11:57 Ken Schneider Re: [SLE] Phone program
11:58 it clown Re: [SLE] Installation cd cannot be mounted
12:19 Carlos E. R. Re: [SLE] Changing runlevel priorities
12:20 Carlos E. R. Re: [SLE] 9.3: Keyboard keymaps and xorg
12:21 Carl E. Hartung Seeking speech recognition solutions packaged for SuSE
12:25 Jerry Feldman Re: [SLE] Phone program
12:54 Greg Wallace [SLE] Using Samba
12:54 Joe Morris (NTM) Re: [SLE] Little_endian.h errors
12:54 Greg Wallace [SLE] Changing runlevel priorities
13:05 Per Jessen Re: [SLE] Phone program
13:13 AmigaPhil Re: [SLE] 9.3: Keyboard keymaps and xorg
13:30 Jerry Feldman Re: [SLE] Phone program
13:34 AmigaPhil Re: [SLE] 9.3: Keyboard keymaps and xorg
13:55 James Knott Re: [SLE] SUSE-Linux-9.3-mini-installation.iso on in-house network server ?
13:57 James Knott Re: [SLE] Changing runlevel priorities
14:12 James Knott Re: [SLE] Novell server with Suse
14:13 James Knott Re: [SLE] Novell server with Suse
14:14 M. Todd Smith Re: [NFS] NFS tuning - high performance throughput.
14:37 Francesco Scaglioni trackpoint disable
14:46 Hamish ssh agent in 9.3
15:09 ken Re: [SLE] Phone program
15:13 ken Re: [SLE] 9.3: Keyboard keymaps and xorg
15:16 Bruce Marshall Re: [SLE] ssh agent in 9.3
15:26 Hamish High CPU usage for X
15:42 Hamish Re: [SLE] ssh agent in 9.3
15:42 Jesse L. Purdom Media Errors
15:45 Bruce Marshall Re: [SLE] ssh agent in 9.3
15:48 Bruce Marshall Re: [SLE] High CPU usage for X
15:58 Silviu Marin-Caea Re: [SLE] ssh agent in 9.3
16:01 Hamish Re: [SLE] ssh agent in 9.3
16:07 Mike Roy OO & bub buddy
16:13 Arvin Schnell Re: [SLE] ssh agent in 9.3
16:20 Silviu Marin-Caea Re: [SLE] OO & bub buddy
16:25 Hamish Re: [SLE] ssh agent in 9.3
16:33 Jerry Westrick Re: [SLE] Plone under 9.3
16:38 Joe Morris (NTM) Re: [SLE] OO & bub buddy
16:46 Kastus Re: [SLE] SUSE-Linux-9.3-mini-installation.iso on in-house network server ?
17:07 Carlos E. R. Re: [SLE] 9.3: Keyboard keymaps and xorg
17:07 Carlos E. R. Re: [SLE] 9.3: Keyboard keymaps and xorg
17:23 Khanh Tran RE: [SLE] Little_endian.h errors
17:44 Carlos E. R. Re: [SLE] ssh agent in 9.3
19:28 AmigaPhil Re: [SLE] 9.3: Keyboard keymaps and xorg
19:43 Roni Warken install apache
19:49 AmigaPhil Re: [SLE] 9.3: Keyboard keymaps and xorg
19:49 AmigaPhil Re: [SLE] 9.3: Keyboard keymaps and xorg
20:08 Theo v. Werkhoven Re: [SLE] Changing runlevel priorities
20:11 Theo v. Werkhoven Re: [SLE] Changing runlevel priorities
20:26 Steven T. Hatton Re: [SLE] Novell server with Suse
20:53 Bruce Marshall Re: [SLE] laptop battery and SuSE 9.3
21:29 Hipolito A. Gonzalez M. Re: [SLE] Changing runlevel priorities
22:02 Carlos E. R. Re: [SLE] Changing runlevel priorities
22:26 OldSarge Need to know how to install rpm type packages
22:29 Ken Schneider Re: [SLE] Need to know how to install rpm type packages
22:29 Carlos E. R. Re: [SLE] Changing runlevel priorities
22:42 Tony Alfrey Re: [SLE] Need to know how to install rpm type packages
23:03 Patrick Shanahan Re: [SLE] Need to know how to install rpm type packages
23:35 Patrick Shanahan Dillo v0.8.5-rc1 Lightweight web browser
23:37 David Johanson Re: [SLE] Keypad problem

16 June, 2005

00:01 David Johanson The Continuing MultiMedia Challengein 9.3
00:24 Bruce Marshall HOW TO INSTALL KMYMONEY
00:49 Patrick Shanahan Re: [SLE] HOW TO INSTALL KMYMONEY
00:56 columbo Re: [SLE] HOW TO INSTALL KMYMONEY
01:05 OldSarge Re: [SLE] Need to know how to install rpm type packages
02:45 Steven T. Hatton Re: [SLE] Need to know how to install rpm type packages
04:15 B. Stia Universal trash ? & Log in prob.
05:32 Alexandr R. Ogurtzoff MS Access MDB file useing from PHP
06:21 B. Stia Re: [SLE] Universal trash ? & Log in prob. Whoops!!
07:03 Jeffrey L. Taylor Re: [SLE] Universal trash ? & Log in prob. Whoops!!
07:25 Jean-Fran├žois Simon Re: [SLE] Installation cd cannot be mounted
09:23 Kevanf1 Re: [SLE] The Continuing MultiMedia Challengein 9.3
10:38 ken Re: [SLE] 9.3: Keyboard keymaps and xorg
10:56 jalal Re: [SLE] MS Access MDB file useing from PHP
11:05 jalal Synchronising bookmarks
12:06 Ken Schneider Re: [SLE] Universal trash ? & Log in prob. Whoops!!
12:26 Carlos E. R. Re: [SLE] Universal trash ? & Log in prob. Whoops!!
12:26 Hamish Re: [SLE] ssh agent in 9.3
12:40 Mike McMullin Re: [SLE] [SOLVED] Re: partition copy
13:08 Colin Carter Make available off-line by Konqueror
13:10 Bruce Marshall Re: [SLE] HOW TO INSTALL KMYMONEY
13:19 Patrick Shanahan Re: [SLE] HOW TO INSTALL KMYMONEY
13:26 Hamish Re: [SLE] Make available off-line by Konqueror
13:33 Bruce Marshall Re: [SLE] HOW TO INSTALL KMYMONEY
13:34 Dave Howorth infinite loop in /usr/bin/find ?
13:47 Hugh Taylor Two questions re. SuSE 9.3
14:28 Rikard Johnels Re: [SLE] The Continuing MultiMedia Challengein 9.3
14:33 Clinton Post How to use mono
14:47 Sunny Re: [SLE] How to use mono
15:20 DChristensen DNS issues with 9.1, 9.2 and SLES 9
15:28 Russ Re: [SLE] Need to know how to install rpm type packages
15:31 Fergus Wilde Re: [SLE] Make available off-line by Konqueror
15:58 Jim Cunning Re: [SLE] How to use mono
16:12 ken Re: [SLE] 9.3: Keyboard keymaps and xorg
16:30 Ken Schneider Re: [SLE] DNS issues with 9.1, 9.2 and SLES 9
16:32 Ken Schneider Re: [SLE] Make available off-line by Konqueror
17:59 Carlos E. R. Re: [SLE] High CPU usage for X
18:23 Eduardo Nogueira Apache, localhost and error 403
18:27 Sunny Re: [SLE] Apache, localhost and error 403
18:52 Burkhard Carstens Re: [SLE] [SOLVED] Re: partition copy
18:52 Sean Rima My Wifi problem is sorted :)
18:54 DChristensen RE: [SLE] DNS issues with 9.1, 9.2 and SLES 9
18:55 AmigaPhil Re: [SLE] 9.3: Keyboard keymaps and xorg
19:12 Sunny Re: [SLE] [SOLVED] Re: partition copy
19:15 DChristensen Hardware issue with SuSE 9.3 Pro
19:15 Richard Bos Re: [SLE] HOW TO INSTALL KMYMONEY
19:43 James Knott Re: [SLE] Synchronising bookmarks
19:45 AmigaPhil Re: [suse-xfree86] 9.3: Keyboard keymaps and xorg
20:18 AmigaPhil Re: [SLE] Keypad problem
20:49 M. Todd Smith 9.3 only available as LIVE install?
20:53 James Knott Re: [SLE] 9.3 only available as LIVE install?
20:55 Patrick Shanahan Re: [SLE] 9.3 only available as LIVE install?
20:56 jalal Re: [SLE] Synchronising bookmarks
20:57 Patrick Shanahan Re: [SLE] Make available off-line by Konqueror
21:14 Sean Rima Howto for connecting to an Epson Aculaser C900 on a XP box
21:25 Ken Schneider Re: [SLE] Make available off-line by Konqueror
21:26 Ken Schneider Re: [SLE] Howto for connecting to an Epson Aculaser C900 on a XP box
21:41 Sean Rima Re: [SLE] Howto for connecting to an Epson Aculaser C900 on a XP box
21:41 James Knott Problems installing VMWare
21:48 jwright Re: [SLE] Problems installing VMWare
21:56 Patrick Shanahan Re: [SLE] Make available off-line by Konqueror
21:57 Carlos E. R. Re: [SLE] Make available off-line by Konqueror
21:59 Bruce Marshall Re: [SLE] Problems installing VMWare
22:03 James Knott Re: [SLE] Problems installing VMWare
22:05 James Knott Re: [SLE] Problems installing VMWare
22:05 Anders Johansson Re: [SLE] Make available off-line by Konqueror
22:09 Bruce Marshall Re: [SLE] Problems installing VMWare
22:17 pelibali OpenOffice.org 'custom' page-numbering
22:17 pelibali Re: [SLE] infinite loop in /usr/bin/find ?
22:17 pelibali Re: [SLE] Need to know how to install rpm type packages
22:17 pelibali Re: [SLE] Dillo v0.8.5-rc1 Lightweight web browser
22:53 Carlos E. R. Re: [SLE] 9.3: Keyboard keymaps and xorg
23:11 Ken Schneider Re: [SLE] OpenOffice.org 'custom' page-numbering
23:12 Ken Schneider Re: [SLE] Howto for connecting to an Epson Aculaser C900 on a XP box
23:15 Ken Schneider Re: [SLE] Problems installing VMWare
23:28 AmigaPhil Re: [SLE] 9.3: Keyboard keymaps and xorg
23:54 Carlos E. R. Re: [SLE] 9.3: Keyboard keymaps and xorg

17 June, 2005

00:05 Carlos E. R. Re: [SLE] Make available off-line by Konqueror
00:16 Patrick Shanahan Re: [SLE] Dillo v0.8.5-rc1 Lightweight web browser
00:18 columbo Re: [SLE] kerberos logins
00:18 columbo Re: [SLE] FireWire PCMCIA adapter
00:18 columbo Re: [SLE] Hardware issue with SuSE 9.3 Pro
00:34 Steven Pasternak Clock and 9.1
00:43 Susemail Re: [SLE] Using Samba
00:50 Carlos E. R. Re: [SLE] Clock and 9.1
00:52 columbo Re: [SLE] Clock and 9.1
01:32 Christopher Shanahan Re: [SLE] OpenOffice.org 'custom' page-numbering
01:45 Steven Pasternak $KDEDIRS?
02:24 columbo Re: [SLE] Two questions re. SuSE 9.3
02:35 Joe Morris (NTM) Re: [SLE] $KDEDIRS?
03:09 Ken Schneider Re: [SLE] Clock and 9.1
04:15 Sean Rima Re: [SLE] Howto for connecting to an Epson Aculaser C900 on a XP box
04:25 Joseph Loo Re: [SLE] Problems installing VMWare
04:41 B. Stia Re: [SLE] Universal trash ? & Log in prob. Whoops!!
05:11 Chadley Wilson callback in 9.3
05:51 Chadley Wilson ssh keygen
05:51 pelibali Re: [SLE] OpenOffice.org 'custom' page-numbering
06:07 James Ogley Re: [SLE] ssh keygen
06:43 Toshi Esumi Re: [SLE] Using Samba
08:42 Stephen Carter Re: [SLE] Problems installing VMWare
09:44 Sid Boyce Re: [SLE] $KDEDIRS?
09:52 Sid Boyce Re: [SLE] $KDEDIRS?
10:01 Gerald Humphreys Wireless pcmcia card
10:31 Raoul Snyman Re: [SLE] Wireless pcmcia card
12:03 Graham Smith Fwd: Useful links for mgetty/vgetty and some inofficial FAQ
12:32 Ken Schneider Re: [SLE] Universal trash ? & Log in prob. Whoops!!
12:40 Ken Schneider Re: [SLE] Problems installing VMWare
12:46 Ken Schneider Re: [SLE] Problems installing VMWare
12:48 Ken Schneider Re: [SLE] $KDEDIRS?
12:50 Ken Schneider Re: [SLE] Wireless pcmcia card
12:55 Ken Schneider Re: [SLE] Wireless pcmcia card
13:02 Greg Wallace RE: [SLE] Using Samba
13:05 James Knott Re: [SLE] Problems installing VMWare
13:11 James Knott Re: [SLE] Clock and 9.1
13:16 James Knott Re: [SLE] Clock and 9.1
13:19 Gerald Humphreys Re: [SLE] Wireless pcmcia card
13:27 James Knott Re: [SLE] Wireless pcmcia card
13:29 Ken Schneider Re: [SLE] Problems installing VMWare
13:31 Ken Schneider Re: [SLE] Clock and 9.1
13:33 Ken Schneider Re: [SLE] Wireless pcmcia card
13:37 Ken Schneider Re: [SLE] Wireless pcmcia card
14:12 DChristensen RE: [SLE] DNS issues with 9.1, 9.2 and SLES 9
14:12 Sid Boyce Re: [SLE] $KDEDIRS?
14:12 Bruce Marshall Re: [SLE] ssh keygen
14:29 Hamish Re: [SLE] High CPU usage for X
14:37 Hamish Re: [SLE] ssh keygen
14:39 Sid Boyce Default sound device setting?
14:39 Joe Morris (NTM) Re: [SLE] $KDEDIRS?
14:44 Colin Carter Re: [SLE] Make available off-line by Konqueror
14:44 Sid Boyce Re: [SLE] Default sound device setting?
14:52 Joe Morris (NTM) Re: [SLE] Howto for connecting to an Epson Aculaser C900 on a XP box
14:55 Sid Boyce Re: [SLE] $KDEDIRS?
15:03 columbo Re: [SLE] install apache
15:19 Marden P. Marshall Evolution has no spell check dictionaries installed
15:22 James Knott Re: [SLE] Clock and 9.1
15:27 columbo Re: [SLE] Re: [suse-xfree86] 9.3: Keyboard keymaps and xorg
15:33 Stephen Carter Re: [SLE] Problems installing VMWare
17:09 pelibali Default file/folder permissions under '/etc' = ?
17:16 James Ogley Re: [SLE] Evolution has no spell check dictionaries installed
17:24 Marden P. Marshall Re: [SLE] Evolution has no spell check dictionaries installed
17:42 it clown dvd not detected
18:54 Gary Hodges Opera updated, now seg faulting
19:05 sargon Re: [SLE] Opera updated, now seg faulting
19:09 Patrick Shanahan Re: [SLE] Opera updated, now seg faulting
19:17 Sean Rima Re: [SLE] Howto for connecting to an Epson Aculaser C900 on a XP box
19:28 Gary Hodges Re: [SLE] Opera updated, now seg faulting
19:36 Theo v. Werkhoven Re: [SLE] Default file/folder permissions under '/etc' = ?
19:49 pelibali Re: [SLE] Opera updated, now seg faulting
19:50 AmigaPhil Re: [SLE] 9.3: Keyboard keymaps and xorg
20:04 Carlos E. R. Re: [SLE] Default file/folder permissions under '/etc' = ?
20:04 Carlos E. R. Re: [SLE] Howto for connecting to an Epson Aculaser C900 on a XP box
20:04 Carlos E. R. Re: [SLE] High CPU usage for X
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 Next >
List Navigation