Mailinglist Archive: opensuse (3349 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

05 May, 2005

13:50 Jie Li Re: Strange mail error message from this list
13:51 Graham Smith Re: [SLE] OpenOffice 2 beta woes in 9.3
13:52 Silviu Marin-Caea Re: [SLE] lsmod
13:52 Donn L Washburn Re: [SLE] Weird emails returned
13:53 Theo v. Werkhoven Re: [SLE] Weird emails returned
13:59 Ben Higginbottom Re: [SLE] Mozilla woes
14:01 Theo v. Werkhoven Re: [SLE] Re: Strange mail error message from this list
14:01 James Knott Re: [SLE] Re: Returned mail: User unknown
14:01 Graham Smith Re: [SLE] lsmod
14:02 James Knott Re: [SLE] Weird emails returned
14:11 Hans du Plooy Re: [SLE] Re: Returned mail: User unknown
14:15 Silviu Marin-Caea Re: [SLE] Acrobat 7 printing on Suse 9.3
14:16 Preston Kutzner Re: [SLE] Re: Returned mail: User unknown
14:18 Preston Crawford Re: [SLE] Mozilla woes
14:19 Sid Boyce Re: [SLE] Firefox 1.03 Bookmarks
14:24 Michael W Cocke Re: [SLE] No sound from VMWare on SUSE 9.1
14:25 Anders Johansson Re: [SLE] OpenOffice 2 beta woes in 9.3
14:26 Fred A. Miller Re: [SLE] 9.3 Review
14:30 Preston Crawford Re: [SLE] No sound from VMWare on SUSE 9.1
14:33 RK Davies Re: [SLE] Mozilla woes
14:33 Merton Campbell Crockett Re: [SLE] Firefox 1.03 Bookmarks
14:36 Silviu Marin-Caea Re: [SLE] Mplayer on SLES
14:38 Anders Johansson Re: [SLE] No sound from VMWare on SUSE 9.1
14:42 Carlos E. R. Re: [SLE] Weird emails returned
14:42 Carlos E. R. Re: [SLE] Broken info
14:47 Preston Crawford Re: [SLE] No sound from VMWare on SUSE 9.1
14:49 Fergus Wilde Re: [SLE] Weird emails returned
14:52 Hamish Re: [SLE] Re: Strange mail error message from this list
14:55 Laurent Renard Re: [SLE] Mplayer on SLES
15:00 Carlos E. R. Re: [SLE] Re: Returned mail: User unknown
15:00 Carlos E. R. Re: [SLE] Re: Strange mail error message from this list
15:03 Sid Boyce Re: [SLE] Firefox 1.03 Bookmarks
15:15 Sandy Drobic Re: [SLE] Re: Returned mail: User unknown
15:18 C. Richard Matson Re: [SLE] Re: Strange mail error message from this list
15:29 Sandy Drobic Re: [SLE] Re: Strange mail error message from this list
15:34 Stan Glasoe Re: [SLE] Mozilla woes
15:50 Randall R Schulz Re: [SLE] imagemagick
16:14 James Knott Re: [SLE] Re: Returned mail: User unknown
16:17 Robert Fitzpatrick ieee1394: sbp2: aborting sbp2 command
16:25 Brad Bourn Re: [SLE] imagemagick
16:31 Martin Deppe Re: [SLE] Re: Strange mail error message from this list
16:38 Anders Johansson Re: [SLE] Re: Strange mail error message from this list
16:44 David Bear install failure on dell precision
16:59 Anders Johansson Re: [SLE] install failure on dell precision
17:00 Kevanf1 Re: [SLE] Mozilla woes
17:06 Kevanf1 Re: [SLE] Weird emails returned
17:20 Laurent Renard Re: [SLE] imagemagick
17:32 Janus Sandsgaard Re: [SLE] No sound from VMWare on SUSE 9.1
17:48 Scott Stickeler Re: [SLE] wireless network
18:05 Hamish Re: [SLE] Weird emails returned
18:07 RK Davies Re: [SLE] No sound from VMWare on SUSE 9.1
18:17 gw01f Wolfie SUSE 9.3 confusion?
18:25 JD. Brown Re: [SLE] SUSE 9.3 confusion?
18:26 Sjoerd Magazine dvd incomplete?
18:30 JD. Brown Re: [SLE] wireless network
18:31 gw01f Wolfie Re: [SLE] SUSE 9.3 confusion?
18:31 Sunny Re: [SLE] imagemagick
18:35 Ken Schneider Re: [SLE] Weird emails returned
18:44 James P. Bennett After 9.2->9.3 problem with ppp0
18:45 Doug McGarrett Re: [SLE] wireless network
19:31 JD. Brown Re: [SLE] wireless network
19:35 Laurent Renard Re: [SLE] SUSE 9.3 confusion?
19:49 Carlos E. R. Re: [SLE] OpenOffice 2 beta woes in 9.3
19:49 Carlos E. R. Re: [SLE] lsmod
19:49 Carlos E. R. Re: [SLE] Re: Strange mail error message from this list
19:49 SheridanJ West Re: [SLE] Magazine dvd incomplete?
19:51 Darryl Gregorash Re: [SLE] CPU dies at 55C; time to change CPU, cooler or both?
20:06 peter thesing ntop
20:11 James Knott Re: [SLE] wireless network
20:12 Richard Bos Re: [SLE] Wiki for suse activity
20:29 Sandy Drobic Re: [SLE] ntop
20:32 Sid Boyce Re: [SLE] lsmod
20:32 Theo v. Werkhoven Re: [SLE] Re: Strange mail error message from this list
20:38 Sid Boyce Re: [SLE] lsmod
20:43 Jos van Kan Re: [SLE] Broken info
20:51 Kevanf1 Firefox, fixed and broken again.... :-(
20:55 pelibali Re: [SLE] OpenOffice 2 beta woes in 9.3 SOLUTION
20:56 Kevanf1 Re: [SLE] Magazine dvd incomplete?
21:00 Anders Johansson Re: [SLE] OpenOffice 2 beta woes in 9.3 SOLUTION
21:01 James Knott IPv6 & SuSE 9.2
21:27 Fred A. Miller Re: [SLE] OpenOffice 2 beta woes in 9.3
21:29 Fred A. Miller Re: [SLE] OpenOffice 2 beta woes in 9.3
21:54 Chris Carlen PDT/PST Timezones?
22:03 James D. Parra RE: [SLE] PDT/PST Timezones?
22:23 Mike McMullin Re: [SLE] SuSE 9.3 - Is it really that bad?
22:41 Mike McMullin Re: [SLE] Which version of 9.3 should I download
22:50 Mike McMullin Re: [SLE] Weird emails returned
23:01 Mark Crean Re: [SLE] Magazine dvd incomplete?
23:09 Ken Schneider moving to different email server
23:10 Kastus Re: [SLE] Firefox, fixed and broken again.... :-(
23:13 Kastus Re: [SLE] IPv6 & SuSE 9.2
23:47 perlcgi2000 Kazzaa
23:57 Rich Goodwin Re: [SLE] Kazzaa
23:57 Peter Nikolic testing
23:57 Ken Schneider Mew mail server

06 May, 2005

00:05 David Johanson Re: [SLE] Mozilla woes
00:36 Joseph Loo Re: [SLE] 9.2 and NFS server [?]
00:41 Carlos E. R. Re: [SLE] Re: Returned mail: User unknown
00:41 Carlos E. R. Re: [SLE] Firefox, fixed and broken again.... :-(
00:41 Carlos E. R. Re: [SLE] Broken info
00:41 Carlos E. R. Re: [SLE] Acrobat 7 printing on Suse 9.3
00:41 Carlos E. R. Re: [SLE] OpenOffice 2 beta woes in 9.3
00:46 Kornelis Sietsma Re: [SLE] OpenOffice 2 beta woes in 9.3 SOLUTION
00:46 Anders Johansson Re: [SLE] OpenOffice 2 beta woes in 9.3
00:53 Carlos E. R. Re: [SLE] OpenOffice 2 beta woes in 9.3
01:00 Anders Johansson Re: [SLE] OpenOffice 2 beta woes in 9.3
01:05 Bruce Marshall vmware & 9.3
01:13 Joe Morris (NTM) Re: [SLE] OpenOffice 2 beta woes in 9.3 SOLUTION
01:40 Greg Wallace RE: [SLE] Weird emails returned
01:45 Greg Wallace RE: [SLE] Re: Returned mail: User unknown
01:59 Gus Degreef Benq FP731 TFT monitor
02:13 James Knott Re: [SLE] PDT/PST Timezones?
02:20 James Knott Re: [SLE] OpenOffice 2 beta woes in 9.3
02:24 James Knott Re: [SLE] OpenOffice 2 beta woes in 9.3 SOLUTION
02:26 James Knott Re: [SLE] OpenOffice 2 beta woes in 9.3
03:18 James Knott Re: [SLE] IPv6 & SuSE 9.2
03:28 Scott Leighton Re: [SLE] Duplicate/Triplicate Copies of List Posts
04:28 Ben Walter That ol' cdrecord permission problem...
05:12 Chaitanya Krishna A OpenOffice 2 beta How to have both the old one & beta?
06:31 Randall R Schulz Re: [SLE] SUSE 9.3 confusion?
06:36 Mark Panen yast -i command line
06:37 Randall R Schulz Re: [SLE] PDT/PST Timezones?
06:53 Randall R Schulz LCD Displays, Font Obsessions and the FreeType BCI
08:23 dries pruimboom Deleting files in konqueror (Suse9.3) instead of moving to trash.. .
09:02 Kevin Donnelly Re: [SLE] Kazzaa
09:29 Gus Degreef Benq FP731 TFT monitor
09:52 Kevanf1 Re: [SLE] Firefox, fixed and broken again.... :-(
10:05 Susemail Connecting to Postgres using Rekall
10:37 Susemail Re: [SLE] Weird emails returned
10:43 Roger Beever Re: [SLE] Magazine dvd incomplete?
10:47 Lenz Grimmer Re: [SLE] Deleting files in konqueror (Suse9.3) instead of moving to trash.. .
11:08 Ken Schneider Re: [SLE] That ol' cdrecord permission problem...
11:20 Ken Schneider Re: [SLE] Deleting files in konqueror (Suse9.3) instead of moving to trash.. .
11:33 James Knott Re: [SLE] OpenOffice 2 beta How to have both the old one & beta?
12:20 Peter N. Spotts Re: [SLE] OpenOffice 2 beta How to have both the old one & beta?
12:31 Patrick Shanahan rkhunter-1.2.5-1.noarch.rpm available
12:33 Jerry Feldman Re: [SLE] PDT/PST Timezones?
12:58 James Knott Re: IPv6 & SuSE 9.2
13:15 James Knott Re: [SLE] PDT/PST Timezones?
13:47 Mike Coan Re: [SLE] vmware & 9.3
14:02 Randall R Schulz Re: [SLE] PDT/PST Timezones?
14:04 James Wright Re: [SLE] Re: IPv6 & SuSE 9.2
14:08 James Wright Re: [SLE] Re: IPv6 & SuSE 9.2
14:11 SheridanJ West Re: [SLE] Magazine dvd incomplete?
14:13 Bruce Marshall Re: [SLE] vmware & 9.3
14:22 George Barnett Re: [SLE] Re: IPv6 & SuSE 9.2
14:28 James Knott Re: [SLE] PDT/PST Timezones?
14:33 Ken Schneider Re: [SLE] PDT/PST Timezones?
14:38 L. Mark Stone Re: [SLE] vmware & 9.3
14:39 James Knott Re: [SLE] Re: IPv6 & SuSE 9.2
14:40 pelibali Re: [SLE] Catalan localization files for OpenOffice
14:41 James Knott Re: [SLE] Re: IPv6 & SuSE 9.2
14:43 James Knott Re: [SLE] Re: IPv6 & SuSE 9.2
14:46 Jerry Feldman Re: [SLE] PDT/PST Timezones?
15:15 mike Re: [SLE] rkhunter-1.2.5-1.noarch.rpm available
15:19 Graham Smith Re: [SLE] OpenOffice 2 beta How to have both the old one & beta?
15:25 Ken Schneider Re: [SLE] Re: IPv6 & SuSE 9.2
15:37 James Knott Re: [SLE] Re: IPv6 & SuSE 9.2
15:45 Terence McCarthy Re: [SLE] rkhunter-1.2.5-1.noarch.rpm available
15:52 Colin Carter Re: [SLE] lsmod
16:11 JB Re: [SLE] rkhunter-1.2.5-1.noarch.rpm available
16:46 James Knott Where are "X includes"
17:03 Ken Schneider Re: [SLE] Re: IPv6 & SuSE 9.2
17:03 Sunny Re: [SLE] Where are "X includes"
17:29 William Westfall Re: [SLE] Kazzaa
17:38 Stephen P. Molnar, Ph.D. gtk-config
17:42 Michael Galloway Re: [SLE] gtk-config
17:46 JD. Brown Re: [SLE] Deleting files in konqueror (Suse9.3) instead of moving to trash.. .
17:50 Stephen P. Molnar, Ph.D. Re: [SLE] gtk-config
18:35 kanenas install rpm using yast
18:44 Wendell Sexson OT DST was PDT/PST Timezones?
19:04 Jerry Feldman Re: [SLE] OT DST was PDT/PST Timezones?
19:38 Systems Administrator Promise Driver - SUSE - ENT 9
19:43 James Knott Re: [SLE] Re: IPv6 & SuSE 9.2
19:54 James Knott Re: [SLE] Where are "X includes"
19:59 James Wright Re: [SLE] Re: IPv6 & SuSE 9.2
20:00 Steve Kratz RE: [SLE] OT DST was PDT/PST Timezones?
20:05 James Knott Re: [SLE] Re: IPv6 & SuSE 9.2
20:09 James Knott Re: [SLE] Re: IPv6 & SuSE 9.2
20:19 Janus Sandsgaard Re: [SLE] No sound from VMWare on SUSE 9.1
20:36 Janne Karhunen SUSE 9.3: buggy as hell
20:37 Jason Joines Re: [SLE] authentication of Windows share fails
20:43 Sunny Re: [SLE] Where are "X includes"
20:58 Anders Johansson Re: [SLE] Where are "X includes"
21:19 Ken Schneider Re: [SLE] SUSE 9.3: buggy as hell
21:24 James Knott Re: [SLE] Where are "X includes"
21:37 Laurent Renard cannot setup my mail server on suse 9.3
21:44 Ken Schneider Re: [SLE] cannot setup my mail server on suse 9.3
21:50 James Knott Re: [SLE] Where are "X includes"
22:07 Sunny USB hotplug nightmare
22:10 James Knott Re: [SLE] Where are "X includes"
22:15 Peter B Van Campen Re: [SLE] OT DST was PDT/PST Timezones?
23:24 Javier Omella Slow Postfix

07 May, 2005

00:38 Preston Crawford Re: [SLE] SUSE 9.3: buggy as hell
01:07 Ben Rosenberg Re: [SLE] SUSE 9.3: buggy as hell
01:12 Anders Johansson Re: [SLE] SUSE 9.3: buggy as hell
01:20 Preston Crawford Re: [SLE] SUSE 9.3: buggy as hell
01:43 Ben Rosenberg Re: [SLE] SUSE 9.3: buggy as hell
01:47 Ben Rosenberg Re: [SLE] SUSE 9.3: buggy as hell
02:20 Preston Crawford Re: [SLE] SUSE 9.3: buggy as hell
02:22 Preston Crawford Is this a proper place to ask questions about NLD?
02:34 Richard Re: [SLE] SUSE 9.3: buggy as hell
02:34 Anders Johansson Re: [SLE] Is this a proper place to ask questions about NLD?
02:53 Colin Carter Re: [SLE] install rpm using yast
02:58 Randall R Schulz Re: [SLE] PDT/PST Timezones?
03:03 Merton Campbell Crockett Re: [SLE] SUSE 9.3: buggy as hell
03:05 Sid Boyce Re: [SLE] lsmod
03:07 Randall R Schulz Re: [SLE] PDT/PST Timezones?
03:17 Preston Crawford Re: [SLE] Is this a proper place to ask questions about NLD?
03:40 Preston Crawford Printing Japanese characters...?
04:20 Nick Jones Re: [SLE] Is this a proper place to ask questions about NLD?
04:55 Preston Crawford Re: [SLE] Is this a proper place to ask questions about NLD?
05:14 Ben Rosenberg Re: [SLE] SUSE 9.3: buggy as hell
05:21 Ben Rosenberg Re: [SLE] SUSE 9.3: buggy as hell
05:36 Janne Karhunen Re: [SLE] SUSE 9.3: buggy as hell
05:47 Nick Jones Re: [SLE] Is this a proper place to ask questions about NLD?
06:03 Preston Crawford Re: [SLE] Is this a proper place to ask questions about NLD?
06:54 Janne Karhunen Re: [SLE] SUSE 9.3: buggy as hell
07:04 Laurent Renard Re: [SLE] cannot setup my mail server on suse 9.3
07:14 Colin Carter Re: [SLE] lsmod
07:16 kanenas Re: [SLE] install rpm using yast
07:40 Chris Re: [SLE] rkhunter-1.2.5-1.noarch.rpm available
07:45 Stephen P. Molnar, Ph.D. 9.3 gnomeConf.sh
07:58 Richard Bos Re: [SLE] SUSE 9.3: buggy as hell
08:00 Stephen P. Molnar, Ph.D. gnomeCong.sh in v 9.3
08:16 Surya Kiran Gullapalli Gnome installation
08:40 Robert Rozman Logrotate: sending rotated logs to multiple email addresses and how to change subject and from field ?
09:18 Mark Crean Re: [SLE] SUSE 9.3: buggy as hell
09:55 Andrei Verovski 9.3 and XMMS Sound Problem
10:02 Per Jessen Re: [SLE] Slow Postfix
10:46 Sid Boyce Re: [SLE] lsmod
11:00 Sid Boyce Re: [SLE] SUSE 9.3: buggy as hell
11:03 James Knott Re: [SLE] PDT/PST Timezones?
11:22 Ken Schneider Re: [SLE] cannot setup my mail server on suse 9.3
11:27 Ken Schneider Re: [SLE] lsmod
11:27 Erik Jakobsen Mozilla
11:35 Sjoerd Hiemstra Re: [SLE] Benq FP731 TFT monitor
11:56 Carlos E. R. Re: [SLE] SUSE 9.3: buggy as hell
11:56 Carlos E. R. Re: [SLE] Internet connection through modem in 9.1 is slow [Solved - kind of]
11:56 Carlos E. R. Re: [SLE] Logrotate: sending rotated logs to multiple email addresses and how to change subject and from field ?
12:09 Theo v. Werkhoven Re: [SLE] SUSE 9.3: buggy as hell
12:17 Theo v. Werkhoven Re: [SLE] SUSE 9.3: buggy as hell
12:24 Anders Johansson Re: [SLE] Logrotate: sending rotated logs to multiple email addresses and how to change subject and from field ?
12:29 Ken Schneider Re: [SLE] SUSE 9.3: buggy as hell
12:33 Ken Schneider Re: [SLE] Logrotate: sending rotated logs to multiple email addresses and how to change subject and from field ?
12:42 Laurent Renard Re: [SLE] cannot setup my mail server on suse 9.3
12:43 Anders Johansson Re: [SLE] SUSE 9.3: buggy as hell
12:49 Anders Johansson Re: [SLE] cannot setup my mail server on suse 9.3
12:53 Anders Johansson Re: [SLE] cannot setup my mail server on suse 9.3
13:18 Kevanf1 Re: [SLE] SUSE 9.3: buggy as hell
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation