Mailinglist Archive: opensuse (3349 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

01 May, 2005

00:01 Ken Schneider Re: [SLE] Upgrading to Suse 9.3
00:05 Colin Carter Re: [SLE] Interesting review of SuSE 9.3
00:07 Colin Carter Re: [SLE] Interesting review of SuSE 9.3
00:14 Preston Crawford Re: [SLE] Interesting review of SuSE 9.3
00:17 Preston Crawford Re: [SLE] Interesting review of SuSE 9.3
00:30 Randall R Schulz Java XML in SuSE 9.3
00:34 Ken Schneider Re: [SLE] Interesting review of SuSE 9.3
01:13 Felix Miata Re: [SLE] hostname == (none)
01:33 Brian Craft Re: [SLE] Can't Boot Laptop with 9.3
02:24 Verdi March Re: [SLE] 9.3 kernel on a 9.2 system
02:33 Mike McCallister Re: [SLE] Eclipse Update Manager broken?
02:35 Dom Incollingo Re: [SLE] Can't Boot Laptop with 9.3
02:50 Ken Schneider returned mail
02:55 C. Richard Matson Re: [SLE] returned mail
02:59 Felix Miata Re: [SLE] returned mail
03:04 Andreas Philipp Re: [SLE] returned mail
03:10 Scott Leighton Re: [SLE] returned mail
03:15 James Knott Re: [SLE] returned mail
03:37 Robert Sweet Re: [SLE] returned mail
03:42 Darryl Gregorash Re: [SLE] CPU dies at 55C; time to change CPU, cooler or both?
04:21 Joseph Loo 9.3 upgrade issues
04:44 William E. Shotts [SLE] MPlayer and Suse 9.3
04:59 Greg Wallace Mondo
05:08 Constant Brouerius van Nidek Change from dialup to ADSL
05:21 William E. Shotts MPlayer and Suse 9.3
05:21 Mike McMullin Re: [SLE] returned mail
05:25 John Andersen Re: [SLE] Change from dialup to ADSL
05:26 John Andersen Re: [SLE] MPlayer and Suse 9.3
05:40 Mike McMullin Re: [SLE] 9.3 and Mouse Settings not permanent
05:42 Richard Bos Re: [SLE] Interesting review of SuSE 9.3
06:17 Chaitanya Krishna A Re: [SLE] Hosting my webpage
06:49 Graham Smith Re: [SLE] Mondo
06:53 Basil Chupin Re: [SLE] Interesting review of SuSE 9.3
06:53 Basil Chupin Re: [SLE] Help getting around NVIDIA problems.
07:11 Sudhir Anand Re: [SLE] SuSE 9.3 XMMS compile problems
07:13 Constant Brouerius van Nidek Re: [SLE] Change from dialup to ADSL
07:18 Laurent Renard Re: [SLE] directory listing daemon ?
07:38 Sudhir Anand Re: [SLE] MPlayer and Suse 9.3
07:44 Jay Vollmer Re: [SLE] MPlayer and Suse 9.3
07:47 Sudhir Anand Re: [SLE] SuSE 9.3 XMMS compile problems
07:49 John Andersen Re: [SLE] Change from dialup to ADSL
07:52 Martin Deppe Virus, Worm on Linux or what is it?
07:53 Sudhir Anand Re: [SLE] MPlayer and Suse 9.3
07:56 Erik Jakobsen Re: [SLE] Alert
07:58 Martin Deppe Re: [SLE] Installation of SuSE 9.2 on an older Box
08:01 John Andersen Re: [SLE] Virus, Worm on Linux or what is it?
08:08 Martin Deppe Virus, Worm on Linux or what is it?
08:13 Martin Deppe Re: [SLE] Virus, Worm on Linux or what is it?
08:13 John Andersen Re: [SLE] Virus, Worm on Linux or what is it?
09:12 Jos van Kan Re: [SLE] Interesting review of SuSE 9.3
10:16 Colin Carter Re: [SLE] Interesting review of SuSE 9.3
11:00 Sudhir Anand Re: [SLE] Interesting review of SuSE 9.3
11:39 Colin Carter Re: [SLE] Interesting review of SuSE 9.3
11:56 James Knott Re: [SLE] CPU dies at 55C; time to change CPU, cooler or both?
11:59 James Knott Re: [SLE] Change from dialup to ADSL
12:24 Joe Morris (NTM) Re: [SLE] SuSE 9.3 XMMS compile problems
13:18 Basil Chupin Re: [SLE] returned mail
13:54 Constant Brouerius van Nidek Re: [SLE] Change from dialup to ADSL
14:19 Mark Panen KDE login Screen
14:26 James Knott Re: [SLE] Change from dialup to ADSL
14:26 Randall R Schulz Runaway "fam"?
14:29 Randall R Schulz Re: [SLE] KDE login Screen
14:33 NSK Re: [SLE] KDE login Screen
14:36 Ken Schneider Re: [SLE] KDE login Screen
15:15 Randall R Schulz Re: Runaway "fam"?
15:23 Merton Campbell Crockett Re: [SLE] KDE login Screen
15:27 Ruben Safir Re: [SLE] POP3 Server start?
15:28 Greg Freemyer Why /dev/sda [WAS: can no longer see usb drive]
15:33 Merton Campbell Crockett Re: [SLE] KDE login Screen
15:41 Paul Alfille Adding a USB entry
15:44 Randall R Schulz Re: [SLE] KDE login Screen
15:53 Merton Campbell Crockett Re: [SLE] KDE login Screen
16:03 Michael W Cocke disabling the boot frame in 9.3?
16:41 jfweber Re: [SLE] Virus, Worm on Linux or what is it?
16:50 NSK YaST runlevel editor hangs
17:21 Mike Id "1" respawning too fast
17:59 Alain Barthélemy Web install SuSe-9.2 problem
18:04 Randall R Schulz Resilient Device Copy Utility?
18:10 Frederic Re: [SLE] Runaway "fam"?
18:25 Jerry Feldman Re: [SLE] Web install SuSe-9.2 problem
18:26 Scott Leighton Re: [SLE] Resilient Device Copy Utility?
18:33 Randall R Schulz Re: [SLE] Resilient Device Copy Utility?
18:35 pelibali Re: [SLE] Upgrading to Suse 9.3
18:43 Laurent Renard Re: [SLE] Web install SuSe-9.2 problem
18:46 Mark Crean Re: [SLE] POP3 Server start?
18:58 Ken Schneider Re: [SLE] Web install SuSe-9.2 problem
19:30 John Andersen Re: [SLE] Change from dialup to ADSL
19:32 Martin Deppe Re: [SLE] Virus, Worm on Linux or what is it?
19:44 Greg Freemyer Re: [SLE] Resilient Device Copy Utility?
19:49 Joe Morris (NTM) Re: [SLE] POP3 Server start?
20:10 William H Lugg Poor Quality Scans from Kooka
20:16 William E. Shotts Re: [SLE] MPlayer and Suse 9.3
20:24 Joe Morris (NTM) Re: [SLE] Poor Quality Scans from Kooka
20:31 Theo v. Werkhoven Re: [SLE] Id "1" respawning too fast
21:15 James Knott Re: [SLE] Change from dialup to ADSL
21:16 James Knott Re: [SLE] Poor Quality Scans from Kooka
21:27 Felix Miata Re: [SLE] disabling the boot frame in 9.3?
21:31 Anders Norrbring Validation against SAMBA
21:36 Alain Barthélemy Re: [SLE] Web install SuSe-9.2 problem SOLVED
21:40 Anders Johansson Re: [SLE] disabling the boot frame in 9.3?
21:53 Dylan Re: [SLE] disabling the boot frame in 9.3?
21:55 Sandy Drobic Re: [SLE] Validation against SAMBA
21:58 John Andersen Re: [SLE] Change from dialup to ADSL
22:02 Fred A. Miller Re: [SLE] returned mail
22:07 Fred A. Miller Re: [SLE] YaST runlevel editor hangs
22:15 Ruben Safir Re: [SLE] POP3 Server start?
22:21 Anders Johansson Re: [SLE] POP3 Server start?
22:22 Gary Re: [SLE] POP3 Server start?
22:23 Jerry Feldman Re: [SLE] YaST runlevel editor hangs
22:26 Sébastien Questions about the SuSE build script
22:31 Joe Morris (NTM) Re: [SLE] POP3 Server start?
22:34 James Knott Re: [SLE] Change from dialup to ADSL
22:37 Laurent Renard creative webcam III
22:43 Anders Norrbring RE: [SLE] Validation against SAMBA
22:46 Ken Schneider Re: [SLE] POP3 Server start?

02 May, 2005

00:30 William H Lugg Re: [SLE] Poor Quality Scans from Kooka
01:39 C. Richard Matson Re: [SLE] Interesting review of SuSE 9.3
05:23 Sandy Drobic Re: [SLE] Validation against SAMBA
07:04 Basil Chupin Re: [SLE] Interesting review of SuSE 9.3
08:14 Anders Norrbring RE: [SLE] Validation against SAMBA
10:22 Anders Norrbring RE: [SLE] Validation against SAMBA
12:49 Carlos E. R. Re: [SLE] booting 9.3 install on laptop w/ reiserfs root
12:50 Carlos E. R. Re: [SLE] 9.3 crappy
12:56 Carlos E. R. Re: [SLE] 9.3 crappy
12:56 Carlos E. R. Re: [SLE] Trying to Build Postfix From Source
12:56 Carlos E. R. Re: [SLE] Strange Problem
12:56 Carlos E. R. Re: [SLE] SuSE 9.3 - Is it really that bad?
12:57 Carlos E. R. Re: [SLE] YaST runlevel editor hangs
13:15 Basil Chupin Another interesting article in theinquirer...
13:21 Stephen Boddy Re: [SLE] SuSE 9.3 - Is it really that bad?
13:31 Randall R Schulz Re: [SLE] 9.3 crappy
13:34 Hartmut Meyer Re: [SLE] 9.3 crappy
13:40 Greg Freemyer Re: Why /dev/sda [WAS: can no longer see usb drive]
13:48 Randall R Schulz Re: [SLE] Portable KMail
14:02 Stephen P. Molnar, Ph.D. Perplexing Problem
14:13 Martin Moeller Re: [SLE] FireFox broken, is SuSE Pro becoming a test bed like Fedora?
14:23 Constant Brouerius van Nidek Re: [SLE] Change from dialup to ADSL
14:35 Steve Kratz RE: [SLE] Video Cards w/ DVI
14:51 Randall R Schulz Re: [SLE] Video Cards w/ DVI
15:05 Jack Malone Re: [SLE] Video Cards w/ DVI
15:13 Randall R Schulz Re: [SLE] Video Cards w/ DVI
15:18 Martin Deppe Re: [SLE] Installation of SuSE 9.2 on an older Box
15:50 Mike Re: [SLE] Id "1" respawning too fast
16:11 Javier Omella Re: [SLE] postgresql
16:16 Jul 9.3. install from HD
16:26 Dylan Re: [SLE] 9.3. install from HD
16:34 Fred A. Miller Update address...
16:35 Jul Re: [SLE] 9.3. install from HD
16:51 Jack Malone Re: [SLE] Video Cards w/ DVI
17:06 Ken Schneider Re: [SLE] 9.3. install from HD
17:08 David Bear Re: [SLE] postgresql
17:44 James Wright Re: [SLE] (Semi-OT) Travelstar locked disk
17:53 Kevanf1 Re: [SLE] Installation of SuSE 9.2 on an older Box
17:57 James Wright Re: [SLE] (Semi-OT) Travelstar locked disk
18:04 Jul Re: [SLE] 9.3. install from HD
18:28 Anders Johansson Re: [SLE] Perplexing Problem
18:39 Allen Re: [SLE] SuSE 9.3 - Is it really that bad?
18:52 Susemail Re: [SLE] Video Cards w/ DVI
18:53 Allen Re: [SLE] Installation of SuSE 9.2 on an older Box
18:58 Eric Wagar Evolution Web access
19:09 Stephen Boddy Re: [SLE] SuSE 9.3 - Is it really that bad?
19:11 Jack Malone Re: [SLE] Video Cards w/ DVI
19:12 Theo v. Werkhoven Re: [SLE] Id "1" respawning too fast
19:28 Jerry Feldman Re: [SLE] Installation of SuSE 9.2 on an older Box
19:35 Matt T. Re: [SLE] Poor Quality Scans from Kooka
19:35 Matt T. Re: [SLE] KDE login Screen
19:45 Anders Johansson Re: [SLE] KDE login Screen
20:13 Merton Campbell Crockett Re: [SLE] SuSE 9.3 - Is it really that bad?
20:18 Hylton Conacher (ZR1HPC) Re: [SLE] Networking CUPS?
20:18 Hylton Conacher (ZR1HPC) Re: [SLE] Networking CUPS?
20:38 Anders Norrbring RE: [SLE] SuSE 9.3 - Is it really that bad?
20:43 Laurent Renard webcam
20:49 Anders Johansson Re: [SLE] SuSE 9.3 - Is it really that bad?
21:03 Martin Deppe Re: [SLE] Installation of SuSE 9.2 on an older Box
21:04 Martin Deppe Re: [SLE] Installation of SuSE 9.2 on an older Box
21:10 Mark Andrews Cups job summary including job-originating-host-name
21:27 scsijon Shouldbe: OS/2 Alive and well Was: [SLE] Windows announement
21:50 Graham Smith Re: [SLE] Cups job summary including job-originating-host-name
22:42 Moby libroken and SuSE 9.3
22:58 Kastus Shchuka Re: [SLE] Installation of SuSE 9.2 on an older Box

03 May, 2005

00:23 David Johanson 9.3 Review
00:55 Carlos E. R. Re: [SLE] 9.3 crappy
00:55 Carlos E. R. Re: [SLE] SuSE 9.3 - Is it really that bad?
01:53 Frank L. Parks Re: [SLE] postgresql
02:32 Sid Boyce Re: [SLE] Networking CUPS?
03:27 Randall R Schulz Seeing What's Going On
05:37 Greg Wallace Package Recovery
05:43 AD Marshall Sound, USB lost in 9.3 - Yenta, "BIOS bug?", "Nobody cared?"
05:44 AD Marshall Sound, USB lost in 9.3" - HAL, D-BUS related?
06:32 Susemail Re: [SLE] Video Cards w/ DVI
07:01 Matt T. Re: [SLE] KDE login Screen
07:12 Jul KDE upgrade
09:18 kanenas Re: [SLE] CPU dies at 55C; time to change CPU, cooler or both?
09:30 Kevanf1 Re: [SLE] SuSE 9.3 - Is it really that bad?
09:42 Kevanf1 Re: [SLE] Installation of SuSE 9.2 on an older Box
09:46 Kevanf1 Re: [SLE] Shouldbe: OS/2 Alive and well Was: [SLE] Windows announement
09:57 Keith Powell KDM messages
09:58 Kevin Donnelly Re: [SLE] Interesting review of SuSE 9.3
10:06 Kevanf1 Re: [SLE] Interesting review of SuSE 9.3
11:31 Joe Morris (NTM) Re: [SLE] KDM messages
11:32 Maccy easing migration & administration
11:35 Joe Morris (NTM) Re: [SLE] KDE upgrade
11:50 Colin Carter SUSE-IMAP-E-HELP
11:58 jfweber Re: [SLE] Shouldbe: OS/2 Alive and well Was: [SLE] Windows announement
12:05 jfweber Re: [SLE] 9.3. install from HD
12:16 James Knott Re: [SLE] SUSE-IMAP-E-HELP
12:17 jfweber Re: [SLE] Virus, Worm on Linux or what is it?
12:47 Stan Glasoe Re: [SLE] Package Recovery
12:53 Bruce Marshall Re: [SLE] Package Recovery
13:15 Randall R Schulz Re: [SLE] Video Cards w/ DVI
13:45 Chadley Wilson Re: [SLE] Web install SuSe-9.2 problem
13:46 Chadley Wilson Re: [SLE] POP3 Server start?
13:46 Javier Omella Re: [SLE] postgresql
13:52 Chadley Wilson Dial in server with SLES9
13:54 Ken Schneider Re: [SLE] POP3 Server start?
14:13 James Wright Re: [SLE] Seeing What's Going On
14:30 Sid Boyce Re: [SLE] Shouldbe: OS/2 Alive and well Was: [SLE] Windows announement
14:36 James Wright Re: [SLE] Seeing What's Going On
15:59 Sid Boyce Re: [SLE] Sound, USB lost in 9.3 - Yenta, "BIOS bug?", "Nobody cared?"
16:11 Maura Edelweiss Monville statistical package
16:18 Michael Galloway Re: [SLE] statistical package
16:20 Sid Boyce Re: [SLE] YaST runlevel editor hangs
16:51 David Bear Re: [SLE] statistical package
17:12 Tim Erickson Re: [SLE] statistical package
17:25 Anders Johansson Re: [SLE] KDM messages
17:48 Jul Re: [SLE] KDE upgrade
17:55 Jul 9.2 v 9.3
18:37 David Bear cups configuration
18:46 Richard Bos Re: [SLE] 9.3 Review
18:47 David Bear firewall and samba issues
18:53 Christian Andersson Re: [SLE] 9.2 v 9.3
19:41 David Bear Re: [SLE] firewall and samba issues
19:52 Carlos E. R. Re: [SLE] CPU dies at 55C; time to change CPU, cooler or both?
19:52 Carlos E. R. Re: [SLE] SuSE 9.3 - Is it really that bad?
20:04 Theo v. Werkhoven Re: [SLE] SUSE-IMAP-E-HELP
20:15 Martin Deppe Re: [SLE] Installation of SuSE 9.2 on an older Box
20:35 Peter B Van Campen Re: [SLE] CPU dies at 55C; time to change CPU, cooler or both?
20:44 James Wright Excellent 9.3 Review
20:44 Laurent Renard Mplayer on SLES
20:46 Bruce Marshall Re: 9.3 DVD
20:52 Alain Barthélemy Re: [SLE] Web install SuSe-9.2 problem
21:05 Susemail Re: [SLE] Video Cards w/ DVI
21:14 Clive Rogers Re: [SLE] KMail URLs open Konqi w/ odd address
21:36 Scott Stickeler Making "disable screensaver" stick in kpowersave?
21:44 Peter N. Spotts Re: [SLE] Making "disable screensaver" stick in kpowersave?
22:05 Robert Fitzpatrick Tweaking TCP
22:06 Russ Re: [SLE] Web install SuSe-9.2 problem
22:10 Colin Carter CUPS
22:11 Ken Schneider Re: [SLE] Making "disable screensaver" stick in kpowersave?
22:14 Ken Schneider Re: [SLE] CUPS
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation