Mailinglist Archive: opensuse (2912 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 Next >

01 February, 2005

00:13 Roger Beever default browser
00:20 Ken Schneider Re: [SLE] default browser
00:27 Ken Schneider Re: [SLE] default browser
00:53 Jim Flanagan Re: [SLE] default browser
00:59 Paul Cartwright Re: [SLE] default browser
01:17 oxielc PAM - passwords with numbers and upper case letters
01:28 Patrick Shanahan Re: [SLE] mail storage solution
01:37 William Lugg Sound Card Problems - SB0400 Audigy 2 Value
01:56 Carlos E. R. Re: [SLE] A trick to resend? [solved]
01:59 George Stoianov Re: [SLE] gnome desktop
02:08 Tony Alfrey Re: [SLE] Czech Post Office Adopts SUSE Linux
02:11 George Stoianov Re: [SLE] Remastering Linux
02:22 George Stoianov Re: [SLE] Logitec Web Cam on SuSE 9.2 can it work?
03:23 Carlos E. R. Re: [SLE] problems with Iomega Zip drives in Suse 9.2
03:23 Carlos E. R. Re: [SLE] FUSE -- filesystem in user space.
03:23 Carlos E. R. Re: [SLE] Browsers take a long time to resolve ip address
03:23 Carlos E. R. Re: [SLE] Suse 9.2 mini install - Hard disk install does not mount drive
03:23 Carlos E. R. Re: [SLE] Slow partition: how to check?
03:23 Carlos E. R. Re: [SLE] Help: Suse 9.1 box won't boot! -- FIXED
03:32 Kastus Re: [SLE] Czech Post Office Adopts SUSE Linux
03:49 david rankin Re: [SLE] XP and 8.2 Dual Boot, want to install 9.2, any gotcdhas? [DONE]
03:53 Jim Flanagan Re: [SLE] default browser
03:55 david rankin Sound has constant screech through speaker
03:55 Joe Morris (NTM) Re: [SLE] Sound Card Problems - SB0400 Audigy 2 Value
04:01 Chuck Stuettgen Re: [SLE] Syncing AvantGo with Gnome Pilot in 9.2
04:05 Doug B Re: [SLE] problems with Iomega Zip drives in Suse 9.2
04:12 Doug B Re: [SLE] default browser
04:27 Randall R Schulz Re: [SLE] A trick to resend? [solved]
04:27 Randall R Schulz Re: [SLE] Czech Post Office Adopts SUSE Linux
04:27 Randall R Schulz Re: [SLE] default browser
05:00 Paul Alfille Re: [SLE] FUSE -- filesystem in user space.
05:08 Carl E. Hartung Re: [SLE] default browser
05:32 Steve Lett no Audio CD on DVD
05:45 Pieter Hulshoff Re: [SLE] Slow partition: how to check?
06:00 David Rankin Sound Card Still Squealing Away
06:47 Catimimi Re: [SLE] Logitec Web Cam on SuSE 9.2 can it work?
06:53 Catimimi Re: [SLE] Logitec Web Cam on SuSE 9.2 can it work?
07:41 Andrei Bintintan Text mode OS monitoring
07:50 Philipp Thomas Re: Building X.Org from source
07:57 Philipp Thomas Re: [SLE] How do I kill module ds9490r?
08:05 John B Re: [SLE] Kongi History
08:07 Hans du Plooy Re: [SLE] mail storage solution
08:11 John B Re: [SLE] Sound has constant screech through speaker
08:17 Philipp Thomas Re: [SLE] problems with Iomega Zip drives in Suse 9.2
08:31 Anders Johansson Re: [SLE] How do I kill module ds9490r?
08:36 Silviu Marin-Caea usermod: too many groups specified (max 32).
09:29 Carlos E. R. Re: [SLE] mail storage solution
10:21 Jeffrey L. Taylor Re: [SLE] Text mode OS monitoring
11:09 Andrei Bintintan Re: [SLE] Text mode OS monitoring
11:11 Paul Alfille Re: [SLE] How do I kill module ds9490r?
11:12 Carlos E. R. Re: [SLE] problems with Iomega Zip drives in Suse 9.2
11:12 Carlos E. R. Re: [SLE] problems with Iomega Zip drives in Suse 9.2
11:12 Carlos E. R. Re: [SLE] mouse/trackball cleaning (OT)
11:29 Hans du Plooy resmgr + cdrecord
11:54 Josephine Re: [SLE] Remastering Linux
13:48 Joe Morris (NTM) Re: [SLE] resmgr + cdrecord
14:27 Fred A. Miller Re: [SLE] Czech Post Office Adopts SUSE Linux
14:29 David Chapman Re: [SLE] Sound Card Still Squealing Away
14:37 Ermanno Polli Re: [SLE] Remastering Linux
14:38 George Stoianov Evolution MS Exchange connector 2.0 in a SuSE 9.2 package
14:39 Tony Alfrey Re: [SLE] Czech Post Office Adopts SUSE Linux
14:50 Robert Cunningham Re: [SLE] Sound Card Problems - SB0400 Audigy 2 Value
14:58 Tony Alfrey Re: [SLE] Czech Post Office Adopts SUSE Linux
15:02 Doug B Re: [SLE] problems with Iomega Zip drives in Suse 9.2
15:15 Philipp Thomas Re: [SLE] How do I kill module ds9490r?
15:16 oxielc SOLVED - Re: [SLE] PAM - passwords with numbers and upper case letters
15:20 Gil Weber Re: [SLE] "mms is not a registered protocol"
15:28 Gil Weber Re: [SLE] "mms is not a registered protocol"
15:32 Hans Krueger printer
15:50 Sunny Re: [SLE] no Audio CD on DVD
15:59 Joni Hoppen FIREWALL 2 still doesn´s work
16:06 Randall R Schulz Re: [SLE] Czech Post Office Adopts SUSE Linux
16:11 Randall R Schulz Re: [SLE] problems with Iomega Zip drives in Suse 9.2
16:13 Randall R Schulz Re: [SLE] mail storage solution
16:16 Randall R Schulz Re: [SLE] Kongi History
16:58 Bruce Marshall Re: [SLE] mouse/trackball cleaning (OT)
17:23 Hylton Conacher (ZR1HPC) Re: [SLE] Problem with SuSE 9.2 and SATA
17:32 Andre Truter Re: [SLE] Problem with SuSE 9.2 and SATA
17:56 Preston Crawford What's a good cheap business video card that works well with Linux?
18:06 Hans du Plooy Re: [SLE] What's a good cheap business video card that works well with Linux?
18:16 Henry Harpending avfs (for use with rox)
18:21 Carlos E. R. Re: [SLE] A trick to resend? [solved]
18:21 Carlos E. R. Re: [SLE] problems with Iomega Zip drives in Suse 9.2
18:31 Alex Daniloff Seg Fault in SuSE 9.2 ?!
18:33 Paul W. Abrahams Re: [SLE] mail storage solution
18:45 Jon Nelson Re: [SLE] Seg Fault in SuSE 9.2 ?!
18:57 Randall R Schulz Re: [SLE] mail storage solution
19:10 Randall R Schulz Re: [SLE] A trick to resend? [solved]
19:11 Jerry Feldman Re: [SLE] Seg Fault in SuSE 9.2 ?!
19:37 steve Re: [SLE] Camstream...
19:38 Ganeshram Iyer Re: [SLE] "mms is not a registered protocol"
19:51 lerninlinux Re: [SLE] remote X vrs VNC [Scanned]
19:53 Jack Reilly [SLE} How replace YAST?
19:56 Jesse L. Purdom Re: [SLE] [SLE} How replace YAST?
20:06 Chris RE: [SLE] problems with Iomega Zip drives in Suse 9.2
20:12 Dimych Re: [SLE] [SLE} How replace YAST?
20:39 mike.eklund Heavy Ldap client traffic
21:11 Jerry Feldman Re: [SLE] How replace YAST?
21:20 Doug B Re: [SLE] problems with Iomega Zip drives in Suse 9.2
21:58 Roger Beever Re: [SLE] default browser
22:49 David Rankin re: [SLE] Sound Card Still Squealing Away
22:59 Christopher Carlen Re: [SLE] Backup to CD/DVD -- recommended software?
23:04 Hipolito A. Gonzalez M. Re: [SLE] Log files not compressing
23:10 Art Fore Apache2 & suse 9.2 accessing a user directory
23:28 Art Fore Re: [SLE] Apache2 & suse 9.2 accessing a user directory
23:38 Fred A. Miller Re: [SLE] What's a good cheap business video card that works well with Linux?
23:59 Christopher Carlen DVD burning initial attempt -- success and problems too!

02 February, 2005

00:00 Carlos E. R. Re: [SLE] Help: Suse 9.1 box won't boot!
00:00 Carlos E. R. Re: [SLE] problems with Iomega Zip drives in Suse 9.2
00:00 Carlos E. R. Re: [SLE] mail storage solution
00:00 Carlos E. R. Re: [SLE] mouse/trackball cleaning (OT)
00:04 Preston Crawford Re: [SLE] What's a good cheap business video card that works well with Linux?
00:20 Randall R Schulz Re: [SLE] problems with Iomega Zip drives in Suse 9.2
00:24 Randall R Schulz Re: [SLE] What's a good cheap business video card that works well with Linux?
00:31 Paul Penrod USB to serial Cable under SuSE 9.2
00:37 Jim Flanagan Re: [SLE] default browser
00:42 Bruce Marshall Re: [SLE] mouse/trackball cleaning (OT)
00:48 Darryl Gregorash Re: [SLE] suse 9.2: ip_conntrack: table full, dropping packet
01:01 Darryl Gregorash Re: [SLE] mouse/trackball cleaning (OT)
01:02 Akira KAKINOHANA iTune DAAP Client on SuSE
01:14 Sid Boyce Re: [SLE] USB to serial Cable under SuSE 9.2
01:15 Rainer Klein apt & new mozilla/firefox
01:18 Bruce Marshall Re: [SLE] mouse/trackball cleaning (OT)
01:20 Christopher Carlen Re: [SLE] Help: Suse 9.1 box won't boot!
01:28 Sid Boyce Re: [SLE] USB to serial Cable under SuSE 9.2
01:29 Peter B Van Campen Re: [SLE] mouse/trackball cleaning (OT)
01:32 Carlos E. R. Re: [SLE] A trick to resend? [solved]
01:39 Darryl Gregorash Re: [SLE] mouse/trackball cleaning (OT)
01:41 Darryl Gregorash Re: [SLE] mouse/trackball cleaning (OT)
01:43 Sid Boyce Re: [SLE] USB to serial Cable under SuSE 9.2
01:46 Paul W. Abrahams Re: [SLE] Backup to CD/DVD -- recommended software?
01:47 Doug McGarrett Re: [SLE] mouse/trackball cleaning (OT)
02:05 Peter B Van Campen Re: [SLE] mouse/trackball cleaning (OT)
02:10 Philipp Thomas Re: [SLE] mouse/trackball cleaning (OT)
02:29 Carlos E. R. Re: [SLE] Help: Suse 9.1 box won't boot!
02:29 Carlos E. R. Re: [SLE] mouse/trackball cleaning (OT)
02:29 Carlos E. R. Re: [SLE] mouse/trackball cleaning (OT)
03:11 Paul W. Abrahams Re: [SLE] mouse/trackball cleaning (OT)
03:59 Doug McGarrett Re: [SLE] mouse/trackball cleaning (OT)
04:18 DogWalker [SLE] Re: Kongi History
04:43 Sunny Re: [SLE] DVD burning initial attempt -- success and problems too!
05:01 Jack Reilly Re: [SLE] How replace YAST?
05:16 Doug B Re: [SLE] How replace YAST?
05:31 Dylan Re: [SLE] mouse/trackball cleaning (OT)
05:40 david rankin Re: [SLE] Sound Card Still Squealing Away [still no joy]
05:42 Dylan Re: [SLE] mouse/trackball cleaning (OT)
05:50 Peter B Van Campen Re: [SLE] mouse/trackball cleaning (OT)
05:54 Carl E. Hartung Re: [SLE] default browser
05:56 Joe Brockert trying to connect to a windows workgroup for print sharing
06:00 Alex Daniloff Re: [SLE] mouse/trackball cleaning (OT)
06:05 Doug B Re: [SLE] Sound Card Still Squealing Away [still no joy]
06:17 Keith Windows Media Codecs Install?
06:40 Doug B Re: [SLE] Windows Media Codecs Install?
06:45 Doug B Re: [SLE] Windows Media Codecs Install?
06:48 pelibali Re: [SLE] UTC and localtime
06:48 pelibali Re: [SLE] problems with Iomega Zip drives in Suse 9.2
06:49 Doug B Re: [SLE] Windows Media Codecs Install?
08:03 B. Stia Firefox is dead !!
08:23 Johannes Meixner Re: [SLE] trying to connect to a windows workgroup for print sharing
08:40 Kevin Donnelly Re: [SLE] Re: Kongi History
08:42 Jim Sabatke Re: [SLE] Firefox is dead !!
09:11 Örn Einar Hansen Apt, and delta rpm
09:59 Per Jessen Re: [SLE] [SLE} How replace YAST?
11:16 Ed Harrison Re: [SLE] DVD burning initial attempt -- success and problems too!
11:32 Carlos E. R. Re: [SLE] Backup to CD/DVD -- recommended software?
11:43 Dan Re: [SLE] Firewall headaches with NFS
11:52 Ed Harrison Re: [SLE] Windows Media Codecs Install?
12:04 Ed Harrison Re: [SLE] Sound Card Still Squealing Away [still no joy]
12:10 Paul Penrod Re: [SLE] USB to serial Cable under SuSE 9.2
12:24 Joe Morris (NTM) Re: [SLE] Firefox is dead !!
12:42 Carlos E. R. Re: [SLE] problems with Iomega Zip drives in Suse 9.2
12:42 Carlos E. R. Re: [SLE] mouse/trackball cleaning (OT)
12:42 Carlos E. R. Re: [SLE] mouse/trackball cleaning (OT)
12:49 Carlos E. R. Re: [SLE] mouse/trackball cleaning (OT)
13:27 Andre Truter Re: SuSE 9.2 and GA-8TRS350MT mobo
14:07 Rhugga Is uniq broken on SLES 9?
14:11 Mario Ohnewald SuSE9.2 - kernel: Losing some ticks...checking if CPU frequency changed.
14:12 L. Mark Stone Multiple Video Cards
14:20 Paul W. Abrahams Re: [SLE] mouse/trackball cleaning (OT)
14:32 Fred A. Miller Re: [SLE] What's a good cheap business video card that works well with Linux?
14:39 Hans du Plooy Evolution
14:43 James Ogley Re: [SLE] Evolution
14:47 Cameron Thorne Help with Quantum SDLT320 tape drive on SLES9
14:54 Joe Morris (NTM) Re: [SLE] Sound Card Still Squealing Away [still no joy]
15:07 Fred A. Miller Re: [SLE] Windows Media Codecs Install?
15:18 Sunny Re: [SLE] Windows Media Codecs Install?
15:18 Gerhard den Hollander Re: [SLE] Windows Media Codecs Install?
15:23 Hans du Plooy Re: [SLE] Evolution
15:23 Mike Re: [SLE] Windows Media Codecs Install?
15:24 Joe Brockert Re: [linux-e] Re: [SLE] trying to connect to a windows workgroup for print sharing
15:30 Raúl Moratalla Can't choose Gnome 2.8 in KDM (with gnome-session installed)
15:37 Sunny Re: [SLE] Re: [linux-e] Re: [SLE] trying to connect to a windows workgroup for print sharing
15:42 david rankin Re: [SLE] Sound Card Still Squealing Away [still no joy]
15:49 david rankin Re: [SLE] Sound Card Still Squealing Away [still no joy]
15:56 Doug B Re: [SLE] Sound Card Still Squealing Away [still no joy]
16:03 Helder Lopes wifi on suse 9.2
16:06 Sunny Re: [SLE] Sound Card Still Squealing Away [still no joy]
16:09 Fred A. Miller Kaffeine
16:10 Hamish kmail (kontact) threaded view
16:11 Joe Morris (NTM) Re: [SLE] Sound Card Still Squealing Away [still no joy]
16:13 Preston Crawford Re: [SLE] What's a good cheap business video card that works well with Linux?
16:15 Thorsten Kukuk Re: [suse-sles-e] Trying to update to the latest SLES
16:15 Preston Crawford Re: [SLE] What's a good cheap business video card that works well with Linux?
16:16 Fred A. Miller libdvdcss
16:18 Christopher Carlen Re: [SLE] Backup to CD/DVD -- recommended software?
16:20 Randall R Schulz Re: [SLE] kmail (kontact) threaded view
16:21 Brad Bourn Re: [SLE] What's a good cheap business video card that works well with Linux?
16:23 Fred A. Miller Re: [SLE] Windows Media Codecs Install?
16:24 Bruce Marshall Re: [SLE] mouse/trackball cleaning (OT)
16:25 Christopher Carlen Re: [SLE] Backup to CD/DVD -- recommended software?
16:27 Hamish Re: [SLE] kmail (kontact) threaded view
16:28 Josephine Re: [SLE] libdvdcss
16:29 Bruce Marshall Re: [SLE] mouse/trackball cleaning (OT)
16:33 Randall R Schulz Re: [SLE] kmail (kontact) threaded view
16:37 Graham Smith Re: [SLE] libdvdcss
16:39 Sunny Re: [SLE] libdvdcss
16:41 Sunny Re: [SLE] kmail (kontact) threaded view
16:48 Jeffrey Laramie yast and postfix
16:48 Hamish Re: [SLE] kmail (kontact) threaded view
16:52 Hamish Re: [SLE] kmail (kontact) threaded view
16:53 Sunny Re: [SLE] kmail (kontact) threaded view
16:57 Hamish Re: [SLE] kmail (kontact) threaded view
16:58 Osho GG error updating curl apt user-local-bin repository
17:01 James Ogley Re: [SLE] error updating curl apt user-local-bin repository
17:05 jalal Re: [SLE] mail storage solution
17:06 Jon Clausen Re: [SLE] Windows Media Codecs Install?
17:07 Osho GG Re: [SLE] kmail (kontact) threaded view
17:08 Jeffrey L. Taylor Re: [SLE] yast and postfix
17:20 Stan Glasoe Re: [SLE] Network card + CPU load
17:20 Paul Cartwright Re: [SLE] kmail (kontact) threaded view
17:21 Hamish Re: [SLE] kmail (kontact) threaded view
17:24 Sunny Re: [SLE] kmail (kontact) threaded view
17:31 Hamish Re: [SLE] kmail (kontact) threaded view
17:36 Paul Cartwright Re: [SLE] kmail (kontact) threaded view
17:38 Osho GG Re: [SLE] kmail (kontact) threaded view
17:39 Henry Standing Koqueror and cifs.... Again
17:42 Fred A. Miller Re: [SLE] libdvdcss
17:43 Sunny Re: [SLE] kmail (kontact) threaded view
17:43 Jeffrey Laramie Re: [SLE] yast and postfix
17:51 James Hatridge Krename problem ...
17:52 Andreas Philipp Re: [SLE] Kaffeine
17:53 Randall R Schulz Re: [SLE] kmail (kontact) threaded view
17:58 David Bottrill Re: [SLE] Windows Media Codecs Install?
18:01 Ted Hilts [SLE] ISO directory chunks--mkisofs--backup and restore
18:01 Oğuz Eren Re: [SLE] Firefox is dead !!
18:13 Andreas Philipp Re: [SLE] Windows Media Codecs Install?
18:15 Roger Beever Re: [SLE] default browser
18:29 Josephine xdm issue
18:37 Patrick Shanahan Re: [SLE] Krename problem ...
19:06 Darryl Gregorash Re: [SLE] Re: SuSE 9.2 and GA-8TRS350MT mobo
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 Next >
List Navigation