Mailinglist Archive: opensuse (3964 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >

03 November, 2004

07:37 Mohamed Kamil Mansor SuSE 9.0 NFS Server
07:46 Ti Kan Re: [SLE] SuSE 9.0 NFS Server
08:05 Erik Jakobsen NTOP & mysqladmin
08:58 John Walter Re: [SLE] Tools for migrating from Novell to SuSe
09:03 Jim Hamilton SUSE 9.2 and cdwriter odd behaviour
09:38 Paul Ryan Suse Wine Rack
09:57 Silviu Marin-Caea KLIPS (freeswan) in SUSE 9.0
09:57 eddie Disappearing bookmark toolbar
09:58 Laurenz, Dirk Language Support in SuSE
10:07 Ben Higginbottom Re: [SLE] Bonding in SuSE SLES9
10:09 Silviu Marin-Caea Re: [SLE] KLIPS (freeswan) in SUSE 9.0 [Nevermind, SOLVED]
10:28 Richard Fieldsend Compiling CVS tip Emacs on Suse 9.0 box
10:34 Ben Higginbottom Re: [SLE] Bonding in SuSE SLES9
10:54 Carlos E. R. Re: [SLE] ping
11:20 Bob S Re: [SLE] For those of you that've gotten 9.2 already - cxoffice question...
11:59 fraser_bailey root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
12:44 Anil V Gangur RE: [SLE] Bonding in SuSE SLES9
12:45 Anders Johansson Re: [SLE] ping
13:03 Anders Johansson Re: [SLE] Compiling CVS tip Emacs on Suse 9.0 box
13:06 Ben Higginbottom RE: [SLE] Bonding in SuSE SLES9
13:06 Jerry Feldman Mozilla Firefox Version 1.0 Preview issue
13:09 Anders Johansson Re: [SLE] Mozilla Firefox Version 1.0 Preview issue
13:17 Patrick Shanahan Re: [SLE] Mozilla Firefox Version 1.0 Preview issue
13:22 Michael Eberhard S-ATA HDs not detected during installation of SuSE 9.2 Pro
13:26 Jerry Feldman Re: [SLE] Mozilla Firefox Version 1.0 Preview issue
13:27 BandiPat Re: [SLE] Disappearing bookmark toolbar
13:46 SRGlasoe Re: [SLE] Disappearing bookmark toolbar
13:56 Carlos E. R. Re: [SLE] ping
14:04 Anil V Gangur RE: [SLE] Bonding in SuSE SLES9
14:31 Bruce Marshall Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
14:44 Patrick Shanahan Re: [SLE] Mozilla Firefox Version 1.0 Preview issue
14:50 Koenraad Lelong Problem installing Samba 3.0.7-1.1
14:50 Jerry Feldman Re: [SLE] Mozilla Firefox Version 1.0 Preview issue
15:08 Anderson Luiz Perazzoli Re: [SLE] Network Printer Problem
15:08 Anders Johansson Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
15:08 Anders Johansson Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
15:09 Ben Higginbottom Re: [SLE] Problem installing Samba 3.0.7-1.1
15:10 Darrell Cormier Mozilla/Firefox font problem
15:16 Ben Higginbottom RE: [SLE] Bonding in SuSE SLES9
15:23 Anders Johansson Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
15:27 Mattias Olsson Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
15:28 Bruce Marshall Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
15:41 Danny Sauer Re: [SLE] OT: Removing attachements from stored mails (or my problems with perl)
15:43 Danny Sauer Re: [SLE] OT: "grub" (was root=LABEL=xxx ...)
15:43 Brad Bourn Mysql Devleopment packages
15:44 Danny Sauer Re: [SLE] NTOP & mysqladmin
15:45 Randall R Schulz Re: [SLE] What to backup
15:53 Danny Sauer Re: [SLE] VMWare
15:53 Danny Sauer Re: [SLE] Network Scanning
15:58 Erik Jakobsen Re: [SLE] NTOP & mysqladmin
16:08 Stephen P. Molnar, Ph.D. Re: [SLE] Network Printer Problem
16:09 Jerry Westrick Re: [SLE] What to backup
16:14 eddie Re: [SLE] Disappearing bookmark toolbar
16:20 Carlos E. R. Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
16:51 Randall R Schulz Re: [SLE] What to backup
17:18 steve-ss mysql grant problem
17:18 Jim Worrest Re: [SLE] What to backup
17:21 Kastus Re: Perl modules as RPM (was: [SLE] OT: Removing attachements from stored mails (or my problems with perl))
17:33 Kastus Re: [SLE] Mozilla/Firefox font problem
17:37 Anders Johansson Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
17:45 Danny Sauer Re: [SLE] LDAP vs. NIS Question (drifting offtopic)
17:46 Anders Johansson Re: [SLE] OT: "grub" (was root=LABEL=something ...)
17:55 Brad Dameron RE: [SLE] Bonding in SuSE SLES9
17:57 Danny Sauer Re: [SLE] Re: Perl modules as RPM (was: [SLE] OT: Removing attachements from stored mails (or my problems with perl))
18:10 Darrell Cormier Re: [SLE] Mozilla/Firefox font problem
18:13 Danny Sauer Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
18:25 Anders Johansson Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
18:30 Steve Kratz SuSE 9.2 - Installed on laptop that previously liked 9.1...
18:41 Rikard Johnels Acrobat Reader problems.
18:46 Pieter Hulshoff 3D radeon support in 9.2?
18:54 Jeffrey L. Taylor Suspend to ... .local scripts
18:54 Trey Gruel Re: [SLE] Acrobat Reader problems.
18:58 Phil Burness k3b mad plugin
19:00 Phil Burness OT Mysql database sync
19:02 Erik Jakobsen Fonts with Kprinter
19:17 Spyros Daskaleas Re: [SLE] k3b mad plugin
19:18 Anders Johansson Re: [SLE] k3b mad plugin
19:19 Richard Bos Re: [SLE] Re: Perl modules as RPM (was: [SLE] OT: Removing attachements from stored mails (or my problems with perl))
19:39 Richard Bos Re: [SLE] apt for 9.2
19:41 Rikard Johnels [9.1] Perl bundles install problems
19:50 BandiPat Re: [SLE] Acrobat Reader problems.
19:51 BandiPat Re: [SLE] 3D radeon support in 9.2?
19:55 Mark McKibben Re: [SLE] k3b mad plugin
19:55 Rikard Johnels Re: [SLE] Acrobat Reader problems.
19:55 Jerry Westrick Web Site editor in SuSE 9.2?
19:55 Anders Johansson Re: [SLE] [9.1] Perl bundles install problems
19:56 Kwasneski, Christopher D (Northrop Grumman) RE: [SLE] OT Mysql database sync
19:56 Carlos E. R. Re: [SLE] OT: Removing attachements from stored mails (or my problems with perl)
19:56 Carlos E. R. Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
19:56 Carlos E. R. Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
20:02 Danny Sauer Re: [SLE] root=LABEL=xxx syntax in GRUB menu.lst on SUSE 9.1 - does it work?
20:03 CorvusE SUSE 9.2 Triumph
20:05 Rikard Johnels Re: [SLE] [9.1] Perl bundles install problems
20:05 Brad Dameron Re: [SLE] OT Mysql database sync
20:15 Danny Sauer Re: [SLE] NTOP & mysqladmin
20:19 Anders Johansson Re: [SLE] k3b mad plugin
20:25 Lan Tran Yast Partiitioner hangs
20:26 Rikard Johnels Re: [SLE] [9.1] Perl bundles install problems (LONG post)
20:34 Anders Johansson Re: [SLE] [9.1] Perl bundles install problems (LONG post)
20:41 chuck holland webcam
20:43 Sid Boyce Re: [SLE] Network Scanning
20:43 Leendert Meyer Re: [SLE] Great Idea
20:43 Gunnar Håland Cant find mixer
20:43 Rikard Johnels Re: [SLE] [9.1] Perl bundles install problems (LONG post)
20:54 Sid Boyce Re: [SLE] Suse 9.2
21:00 Randall R Schulz Re: [SLE] Acrobat Reader problems.
21:00 Danny Sauer Re: [SLE] OT: Removing attachements from stored mails (or my problems with perl)
21:01 Danny Sauer Re: [SLE] OT Mysql database sync
21:13 Mike Re: [SLE] Yast Partiitioner hangs
21:31 BandiPat Re: [SLE] Acrobat Reader problems.
22:27 Randall R Schulz Re: [SLE] Acrobat Reader problems.
22:40 Jake avi file
22:42 Phil Burness Re: [SLE] k3b mad plugin
22:45 James Knott Re: [SLE] Acrobat Reader problems.
22:49 Anders Johansson Re: [SLE] Acrobat Reader problems.
22:49 Danny Sauer Re: [SLE] avi file
22:52 Anders Johansson Re: [SLE] k3b mad plugin
23:03 peter Nikolic Re: [SLE] Web Site editor in SuSE 9.2?
23:04 Patrick Shanahan Re: [SLE] OT: Removing attachements from stored mails (or my problems with perl)
23:30 Anders Johansson Re: [SLE] Acrobat Reader problems.
23:30 Mark McKibben Re: [SLE] k3b mad plugin
23:40 Phil Burness Re: [SLE] k3b mad plugin
23:46 Anders Johansson Re: [SLE] k3b mad plugin
23:56 Paul W. Abrahams Re: [SLE] Lost network connection -- how to diagnose?

04 November, 2004

00:00 Carlos E. R. Re: [SLE] OT: "grub" (was root=LABEL=something ...)
00:04 Jack Brooks When does 9.2 start shipping
00:05 Phil Burness Re: [SLE] k3b mad plugin
00:10 Jake Re: [SLE] avi file
00:11 Jake Re: [SLE] When does 9.2 start shipping
00:11 Sid Boyce Re: [SLE] For those of you that've gotten 9.2 already - cxoffice question...
00:13 Greg Freemyer Re: [SLE] When does 9.2 start shipping
00:19 Martin Farmilo Re: [SLE] Windows backups to a Linux server
00:24 Steven Pasternak Re: [SLE] unable to get kernel (from kernel.org) to work
00:27 Brad Dameron Re: [SLE] When does 9.2 start shipping
00:53 Sid Boyce Re: [SLE] SUSE 9.2 Installs With Little RAM
00:54 Rikard Johnels Problems with Kmail and encryptions
00:54 Jorge Fábregas Re: [SLE] Mozilla Firefox Version 1.0 Preview issue
01:13 Leendert Meyer Re: [SLE] Lost network connection -- how to diagnose?
01:13 Anders Johansson Re: [SLE] avi file
01:13 Dennis J. Tuchler Re: [SLE] When does 9.2 start shipping
01:18 Leendert Meyer Re: [SLE] Mozilla Firefox Version 1.0 Preview issue
01:32 Sylvanus A. Currie Problems mounting NIKON Coolpix 2000 with subfs
01:37 L. Mark Stone Re: [SLE] When does 9.2 start shipping
01:37 William Westfall Re: [SLE] avi file
01:37 Philipp Thomas Re: [SLE] [9.1] Perl bundles install problems (LONG post)
02:17 BandiPat Re: [SLE] Acrobat Reader problems.
02:50 Darrell Trouble setting up Network card with SuSE 8.2
03:04 David Robertson Re: [SLE] apt for 9.2
04:14 Russ Re: [SLE] When does 9.2 start shipping
04:36 David Krider Crossover under 9.2
04:37 Paul W. Abrahams Re: [SLE] Lost network connection -- how to diagnose?
05:07 plain Re: [SLE] k3b mad plugin
05:21 Gracia M. Littauer Re: [SLE] When does 9.2 start shipping
06:29 Erik Jakobsen Re: [SLE] NTOP & mysqladmin
06:45 Steve Lett DVD Permissions -How to Fix and make it stick?
06:59 cincaipatron Converting .png to .ps with ImageMagick
07:01 Henry Harpending firefox interface font woes
08:20 Paul Ryan Determing IP address
08:48 plain UDFFindFile
09:13 plain Re: [SLE] UDFFindFile
09:59 CorvusE Re: [SLE] Crossover under 9.2
10:16 Ted Harding RE: [SLE] Determing IP address
10:35 Ti Kan Re: [SLE] UDFFindFile
10:37 zio budda Remote control
10:52 Johan Nielsen Re: [SLE] UDFFindFile
11:17 Ernest Byaruhanga suse 9.2 pro or update?
11:19 Ernest Byaruhanga suspend to ram on dell latitude d600
12:18 David Krider Re: [SLE] Crossover under 9.2
12:47 jalal Re: [SLE] Remote control
12:58 Anders Johansson Re: [SLE] Remote control
14:04 rouvas Re: [SLE] Windows backups to a Linux server
14:05 Jake Re: [SLE] avi file
14:13 Joe Polk AVI to MPEG
14:21 Stephen Boulet Re: [SLE] When does 9.2 start shipping
14:22 James Knott Re: [SLE] Determing IP address
14:44 Kwasneski, Christopher D (Northrop Grumman) RE: [SLE] Determing IP address
14:45 Pieter Hulshoff Re: [SLE] AVI to MPEG
14:47 Paul Ryan Re: [SLE] Determing IP address
15:00 Marcos Vinicius Lazarini Re: [SLE] Network Scanning
15:00 Bahram Alinezhad Re: [SLE] 3D radeon support in 9.2?
15:02 Anders Johansson Re: [SLE] Determing IP address
15:16 Dave Howorth Re: [SLE] Determing IP address
15:28 Carl Hartung RE: [SLE] Determing IP address
15:34 Carl Hartung Re: [SLE] Determing IP address
15:35 Anders Johansson Re: [SLE] Determing IP address
15:46 Steve Syncing evolution 2 between two computers
15:47 Carl Hartung Re: [SLE] Determing IP address
16:27 Carl Hartung Re: [SLE] Determing IP address
16:39 Anders Johansson Re: [SLE] Determing IP address
16:57 Carl Hartung Re: [SLE] Determing IP address
17:08 James Knott Re: [SLE] Determing IP address
17:11 Dennis J. Tuchler Question about Firefox
17:31 Brad Dameron Re: [SLE] When does 9.2 start shipping
17:31 Anders Johansson Re: [SLE] Question about Firefox
17:48 Dennis J. Tuchler Re: [SLE] Question about Firefox
18:07 Ted Harding Re: [SLE] Determing IP address
18:19 Jeff Hoare Re: [SLE] unable to get kernel (from kernel.org) to work
19:02 Philipp Thomas Re: [SLE] new v9.2 is out-terminal question
19:28 BandiPat Re: [SLE] Question about Firefox
19:42 David Kramer Can apache 1.3 and 2.0 coexist?
19:46 David Herman Re: [SLE] Determing IP address
19:54 Ken Schneider Re: [SLE] Question about Firefox
20:01 Paul Ryan Re: [SLE] Determing IP address
20:19 Anders Johansson Re: [SLE] Determing IP address
20:20 David Bank Re: [SLE] Can apache 1.3 and 2.0 coexist?
20:20 coutand christophe Suse 9.2 + wireless network
20:37 James Knott User mounting smbfs
20:38 Chris zip drive and 9.2
20:39 Lars Norén Re: [SLE] Web Site editor in SuSE 9.2?
20:39 Andreas Philipp Re: [SLE] Determing IP address
20:51 Andreas Philipp Re: [SLE] User mounting smbfs
20:52 Ted Harding Re: [SLE] Determing IP address
20:52 Paul Ryan Re: [SLE] Determing IP address
20:53 Erik Jakobsen Dualboot.
20:54 Joe Morris (NTM) Re: [SLE] So who's shipping 9.2 NOW?
21:04 martin mcleod Re: [SLE] So who's shipping 9.2 NOW?
21:22 Ryan McCain Explain this
21:24 Jerry Feldman Re: [SLE] Dualboot.
21:38 James Knott Re: [SLE] Determing IP address
21:42 Ken Schneider Re: [SLE] Explain this
21:42 Randall R Schulz Re: [SLE] Explain this
21:43 Anders Johansson Re: [SLE] Explain this
21:43 Ryan McCain Upgrade or Fresh Install
21:43 James Knott Re: [SLE] User mounting smbfs
21:44 Paul Ryan Re: [SLE] Explain this
21:44 Jerry Westrick Re: [SLE] Web Site editor in SuSE 9.2?
21:56 Paul Cartwright Re: [SLE] AVI to MPEG
22:08 Pieter Hulshoff Re: [SLE] AVI to MPEG
22:16 Andreas Philipp Re: [SLE] User mounting smbfs
22:24 Paul Cartwright Re: [SLE] AVI to MPEG
22:31 DC Parris Re: [SLE] Web Site editor in SuSE 9.2?
22:31 Mike Coan nvidia driver won't load SuSE 9.2
22:33 Brad Bourn Re: [SLE] AVI to MPEG
22:40 Brad Bourn Re: [SLE] nvidia driver won't load SuSE 9.2
23:08 Ryan McCain Re: [SLE] Explain this
23:08 Felix Miata Re: [SLE] firefox interface font woes
23:09 Ryan McCain Re: [SLE] Explain this
23:24 Anders Johansson Re: [SLE] Explain this
23:25 Daryl Lee Tiny font in KDE
23:26 Ken Schneider Re: [SLE] Explain this
23:41 Brad Bourn Re: [SLE] Tiny font in KDE
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >
List Navigation