Mailinglist Archive: opensuse (3996 mails)

< Previous Next >
Re: [SLE] Novell kit 9.1 running 2.4 not 2.6??
  • From: David T-G <davidtg-suse-linux-e@xxxxxxxxxxxxxxx>
  • Date: Mon, 6 Sep 2004 05:43:07 -0400
  • Message-id: <20040906094307.GC29576@xxxxxxxxxxxxxxx>
Randall, et al --

...and then Randall R Schulz said...
%
% David,
%
% On Sunday 05 September 2004 18:35, David T-G wrote:
% >
...
% > Does 9.1 run 2.6 after all, and, if so, how do I do so?
%
% Yes. It does include both kernel version 2.6 and 2.4. You were given the
% option which to use during installation.

Ahhh... I had to hurry this install, and so I must have missed it. Good
to know. I wonder if 2.6 will solve my other little problem... Time to
install again! :-)


%
%
% > :-D
%
% Randall Schulz


Thanks & HAND

:-D
--
David T-G
davidtg@xxxxxxxxxxxxxxx
http://justpickone.org/davidtg/ Shpx gur Pbzzhavpngvbaf Qrprapl Npg!

< Previous Next >