Mailinglist Archive: opensuse (3996 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >

09 September, 2004

00:09 Donald Grayson Re: [SLE] Sempron Processors?
00:43 Paul W. Abrahams Re: [SLE] Activating the Win key
00:51 David A Sexton konqueror error
01:08 BandiPat Re: [SLE] SuSe 9.0 does not recognise Lexmark x5100
01:12 - Edwin - Re: [SLE] LinNeighborhood patch
01:24 - Edwin - Re: [SLE] USB Mouse stutter
01:29 Andre Lourenco NX Server / Client
01:32 Peter B Van Campen Re: [SLE] Sempron Processors?
02:20 Mike Smith SuSE 9.1 Pro PHP Sources
02:23 Joseph Loo Re: [SLE] how do I automount network drives
02:33 Fred M . Sloniker Re: [SLE] Can't install 9.0 on a new box!
02:47 - Edwin - Re: [SLE] SuSE 9.1 Pro PHP Sources
03:24 Osho GG Re: [SLE] X.org 6.8?
03:37 David Herman Re: [SLE] LISa NFG in SuSE 9.1?
07:02 Rikard Johnels Re: [SLE] NFS access for Windows?
07:24 peter Nikolic Re: [SLE] LISa NFG in SuSE 9.1?
07:32 peter Nikolic Re: [SLE] Ksensors and hddtemp
07:47 Jan West Re: [SLE] Procmail + postfix
07:49 Adam Cooper Re: [SLE] printer recommendation for small lan
07:51 Alain Barthélemy Re: [SLE] Still printer Epson C70 on another PC - YAST2 - SuSE-8.2
08:15 Laur Ivan Re: [SLE] I need help installing USB 1.1 mouse on Toshiba A60 Laptop.
08:38 Laur Ivan Re: [SLE] I need help installing USB 1.1 mouse on Toshiba A60 Laptop.
09:16 Fergus Wilde Re: [SLE] Can't install 9.0 on a new box!
09:20 Fergus Wilde Re: [SLE] X.org 6.8?
09:32 John Andersen Re: [SLE] 10 GB --> 512 Mb
10:28 Matthew Stringer KMail wont send
10:55 Carlos E. R. Re: [SLE] Dumping SPAM
11:13 Jeff Bankston Re: [SLE] Connect problems using pptp to a Cisco VPN router
11:25 Carlos E. R. Re: [SLE] Procmail + postfix
11:26 Ken Schneider Re: [SLE] Still printer Epson C70 on another PC - YAST2 - SuSE-8.2
11:30 Louis Richards Re: [SLE] NX Server / Client
11:45 Nicolas Re: [SLE] I need help installing USB 1.1 mouse on Toshiba A60 Laptop.
11:59 Leendert Meyer Re: [SLE] Ksensors and hddtemp
11:59 Leendert Meyer Re: [SLE] Ksensors and hddtemp
12:10 Jerry Feldman Re: [SLE] HP locks every 2nd boot
12:16 Laur Ivan Re: [SLE] I need help installing USB 1.1 mouse on Toshiba A60 Laptop.
12:21 Donald Grayson Re: [SLE] USB Mouse stutter SOLVED
12:56 Andre Lourenco Re: [SLE] NX Server / Client
13:05 rkimber Abiword crash
13:05 Dave Howorth slow reiserfs?
13:08 Steve Kratz RE: [SLE] YOU - Installable patches list is wrong
13:23 Chadley Wilson octal permission mode
13:37 Don Parris Re: [SLE] NFS access for Windows?
13:43 Matt T. Duval Re: [SLE] octal permission mode
13:46 Leendert Meyer Re: [SLE] octal permission mode
13:46 Dimitris Stamatoulis Freeswan, suse 9.1 ipsec initialization problem
13:47 Howell Luther Re: [SLE] octal permission mode
13:58 C Hamel Re: [SLE] Can't install 9.0 on a new box!
14:12 James Knott Re: [SLE] 10 GB --> 512 Mb
14:12 Dave Howorth Re: [SLE] SLES8 Crash - How to figure out why
14:12 James Knott Re: [SLE] KMail wont send
14:14 James Knott Re: [SLE] octal permission mode
14:37 Randall R Schulz Re: [SLE] Can't install 9.0 on a new box!
14:53 Kolja Kauder Re: [SLE] Threaded Perl
15:18 Kolja Kauder Re: [SLE] Threaded Perl
15:23 Robert A. Rawlinson Python doesn't start - gives error
15:36 marcia Re: [SLE] Sempron Processors?(continues)
15:51 Dave Howorth Re: [SLE] Can't install 9.0 on a new box!
16:09 Patriiiiiiiiiick Re: [SLE] X.org 6.8?
16:17 Stepan Potocky Re: [SLE] SuSE 9.1, firewall and samba client
16:30 Michael W Cocke Re: [SLE] NFS access for Windows?
16:48 James Oakley Re: [SLE] Python doesn't start - gives error
16:49 Henry Tang general question kernal and dual processor
17:03 James Knott Pop up message
17:14 Ti Kan Re: [SLE] Pop up message
17:16 Danny Sauer Re: [SLE] Procmail + postfix
17:24 Danny Sauer Re: [SLE] SuSE 9.1, firewall and samba client
17:28 Robert A. Rawlinson Re: [SLE] Python doesn't start - gives error
17:32 Stepan Potocky Re: [SLE] SuSE 9.1, firewall and samba client
17:37 Danny Sauer Re: [SLE] octal permission mode
17:37 James Oakley Re: [SLE] Python doesn't start - gives error
17:41 Hylton Conacher (ZR1HPC) Re: [SLE] User identities on a network
17:48 Danny Sauer Re: [SLE] slow reiserfs?
17:48 Robert A. Rawlinson Re: [SLE] Python doesn't start - gives error
17:49 Louis Richards Re: [SLE] NX Server / Client
17:53 Danny Sauer Re: [SLE] printer recommendation for small lan
17:54 Danny Sauer Re: [SLE] SuSE 9.1, firewall and samba client
17:55 Hans du Plooy Re: [SLE] KMail - images in mail
17:56 Danny Sauer Re: [SLE] User identities on a network
18:05 Thom Paine New User with Questions
18:08 Charlie Smith sendmail vs postfix.
18:09 Jake Sallee Re: [SLE] New User with Questions
18:14 Randall R Schulz Re: [SLE] slow reiserfs?
18:23 Cees van de Griend SuSE 9.1/Apache 2: encoding problem?
18:30 Danny Sauer Re: [SLE] sendmail vs postfix.
18:39 Randall R Schulz Re: [SLE] KMail - images in mail
18:48 James Hatridge Re: d/l count program needed ...
18:51 Osho GG Re: [SLE] X.org 6.8?
19:03 Maura Edeweiss Monville Remote Desktop Connection
19:11 Tom Nielsen Kmail Groupware tab question
19:28 Hans du Plooy Re: [SLE] KMail - images in mail
19:28 Matt T. Duval Re: [SLE] Remote Desktop Connection
19:28 Morten Hansen SAS on SuSE 9.1
19:32 Charlie Smith Re: [SLE] sendmail vs postfix.
19:36 Maura Edeweiss Monville Re: [SLE] Remote Desktop Connection
19:42 Allen Re: [SLE] sendmail vs postfix.
19:45 Randall R Schulz Re: [SLE] slow reiserfs?
19:51 Gary Re: [SLE] SAS on SuSE 9.1
19:53 Alain Barthélemy Re: [SLE] Still printer Epson C70 on another PC - YAST2 - SuSE-8.2 still UNSOLVED
19:53 Matt T. Duval Re: [SLE] Remote Desktop Connection
20:02 Koenraad Lelong Re: [SLE] Remote Desktop Connection
20:02 Doug McGarrett Re: [SLE] KMail wont send
20:03 Carlos Lorenzo Matés Re: [SLE] Pop up message
20:21 Dylan Parsing strings in a shell script
20:35 Richard Bos Re: [SLE] Parsing strings in a shell script
20:42 Jerry Feldman Re: [SLE] octal permission mode
20:48 Ti Kan Re: [SLE] Parsing strings in a shell script
20:53 JW Is SuSE eMail server now called Open Exchange?
20:53 Chris Cameron Re: [SLE] sendmail vs postfix.
21:10 Joe Morris (NTM) Re: [SLE] Still printer Epson C70 on another PC - YAST2 - SuSE-8.2 still UNSOLVED
21:27 Charlie Smith Re: [SLE] sendmail vs postfix.
21:27 Danny Sauer Re: [SLE] octal permission mode
21:35 James Knott Re: [SLE] New User with Questions
21:39 Leendert Meyer Re: [SLE] Parsing strings in a shell script
21:41 Danny Sauer Re: [SLE] slow reiserfs?
21:41 James Knott Re: [SLE] Remote Desktop Connection
21:43 James Knott Re: [SLE] Remote Desktop Connection
21:43 JW Look for opinions: Best Email server w/ virtual domain and anti-spam functionaliy?
21:44 James Knott Re: [SLE] Pop up message
21:46 Marcos Lazarini Re: [SLE] New User with Questions
21:50 BandiPat Re: [SLE] X.org 6.8?
21:55 Richard Bos Re: [SLE] New User with Questions
21:58 Danny Sauer Re: [SLE] sendmail vs postfix.
21:59 BandiPat Re: [SLE] X.org 6.8?
22:00 Danny Sauer Re: [SLE] Look for opinions: Best Email server w/ virtual domain and anti-spam functionaliy?
22:00 Richard Bos Re: [SLE] X.org 6.8?
22:07 Tiscali Gary D Chance Fwd: Re: [SLE] KMail wont send
22:07 Raúl Moratalla Problems running wxGlade
22:15 Chris Cameron Re: [SLE] Look for opinions: Best Email server w/ virtual domain and anti-spam functionaliy?
22:16 nick murphy Re: [SLE] SAS on SuSE 9.1
22:46 Gustavo Adolfo Cerezo Vásquez Special (accent) Characters Problem in KDE 3.3
23:09 Gene Holmerud Fwd: [SLE] TwinView Multi-Monitors on a laptop???
23:39 Jerry Feldman Re: [SLE] sendmail vs postfix.
23:44 Louis Richards Re: [SLE] Remote Desktop Connection

10 September, 2004

00:02 Ken Schneider Re: [SLE] Look for opinions: Best Email server w/ virtual domain and anti-spam functionaliy?
00:49 Carlos E. R. Re: [SLE] Pausing the bootup messages
01:07 Listeny How to keep kernels more than 1
01:09 Michael W Cocke Re: [SLE] Look for opinions: Best Email server w/ virtual domain and anti-spam functionaliy?
01:23 Patrick Shanahan Re: [SLE] User identities on a network
01:26 Steve Wagoner Internet suddenly slow in SUSE
01:35 Patrick Shanahan Re: [SLE] Re: d/l count program needed ...
02:17 Josh Berkus Re: [SLE] Look for opinions: Best Email server w/ virtual domain and anti-spam functionaliy?
02:18 David Bolt Re: [SLE] Parsing strings in a shell script
02:31 Randall R Schulz Re: [SLE] Parsing strings in a shell script
03:24 Carl William Spitzer IV Re: [SLE] Linux puter OEMs.
03:24 Carl William Spitzer IV Re: [SLE] Wheel sideways with kde 3.3 ???
03:31 C Hamel Re: [SLE] Internet suddenly slow in SUSE
03:35 Tim - moores.homeip.net logrotate not working with SuSE 9.0 Pro
04:05 Marcos Vinicius Lazarini Re: [SLE] logrotate not working with SuSE 9.0 Pro
04:06 Tom Nielsen How do I send an encrypted email?
05:12 Allen Re: [SLE] sendmail vs postfix.
05:17 - Edwin - Re: [SLE] How do I send an encrypted email?
05:35 John Andersen Re: [SLE] sendmail vs postfix.
05:42 John Andersen Re: [SLE] How do I send an encrypted email?
06:01 Jophn Deo Re: [SLE] Remote Desktop Connection
06:01 Allen Re: [SLE] sendmail vs postfix.
06:11 Jophn Deo Re: [SLE] Remote Desktop Connection
06:18 Nick Katsamas Remove from list
06:51 Philipp Thomas Re: [SLE] X.org 6.8?
07:00 Jarod Wilson Re: [SLE] How do I send an encrypted email?
07:11 Leendert Meyer Re: [SLE] Special (accent) Characters Problem in KDE 3.3
07:13 Leendert Meyer Re: [SLE] How to keep kernels more than 1
07:17 Leendert Meyer Re: [SLE] Internet suddenly slow in SUSE
07:25 AD Marshall - Kent Int'l How share 1 LAN client's desktop/terminal (NOT control) with many clients
07:28 Andreas H SV: [SLE] SuSE 9.1/Apache 2: encoding problem?
07:59 Hans du Plooy Re: [SLE] sendmail vs postfix.
08:02 Rikard Johnels Re: [SLE] general question kernal and dual processor
08:14 Fergus Wilde Re: [SLE] X.org 6.8?
09:08 peter Nikolic Re: [SLE] sendmail vs postfix.
09:19 Chadley Wilson Desktop Menu
09:55 Mike Re: [SLE] bad:scheduling while atomic
10:17 Fergus Wilde K3B and long filenames read under Windows
10:31 Pablo Ortúzar Re: [SLE] Special (accent) Characters Problem in KDE 3.3
10:48 David A Sexton spell check
10:53 James Ogley Re: [SLE] spell check
11:35 The Pappas Family Help Mozilla does not work and None of my Gnome Apps Work and Combo Drive CD Writing not working
11:39 burgeke setkeycodes then xev reports wrong keycode
11:54 burgeke RE: [SLE] setkeycodes then xev reports wrong keycode
11:56 Steve Wagoner Re: [SLE] Internet suddenly slow in SUSE
11:57 linuxjim Switch User missing on KMenu
12:18 Lee McIntosh Re: [SLE] Internet suddenly slow in SUSE
12:59 Peli "chown/chgrp" problem under Konqueror / BONUS question...
13:02 Leendert Meyer Re: [SLE] Internet suddenly slow in SUSE
13:06 Chadley Wilson netdump address
13:08 David Sexton Re: Re: [SLE] Internet suddenly slow in SUSE
13:12 Ken Schneider Re: [SLE] "chown/chgrp" problem under Konqueror / BONUS question...
13:15 Omar Garcia iptables + squid Problem
13:15 Patrick Shanahan Re: [SLE] K3B and long filenames read under Windows
13:31 Rikard Johnels getting rar to work...
13:37 James Knott Re: [SLE] logrotate not working with SuSE 9.0 Pro
13:39 Matthew Stringer Re: KMail wont send
13:48 James Knott Re: [SLE] How do I send an encrypted email?
13:53 Patrick Shanahan Re: [SLE] Re: KMail wont send
14:04 James Knott Re: [SLE] Desktop Menu
14:09 Matthew Stringer KMail wont send
14:21 C Hamel Re: [SLE] logrotate not working with SuSE 9.0 Pro
14:41 steve-ss masquerade and proxy
14:42 Chris Cameron Re: [SLE] sendmail vs postfix.
14:55 Damon Register Re: [SLE] sendmail vs postfix.
15:44 Allen Re: [SLE] sendmail vs postfix.
15:44 Allen Re: [SLE] sendmail vs postfix.
15:49 LRivas Samba PDC problem
15:54 Stepan Potocky Setting iptables rules without useing SuSEfirewall2 script.
15:59 Ken Schneider Re: [SLE] sendmail vs postfix.
16:08 Ted Hilts Re: [SLE] [Fwd: Gigabyte CPU Board and compatibility issues]
16:22 Ted Hilts Re: [SLE] Which network file sytem is best?
16:25 Allen Re: [SLE] sendmail vs postfix.
16:34 Ted Hilts Re: [SLE] Which network file sytem is best?
16:37 Tom Nielsen Re: [SLE] How do I send an encrypted email?
16:41 Jerry Feldman Re: [SLE] logrotate not working with SuSE 9.0 Pro
16:43 Ted Hilts [SLE] Alice and SuSe 9.1 Pro -- LAN based Computer Updates
16:45 Jerry Feldman Re: [SLE] sendmail vs postfix.
16:52 Jerome R. Westrick Re: [SLE] Alice and SuSe 9.1 Pro -- LAN based Computer Updates
16:59 James Knott Re: [SLE] Alice and SuSe 9.1 Pro -- LAN based Computer Updates
17:09 Robert A. Rawlinson Re: [SLE] Samba PDC problem
17:10 Osho GG Re: [SLE] X.org 6.8?
17:13 Mike Roy Re: [SLE] Alice and SuSe 9.1 Pro -- LAN based Computer Updates
17:14 Leendert Meyer Re: [SLE] Alice and SuSe 9.1 Pro -- LAN based Computer Updates
17:31 Marcos Lazarini Re: [SLE] Samba PDC problem
17:42 James Knott Getting Kwifimanager to work
17:48 Steve Kratz RE: [SLE] X.org 6.8?
18:01 Danny Sauer Re: [SLE] How share 1 LAN client's desktop/terminal (NOT control) with many clients
18:13 Danny Sauer Re: [SLE] Look for opinions: Best Email server w/ virtual domain and anti-spam functionaliy?
18:15 Danny Sauer Re: [SLE] sendmail vs postfix.
18:29 Stepan Potocky Re: [SLE] SuSE 9.1, firewall and samba client
18:31 Adolph & Sharon Weidanz SUSE 9.1 & cups problems
18:39 Danny Sauer Re: [SLE] sendmail vs postfix.
18:49 Danny Sauer Re: [SLE] SuSE 9.1, firewall and samba client
18:49 Danny Sauer Re: [SLE] Setting iptables rules without useing SuSEfirewall2 script.
19:04 Stepan Potocky Re: [SLE] SuSE 9.1, firewall and samba client
19:14 Ray Lischner USB 2.0 disk at USB 1.1 speed on Suse 9.1
19:17 LRivas Re: [SLE] Samba PDC problem
19:27 Josh Berkus Re: [SLE] SUSE 9.1 & cups problems
19:33 Carlos E. R. Re: [SLE] bad:scheduling while atomic
20:52 Marcos Lazarini Re: [SLE] Samba PDC problem
20:57 Danny Sauer Re: [SLE] SuSE 9.1, firewall and samba client
21:03 John N. Alegre alsaconf, Audigy, and Quad Sound?
21:20 Tom Nielsen Strange time problem relating to files.....
21:24 Tom Nielsen Re: [SLE] Strange time problem relating to files.....SOLVED
21:28 Tom Nielsen Re: [SLE] Strange time problem relating to files.....SOLVED...no it didn't
21:36 peter Nikolic Re: [SLE] sendmail vs postfix.
21:47 Philipp Thomas Re: [SLE] X.org 6.8?
21:58 Jim Sabatke HP WiFi
22:28 Patriiiiiiiiiick Re: [SLE] load virtual interfaces at boot time
23:22 Robert Paulsen Re: [SLE] Setting iptables rules without useing SuSEfirewall2 script.
23:26 Kastus Re: [SLE] load virtual interfaces at boot time
23:57 Josh Berkus Where to report SuSE Bugs
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >
List Navigation