Mailinglist Archive: opensuse (3996 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >

20 September, 2004

01:35 Branimir Vasilic Re: [SLE] help: change root from ext2 to ext3
01:35 BandiPat Re: [SLE] SuSe 9.1 update problem
01:46 Jim Sabatke Gnome 2.8 report
02:09 Allen Re: [SLE] Why did my server reboot? - newbie
03:32 David Herman Re: [SLE] Gnome 2.8 report
03:33 Lucky Leavell Re: [SLE] 9.1 Installation Failure
03:40 lerninlinux Re: [SLE] Fast user switching
04:05 To Nguyen Re: [SLE] help: change root from ext2 to ext3
04:06 lerninlinux system requirements for Xserver
05:01 John Andersen Re: [SLE] Writing to a usb drive
05:01 Preston Crawford Is it normal to use sensors and gkrellm on a regular basis?
05:17 Chadley Wilson Re: [SLE] SuSE or KDE?
05:18 Bob S Re: [SLE] Postfix question
05:24 Bill Wisse Re: [SLE] Writing to a usb drive
05:33 Scott Leighton Re: [SLE] Postfix question
06:06 M. Halegua Samba, CUPS, or ?
06:57 Richard Re: [SLE] Samba, CUPS, or ?
07:09 Raúl Moratalla Re: [SLE] Gnome 2.8 report
07:45 Jeffrey L. Taylor Re: [SLE] Is it normal to use sensors and gkrellm on a regular basis?
08:02 Roberto Bernetti USB troubles upgrading from SuSE 9.0 to SuSE 9.1
08:15 Andreas Gros Re: [SLE] USB troubles upgrading from SuSE 9.0 to SuSE 9.1
08:47 peter Nikolic Re: [SLE] Is it normal to use sensors and gkrellm on a regular basis?
08:53 peter Nikolic Re: [SLE] Boot-up log errors/warnings, SUSE v9.1
08:56 peter Nikolic Re: [SLE] Restartinmg X server(KDE) the CLI method
08:58 John Pettigrew Re: Is it normal to use sensors and gkrellm on a regular basis?
08:58 peter Nikolic Re: [SLE] Setting time
09:28 Hylton Conacher (ZR1HPC) /etc/resolve.conf is missing, unable to start kppp
09:39 Dave Howorth Re: [SLE] ATA / SATA RAID-5 solutions
10:20 - Edwin - Re: [SLE] /etc/resolve.conf is missing, unable to start kppp
10:30 - Edwin - Re: [SLE] help: change root from ext2 to ext3
10:33 - Edwin - Re: [SLE] Postfix question
10:52 - Edwin - Re: [SLE] Writing to a usb drive
11:02 peter Nikolic Re: [SLE] Why did my server reboot? - newbie
11:06 Carlos E. R. Re: [SLE] Postfix question
11:33 John Re: [SLE] Why did my server reboot? - newbie
11:55 Richard Reyes Re: [SLE] Suse 9.1 Pro - shutdown problem
12:07 Jim Sabatke Re: [SLE] Gnome 2.8 report
12:08 Jim Sabatke wget question
12:11 David Robertson Re: [SLE] Gnome 2.8 report
12:16 David Robertson Re: [SLE] help: change root from ext2 to ext3
12:26 Claude Fuhrer DVD drive and cd recorder
12:30 - Edwin - Re: [SLE] wget question
12:31 John Re: [SLE] wget question
12:43 Ti Kan Re: [SLE] DVD drive and cd recorder
12:43 Jim Sabatke Re: [SLE] wget question
12:49 Damon Register Re: [SLE] Gnome 2.8 report
12:59 Branimir Vasilic Re: [SLE] help: change root from ext2 to ext3
13:00 Ti Kan Re: [SLE] DVD drive and cd recorder
13:00 Jim Sabatke Re: [SLE] Gnome 2.8 report
13:02 Martin Mielke [Asterisk-Users] can't compile chan_capi 0.3.5 under SuSE 9.0
13:14 David M. Parson changing Icons
13:14 Felix Miata Re: [SLE] wget question
13:20 jim barnes Re: [SLE] changing Icons
13:34 Ken Schneider Re: [SLE] changing Icons
13:37 Martin Mielke Re: [SLE] wget question
13:39 Jim Flanagan Grub is gone
13:48 Martin Farmilo Re: [SLE] Postfix question
14:14 Christoph Lehmann process for smb protocol died unexpectedly
14:21 Jean-Marie SuSE 9.1 & floppy
14:39 Chadley Wilson wireless Intel 2200gb (HEEEELP)
14:39 Martin Mielke Re: [SLE] SuSE 9.1 & floppy
14:42 Patrick Shanahan Re: [SLE] Why did my server reboot? - newbie
14:45 Danny Sauer Re: [SLE] wget question
14:56 David SMITH Re: [SLE] Why did my server reboot? - newbie
14:57 Paul W. Abrahams Re: [SLE] K3b and premature DVD mount
14:59 Jim Flanagan Re: [SLE] Grub is gone - SOLVED
15:04 Danny Sauer Re: [SLE] Limit on LAN Ports?
15:12 Randall R Schulz Re: [SLE] Why did my server reboot? - newbie
15:12 Chadley Wilson Re: [SLE] Grub is gone
15:13 Chadley Wilson Re: [SLE] Grub is gone
15:19 Danny Sauer Re: [SLE] chroot a user?
15:38 Jean-Marie Re: [SLE] SuSE 9.1 & floppy
15:47 John Scott Re: [SLE] Suse 9.1 3Com 3c59x can't get to the network
15:49 Patrick Shanahan Re: [SLE] Why did my server reboot? - newbie
16:02 Michael Satterwhite Redirection puzzle
16:03 Claude Fuhrer Re: [SLE] DVD drive and cd recorder
16:04 Robert Rozman Rusty oldtimer in gcc programming ...
16:04 Cameron Thorne HP Smart Array 6404 on SLES9 x86-64?
16:06 Martin Mielke Re: [SLE] SuSE 9.1 & floppy
16:15 Ken Schneider Re: [SLE] HP Smart Array 6404 on SLES9 x86-64?
16:20 Jim Cunning Re: [SLE] Redirection puzzle
16:20 Taylor, Phillip I need your help please
16:20 Randall R Schulz Re: [SLE] Why did my server reboot? - newbie
16:29 Cameron Thorne Re: [SLE] HP Smart Array 6404 on SLES9 x86-64?
16:32 Theo v. Werkhoven Re: [SLE] Postfix question
16:35 Randall R Schulz Re: [SLE] wget question
16:37 Mike Re: [SLE] Is it normal to use sensors and gkrellm on a regular basis?
16:39 LRivas Re: [SLE] Postfix question
16:40 Joe Morris (NTM) Re: [SLE] I need your help please
16:44 Jean-Marie Re: [SLE] SuSE 9.1 & floppy
16:53 Steve Kratz RE: [SLE] I need your help please
16:53 Jean-Marie Re: [SLE] SuSE 9.1 & floppy
16:56 Constant Brouerius van Nidek cdrom stuck under 9.1
16:57 Jim Sabatke Re: [SLE] wget question
16:57 Matt T. Duval RE: [SLE] cdrom stuck under 9.1
16:58 Myron Coulson Syslog server on 9.1 Pro
17:14 Giorgos Tsarmpopoulos Re: [SLE] K3b and premature DVD mount
17:21 Patrick John Hays krandinithack error at login
17:26 Theo v. Werkhoven Re: [SLE] Postfix question
17:31 Randall R Schulz Re: [SLE] wget question
17:48 Patrick Shanahan Re: [SLE] Why did my server reboot? - newbie
18:00 Randall R Schulz Re: [SLE] Why did my server reboot? - newbie
18:00 Patrick Shanahan Re: [SLE] cdrom stuck under 9.1
18:01 Patrick Shanahan Re: [SLE] cdrom stuck under 9.1
18:04 Patrick Shanahan Re: [SLE] Syslog server on 9.1 Pro
18:05 Patrick Shanahan Re: [SLE] Why did my server reboot? - newbie
18:33 Jim Sabatke Re: [SLE] wget question
18:39 Constant Brouerius van Nidek Re: [SLE] cdrom stuck under 9.1
18:41 Carl William Spitzer IV Re: [SLE] Why logical volume?
18:48 Hylton Conacher (ZR1HPC) Re: [SLE] Restartinmg X server(KDE) the CLI method
18:49 Patrick Shanahan Re: [SLE] cdrom stuck under 9.1
18:50 Randall R Schulz Re: [SLE] wget question
18:50 Patrick Shanahan Re: [SLE] cdrom stuck under 9.1
18:51 Ti Kan Re: [SLE] DVD drive and cd recorder
18:56 Carl William Spitzer IV Re: [SLE] 9.1 Installation Failure
19:00 Randall R Schulz Re: [SLE] Restartinmg X server(KDE) the CLI method
19:06 Carlos E. R. Re: [SLE] Postfix question
19:06 Carlos E. R. Re: [SLE] Postfix question
19:08 Carl William Spitzer IV Re: [SLE] DVDRW Liteon 832 s ??
19:08 Carl William Spitzer IV Re: [SLE] BIOS-upgrade from CD
19:08 Carl William Spitzer IV Re: [SLE] 9.1 Installation Failure
19:08 Randall R Schulz Re: [SLE] DVD drive and cd recorder
19:13 Gordon Keehn Shared Printer and Multi-boot (SuSE / Win2K)
19:23 Jim Sabatke Re: [SLE] wget question
19:30 Steve Kratz RE: [SLE] DVDRW Liteon 832 s ??
19:38 David Rankin Re: [Samba] Just a quick suggestion for backup solution, please???
19:39 Kastus Re: [SLE] BIOS-upgrade from CD
19:55 Randall R Schulz Re: [SLE] wget question
20:13 Vince Littler Re: [SLE] Shared Printer and Multi-boot (SuSE / Win2K)
20:18 Steve Kratz RE: [SLE] Shared Printer and Multi-boot (SuSE / Win2K)
20:36 James Knott Re: [SLE] changing Icons
20:37 Sid Boyce Re: [SLE] wireless Intel 2200gb (HEEEELP)
20:43 James Knott Re: [SLE] I need your help please
21:32 Theo v. Werkhoven Re: [SLE] Postfix question
22:09 Paul Warner Re: [SLE] Suse 9.1 3Com 3c59x can't get to the network
22:12 Mike McMullin Re: [SLE] wget question
22:14 Mike McMullin Re: [SLE] changing Icons
22:25 Patrick Shanahan Re: [SLE] DVD drive and cd recorder
22:28 Patrick Shanahan Re: [SLE] wget question
22:34 Patrick Shanahan Odd (to me) addressing question
22:39 scsijon Re: [SLE] Why logical volume?
22:42 Jim Sabatke Re: [SLE] wget question
22:42 Paul W. Abrahams Re: [SLE] K3b and premature DVD mount
22:46 Patrick Shanahan Re: [SLE] Why logical volume?
22:50 Randall R Schulz Re: [SLE] DVD drive and cd recorder
22:59 Robert Paulsen Re: [SLE] Odd (to me) addressing question
23:06 Randall R Schulz Re: [SLE] wget question
23:08 stephen Re: [SLE] Writing to a usb drive
23:49 Carlos E. R. Re: [SLE] Postfix question
23:49 Carlos E. R. Re: [SLE] Why logical volume?
23:49 Jim Sabatke Re: [SLE] wget question

21 September, 2004

00:20 Leendert Meyer Re: [SLE] Odd (to me) addressing question
00:22 James Knott Re: [SLE] Why logical volume?
00:38 Doug B Re: [SLE] Shared Printer and Multi-boot (SuSE / Win2K)
00:39 doc Remove Suse 9.0 w/o Harming Win98?
00:46 Carlos E. R. Re: [SLE] Setting time
00:46 Carlos E. R. Re: [SLE] /etc/resolve.conf is missing, unable to start kppp
00:52 Patrick Shanahan Re: [SLE] Odd (to me) addressing question
00:57 Joe Polk Re: [SLE] Remove Suse 9.0 w/o Harming Win98?
01:10 Randall R Schulz Re: [SLE] wget question
01:11 Patrick Shanahan Re: [SLE] DVD drive and cd recorder
01:16 Randall R Schulz Re: [SLE] Why logical volume?
01:20 Patrick Shanahan Re: [SLE] Remove Suse 9.0 w/o Harming Win98?
01:21 James Knott Re: [SLE] Odd (to me) addressing question
01:28 Patrick Shanahan Re: [SLE] Odd (to me) addressing question
01:31 James Knott Re: [SLE] Remove Suse 9.0 w/o Harming Win98?
02:15 Michael Sacco RE: [SLE] wireless Intel 2200gb (HEEEELP)
05:46 Paul Ikanza MailServer/Firewall
06:12 Bob S Re: [SLE] Postfix question
06:12 Bob S Re: [SLE] Why logical volume?
06:29 Chadley Wilson SUSe customization guide
06:29 Sébastien V network question
06:29 Sébastien V network question
06:30 Chris Roubekas Re: [SLE] MailServer/Firewall
06:35 Chadley Wilson Re: [SLE] network question
07:01 John Andersen Re: [SLE] MailServer/Firewall
07:03 John Andersen Re: [SLE] network question
07:16 Geoff Horn hotplug usb again
07:19 Graham Smith Re: [SLE] network question
09:00 Stephen Boulet Re: [SLE] 9.1 Installation Failure
09:03 Stephen Boulet X apps as root
09:07 Stephen Boulet kaudiocreator rips slooowly
09:19 Matthew Stringer KDE 3.3 Eats all CPU
09:27 Laur Ivan Re: [SLE] X apps as root
09:36 Martin Mielke Re: [SLE] SuSE 9.1 & floppy
09:40 Chadley Wilson Re: [SLE] X apps as root
09:49 Simon Oliver Difficulty logging into X11
09:50 Edulix Re: [SLE] KDE 3.3 Eats all CPU
10:28 Leendert Meyer Re: [SLE] wget question
10:31 Laur Ivan Re: [SLE] X apps as root
10:38 Leendert Meyer Re: [SLE] Odd (to me) addressing question
10:39 Dylan Re: [SLE] KDE 3.3 Eats all CPU
10:40 James Knott Re: [SLE] Why logical volume?
11:12 Leendert Meyer Re: [SLE] network question
11:46 Chadley Wilson Scanning for hardware hw_random fails to load.
11:50 Jim Sabatke Gnome 2.8 info update
12:54 Jim Sabatke gnome 2.8 - one more dependency
12:56 Constant Brouerius van Nidek Re: [SLE] cdrom stuck under 9.1
13:25 Leendert Meyer Re: [SLE] cdrom stuck under 9.1
13:59 Patrick Shanahan Re: [SLE] Odd (to me) addressing question
14:01 Patrick Shanahan Re: [SLE] network question
14:06 Patrick Shanahan Re: [SLE] cdrom stuck under 9.1
14:12 Patrick Shanahan Re: [SLE] cdrom stuck under 9.1
14:17 Chadley Wilson Re: [SLE] Scanning for hardware hw_random fails to load.
14:18 Paul Constable Taper 'unattended backup' problems
14:25 Martin Mielke ISDN problem: lacking dialtone
14:28 Patrick Shanahan Re: [SLE] Scanning for hardware hw_random fails to load.
14:51 Chadley Wilson Re: [SLE] Scanning for hardware hw_random fails to load.
14:52 Myron Coulson syslog parser
15:22 John N. Alegre Pan and SSL?
15:29 Francisco Javier Lopez Re: [SLE] DVD drive and cd recorder
15:31 Leendert Meyer Re: [SLE] cdrom stuck under 9.1
15:41 John N. Alegre Re: [SLE] Pan and SSL?
15:45 David Robertson Re: [SLE] X apps as root
15:57 Leendert Meyer Re: [SLE] Odd (to me) addressing question
16:02 Leendert Meyer Re: [SLE] network question
16:05 David Robertson Re: [SLE] Pan and SSL?
17:20 Kastus Re: [SLE] syslog parser
17:36 Randall R Schulz Re: [SLE] Difficulty logging into X11
17:44 Hylton Conacher (ZR1HPC) Re: [SLE] Deleting Mozilla mail and bypassing Deleted items
17:44 Hylton Conacher (ZR1HPC) Re: [SLE] wget question
17:53 Jim Sabatke XF86 advice?
18:04 Dennis J. Tuchler changing default e-mail application under XFCE
18:11 Guillermo Ballester Valor install_libdvdcss2
18:26 Carlos E. R. Re: [SLE] Remove Suse 9.0 w/o Harming Win98?
18:43 Guillermo Ballester Valor Re: [SLE] install_libdvdcss2
18:49 jfweber Re: [SLE] Odd (to me) addressing question
18:53 Danny Sauer Re: [SLE] Deleting Mozilla mail and bypassing Deleted items
19:05 Carl William Spitzer IV Re: [SLE] DVDRW Liteon 832 s ??
19:22 Patrick Shanahan Re: [SLE] Odd (to me) addressing question
19:26 Patrick Shanahan Re: [SLE] Odd (to me) addressing question
19:34 Randall R Schulz Re: [SLE] DVD drive and cd recorder
19:39 Randall R Schulz Re: [SLE] Pan and SSL? [ OT Reply ]
19:49 Randall R Schulz Re: [SLE] wget question
19:54 Marcos Lazarini Re: [SLE] Remove Suse 9.0 w/o Harming Win98?
20:53 BandiPat Re: [SLE] XF86 advice?
21:31 Kolja Kauder Re: [SLE] Rusty oldtimer in gcc programming ...
21:41 Danny Sauer Re: [SLE] Odd (to me) addressing question
21:45 Danny Sauer Re: [SLE] Odd (to me) addressing question
21:45 Danny Sauer Re: [SLE] Rusty oldtimer in gcc programming ...
21:52 Phil Sumner Wireless LAN, DHCP and ifup
21:53 Randall R Schulz Re: [SLE] Odd (to me) addressing question
21:53 Patrick Shanahan Re: [SLE] Odd (to me) addressing question
22:43 Jerome Lyles Re: [SLE] Redirection puzzle
22:52 peter Nikolic Re: [SLE] Deleting Mozilla mail and bypassing Deleted items
22:53 Patrick Shanahan Re: [SLE] Redirection puzzle
22:55 Patrick Shanahan Re: [SLE] Redirection puzzle
22:59 Theo v. Werkhoven Re: [SLE] syslog parser
23:01 Theo v. Werkhoven Re: [SLE] changing default e-mail application under XFCE
23:16 Ted Hilts [suse-autoinstall] First Baby Steps - 9.1 Pro and auto Yast.
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >
List Navigation