Mailinglist Archive: opensuse (4208 mails)

by author

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >

Adagilson Batista Bispo da Silva

01 Jul Re: [SLE] keyboard layout problem

Adam Naumowicz

16 Jul s-video or tv-out on i845G

Alain Barthélemy

16 Jul Re: [SLE] FTP Access
25 Jul Test

Alejandro Fernandez

29 Jul Why does Kpilot open Kmail at HotSync

Alfredo Cole

31 Jul Ximian2 - Need the monkey out

Anders Johansson

01 Jul Re: [SLE] MozillaFirefox 0.9.1
01 Jul Re: [SLE] Which Opera
01 Jul Re: [SLE] Which Opera
01 Jul Re: [SLE] Which Opera
01 Jul Re: [SLE] Which Opera
01 Jul Re: [SLE] Trouble installing GLX drivers
01 Jul Re: [SLE] Trouble installing GLX drivers
01 Jul Re: [SLE] MozillaFirefox 0.9.1
01 Jul Re: [SLE] MozillaFirefox 0.9.1
01 Jul Re: [SLE] SuSE 9.1 CDROM and DVD are different versions
01 Jul Re: [SLE] french uptime command Suse 9.1
02 Jul Re: [SLE] 1PGDG?
02 Jul Re: [SLE] 1PGDG?
02 Jul Re: [SLE] 1PGDG?
02 Jul Re: [SLE] Ximian Desktop 2.0
02 Jul Re: [SLE] Program to Monitor System Temps?
03 Jul Re: [SLE] KDE doesn't start
03 Jul Re: [SLE] [Not-SOLVED] init 5 hangs, must start k w/startx ??
03 Jul autoresponders on the list
03 Jul Re: [SLE] [Not-SOLVED] init 5 hangs, must start k w/startx ??
03 Jul Re: [SLE] [Not-SOLVED] init 5 hangs, must start k w/startx ??
03 Jul Re: [SLE] autoresponders on the list
03 Jul Re: [SLE] Lost tools in Konquerer
03 Jul Re: [SLE] Lost tools in Konquerer
03 Jul Re: [SLE] [Not-SOLVED] init 5 hangs, must start k w/startx ??
03 Jul Re: [SLE] /dev/301 - booting stops after kernel update
03 Jul Re: [SLE] [Not-SOLVED] init 5 hangs, must start k w/startx ??
03 Jul Re: [SLE] [Not-SOLVED] init 5 hangs, must start k w/startx ??
03 Jul Re: [SLE] [Not-SOLVED] init 5 hangs, must start k w/startx ??
04 Jul Re: [SLE] Lost tools in Konquerer
04 Jul Re: [SLE] [Not-SOLVED] init 5 hangs, must start k w/startx ??
04 Jul Re: [SLE] [Not-SOLVED] init 5 hangs, must start k w/startx ??
04 Jul Re: [SLE] Force Yast2 to use ncurses
04 Jul Re: [SLE] Lost tools in Konquerer
05 Jul Re: [SLE] Anyone tried the new -95 kernel?
05 Jul Re: [SLE] Please ignore message. Trying to resolve issue with new internet service
05 Jul Re: [SLE] 9.1 and mms / windows media player
05 Jul Re: [SLE] best ftp program
05 Jul Re: [SLE] best ftp program
05 Jul Re: [SLE] krecipes
05 Jul Re: [SLE] howto export gpg secret key to another machine
05 Jul Re: [SLE] howto export gpg secret key to another machine
05 Jul Re: [SLE] xine and a tvtime error msg.
06 Jul Re: [SLE] make & error 126
06 Jul Re: [SLE] Setting PROFILE in Grub
06 Jul Re: [SLE] Setting PROFILE in Grub
06 Jul Re: [SLE] bad experience with kernel update
06 Jul Re: [SLE] Re: Re: AvantGo for SuSE 9.1 (yet again since I had to ask this about the last version of SuSE)?
06 Jul Re: [SLE] Novell Community SuSE 9.1 edition.
06 Jul Re: [SLE] Novell Community SuSE 9.1 edition.
06 Jul Re: [SLE] Novell Community SuSE 9.1 edition.
06 Jul Re: [SLE] Wondering about X
06 Jul Re: [SLE] VMware 4.5.2 on Suse 9.1 with MultiProcessor machine
06 Jul Re: [SLE] Why am I paying SuSE for a distro if the software developers bundle the software?
06 Jul Re: [SLE] boot screen 8.2 vs 9.1
06 Jul Re: [SLE] What is "resume" on the boot prompt?
07 Jul Re: [SLE] Backups
07 Jul Re: [SLE] Backups
07 Jul Re: [SLE] Packman Xine updates
07 Jul Re: [SLE] Message subject change request
07 Jul Re: [SLE] Re: Need help with unreadable font in 9.1!!!
08 Jul Re: [SLE] dm-linear / md raid1 boot problem in SuSE 9.1
08 Jul Re: [SLE] How do I make a pound sign?
08 Jul Re: [SLE] Yast and remote rpm installation
08 Jul Re: [SLE] How do I make a pound sign?
08 Jul Re: [SLE] upgrade to 9.1 issues
08 Jul Re: [SLE] Backups
08 Jul Re: [SLE] Backups
08 Jul Re: [SLE] Programs cannot change X resolution
08 Jul Re: [SLE] New NVidia Driver?
08 Jul Re: [SLE] How do I make a pound sign?
08 Jul Re: [SLE] New NVidia Driver?
08 Jul Re: [SLE] kdm doesn't allow root to login
09 Jul Re: [SLE] "mms is not a registered protocol" ???
09 Jul Re: [SLE]
09 Jul Re: [SLE] Snapshot Driver
09 Jul Re: [SLE] looking for advice about laptops
09 Jul Re: [SLE] 9.0 : Crontab question
09 Jul Re: [SLE] Software/script that pings servers and alerts when down?
09 Jul Re: [SLE] [Update-Not-SOLVED] init 5 hangs, must start k w/startx ??
10 Jul Re: [SLE] Kopete and ICQ
10 Jul Re: [SLE] [Update-Not-SOLVED] init 5 hangs, must start k w/startx ??
10 Jul Re: [SLE] .mov video clips sometimes play and sometimes don't -- odd
10 Jul Re: [SLE] libnvidia-tls.so in 8.1?
11 Jul Re: [SLE] libnvidia-tls.so in 8.1?
11 Jul Re: [SLE] libnvidia-tls.so in 8.1?
11 Jul Re: [SLE] New NVidia Driver?
12 Jul Re: [SLE] Remote X Sessions
12 Jul Re: [SLE] Remote X Sessions
12 Jul Re: [SLE] RE : [SLE] Remote X Sessions
12 Jul Re: [SLE] Remote X Sessions
13 Jul Re: [SLE] 9.1 - apache2 directory indexing.
13 Jul Re: [SLE] 9.1 - apache2 directory indexing.
13 Jul Re: [SLE] New NVidia Driver?
13 Jul Re: [SLE] How many processors for SuSE 9.1 Pro?
13 Jul Re: [SLE] 9.1 - apache2 directory indexing.
13 Jul Re: [SLE] Remote X Sessions
14 Jul Re: [SLE] problems running the lilo command after kernel update
14 Jul Re: [SLE] Remote X Sessions - kNX feedback
14 Jul Re: [SLE] Remote X Sessions - kNX feedback
14 Jul Re: [SLE] kcore
14 Jul Re: [SLE] 9.1 network install issues
14 Jul Re: [SLE] Remote X Sessions
14 Jul Re: [SLE] Remote X Sessions
14 Jul Re: [SLE] Remote X Sessions
14 Jul Re: [SLE] on 9.1 howto stop SuSEconfig from running every bootup
15 Jul Re: [SLE] Re: [SL] problems--please help or refer
16 Jul Re: [SLE] Cups login
16 Jul Re: [SLE] Remote Administration
16 Jul Re: [SLE] Free Graphical SSH Client
16 Jul Re: [SLE] Philips ToUcam II (pcvc820K)
17 Jul Re: [SLE] Cups login
17 Jul Re: [SLE] ANNOUNCE: Gimp-Print 4.2.7
18 Jul Re: [SLE] KPPP & SuSE 9.1
18 Jul Re: [SLE] KPPP & SuSE 9.1
18 Jul Re: [SLE] Re: Kamix -- silly little problem..
18 Jul Re: [SLE] Apache Binary
18 Jul Re: [SLE] DHCP Problem
18 Jul Re: [SLE] xlogical fails for normal user but works for root
18 Jul Re: [SLE] Cannot Download FireFox - RESOLVED (Sort of)
19 Jul Re: [SLE] Updating a live machine.
19 Jul Re: [SLE] Yast question - Probably super-simple, but I'm a SuSENoob(tm)...
19 Jul Re: [SLE] Resize reiserfs problems
19 Jul Re: [SLE] Resize reiserfs problems
19 Jul Re: [SLE] Resize ext3 problems (was: Resize reiserfs problems)
19 Jul Re: [SLE] Red-Carpet
19 Jul Re: [SLE] Re: Re: Python problem: HELP!
19 Jul Re: [SLE] kernel panic after update suse 9.1
19 Jul Re: [SLE] Red-Carpet
19 Jul Re: [SLE] Red-Carpet
20 Jul Re: [SLE] Xorg installation from source prevents programs from installing
22 Jul Re: [SLE] NFS backup setup error: Cannot mount
24 Jul Re: [SLE] iptables with suse 9.1 pro
24 Jul Re: [SLE] How to add window managers to stock KDM?
24 Jul Re: [SLE] How to add window managers to stock KDM?
24 Jul Re: [SLE] iptables with suse 9.1 pro
24 Jul Re: [SLE] Stopping open mail relay in SuSE standard server.
24 Jul Re: [SLE] Question re: kernels
24 Jul Re: [SLE] Boot time excessive for clean SuSE 9.0 install
25 Jul Re: [SLE] Stopping open mail relay in SuSE standard server.
25 Jul Re: [SLE] Stopping open mail relay in SuSE standard server.
25 Jul Re: [SLE] Other users can't open X display
25 Jul Re: [SLE] Stopping open mail relay in SuSE standard server.
25 Jul Re: [SLE] Future direction of SuSE
25 Jul Re: [SLE] Passwordless connections not working ?
25 Jul Re: [SLE] Future direction of SuSE
25 Jul Re: [SLE] Future direction of SuSE
25 Jul Re: [SLE] Stopping open mail relay in SuSE standard server.
26 Jul Re: [SLE] Stopping open mail relay in SuSE standard server.
26 Jul RE: [SLE] Boot time excessive for clean SuSE 9.0 install
26 Jul Re: [SLE] gaim-80

Andre Krois

22 Jul wine_includes
22 Jul Re: [SLE] wine_includes
30 Jul scsi_mod, sd_mod
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >
List Navigation