Mailinglist Archive: opensuse (5100 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >

07 June, 2004

02:46 Anders Johansson Re: [SLE] Virus Scanner
02:55 Scott Leighton Re: [SLE] Virus Scanner
04:38 John Andersen Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
04:57 Greg Wallace RE: [SLE] SLES vs SL Pro
05:08 Greg Wallace RE: [SLE] SLES vs SL Pro
05:59 Jakub Kamecki 9.1 ftp install on asus p4p800 - 3c2000 module problem
06:02 fx fraipont Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
06:07 fx fraipont Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
06:13 A.L Paul RE: [SLE] Dual Booting Win95/9.1
06:30 Ulrich Leopold Re: [SLE] HowTo connect dhcpd and dhcp-client
06:49 g . lams Re: [SLE] 9.1, Zope, adding Plone
06:53 Jeffrey L. Taylor Re: [SLE] 9.1, Zope, adding Plone
06:57 Carl William Spitzer IV Re: [SLE] smtp error
06:57 Carl William Spitzer IV man mail?
06:58 Carl William Spitzer IV Re: [SLE] was GRUB - Intersting ... fstab
06:59 Erik Jakobsen Sound in Gaim ?
07:18 peter Nikolic Re: [SLE] Virus Scanner
07:19 peter Nikolic Re: [SLE] was GRUB - Intersting ... fstab
07:34 Hylton Conacher (ZR1HPC) Opening URL's from KWrite in Mozilla
07:35 Jerome R. Westrick Re: [SLE] 9.1 installed fine .. now what
07:41 Michael James Re: [SLE] Dual Booting Win95/9.1
07:42 Thibaut Cousin [SLE] Setting up Chinese (or Japanese) in 9.1?
07:51 Riccardo Facchini Re: [SLE] Laptop choice - REPORT
07:56 g . lams Re: [SLE] 9.1, Zope, adding Plone
08:03 Leendert Meyer Re: [SLE] HowTo connect dhcpd and dhcp-client
08:17 Maxwell Terpstra printer sharing
08:19 Joaquin Villanueva Re: [SLE] Sensors and SuSE 9.1 [SOLVED]
08:20 Ted Harding Re: [SLE] statistical program for Linux
08:25 Joaquin Villanueva Re: [SLE] 9.1 -- slow dns resolving
08:28 Fergus Wilde Re: [SLE] printer sharing
08:42 Alexandr Malusek Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
09:12 peter Nikolic Re: [SLE] Sensors and SuSE 9.1 [SOLVED]
09:26 Ulrich Leopold Re: [SLE] HowTo connect dhcpd and dhcp-client
09:26 Ulrich Leopold Re: [SLE] HowTo connect dhcpd and dhcp-client
09:42 John Pettigrew Re: [SLE] Virus Scanner
09:43 Bruno Santos SuSE 9.1 and VIA VT8363 / 8365
09:46 John Pettigrew Re: Sensors and SuSE 9.1 [SOLVED]
09:58 poeml Re: [SLE] HowTo connect dhcpd and dhcp-client
10:21 Ulrich Leopold Re: [SLE] HowTo connect dhcpd and dhcp-client
10:24 Sid Boyce Re: [SLE] Virus Scanner
11:01 John Pettigrew Biggest gripe with 9.1 so far - changed userid numbers!
11:12 Patrick Shanahan Re: [SLE] Opening URL's from KWrite in Mozilla
11:12 Patrick Shanahan Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
11:22 Francisco Javier Lopez Vazquez [SLE] linksys
11:22 David Chapman Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
11:22 Rikard Johnels [REPOST] iptables loggfile
11:27 Sid Boyce Re: [SLE] man mail?
11:27 Dylan Re: [SLE] Biggest gripe with 9.1 so far - changed userid numbers!
11:28 fx fraipont Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
11:45 Patrick Shanahan Re: [SLE] man mail?
11:46 Jeffrey L. Taylor Re: [SLE] 9.1, Zope, adding Plone
11:49 g . lams Re: [SLE] 9.1, Zope, adding Plone
11:50 Luca Mollica kernel recompiling: any hints??
11:50 Richard Atcheson Re: [SLE] linksys
11:53 LeRoy DeVries Re: [SLE] linksys
11:57 Johan Sch Re: [SLE] Laptop choice - REPORT
11:59 Peter Vollebregt Re: [SLE] linksys
12:01 Patrick Shanahan Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
12:10 Rainer Klein Re: [SLE] No sound under 9.1
13:01 Jeffrey L. Taylor Re: [SLE] 9.1, Zope, adding Plone
13:03 Marshall Heartley Gimp will not start after update
13:07 Peter Vollebregt Re: [SLE] 9.1 installed fine .. now what
13:09 James Ogley Re: [SLE] Gimp will not start after update
13:10 poeml Re: [SLE] HowTo connect dhcpd and dhcp-client
13:15 Marshall Heartley Trying to get a tablet to work.
13:18 Marshall Heartley Re: [SLE] Gimp will not start after update
13:18 Daniel Purdy RE: [SLE] Thunderbird Back Up question
13:18 Ruben Safir Secretary NYLXS Re: [SLE] Virus Scanner
13:26 Leendert Meyer Re: [SLE] HowTo connect dhcpd and dhcp-client
13:43 Steve Kratz RE: [SLE] 'smb:/' not working in SuSE 9.1 [SOLVED]
13:43 James Ogley Re: [SLE] Gimp will not start after update
13:44 peter Nikolic Re: [SLE] Virus Scanner
13:48 Marshall Heartley Re: [SLE] Gimp will not start after update [SOLVED]
14:08 Alistair Bryan configuring a D-link dsl-200 usb ADSL modem
14:16 Jose Thadeu Cavalcante (Home) Keyboard layout problem
14:21 Bruce Marshall Re: [SLE] kernel recompiling: any hints??
14:33 Brad Bourn Re: [SLE] Kweather 3
14:42 clarkt Re: [SLE] kernel recompiling: any hints??
14:55 Brad Bourn Re: [SLE] serial
15:05 Ulrich Leopold Re: [SLE] HowTo connect dhcpd and dhcp-client
15:07 Peter A. Barry SuSE Pro 9.1 on HP DL 140 - Broadcom NIC Issue
15:12 Michael Satterwhite GPG passphrase
15:50 fx fraipont Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
16:11 Scott Thompson RE: [SLE] MPlayer
16:12 Gabriel Miller RE: [SLE] VMware & SuSE 9.1 : 2.6.4-52-default
16:30 Mark Huggins File System
16:42 Prabu Subroto rcmysql on postgres
16:46 Leendert Meyer Re: [SLE] HowTo connect dhcpd and dhcp-client
16:53 Rocky Pope Re: [SLE] YaST2 backup hangs on SuSE 9.1
17:25 Greg Freemyer [SLE] [Resolved] SUSE 9.1 postfix won't talk to my ISP
17:30 Thibaut Cousin Re: [SLE] File System
17:35 Jeffrey L. Taylor Re: [SLE] [Resolved] SUSE 9.1 postfix won't talk to my ISP
17:51 Robert Vasilescu thousands Galeon instances
17:51 Donald Emmack kprinter no filter found for text/plain
17:51 Donald Emmack K3B -wont burn DVD
17:55 Vincent Propice Re: [SLE] PostgreSQL Connection Problem via TCP/IP socket
18:08 Thibaut Cousin Re: [SLE] K3B -wont burn DVD
18:12 Richard Gelling Fwd: [SLE] K3B -wont burn DVD
18:27 peter Nikolic Re: [SLE] thousands Galeon instances
18:27 Richard Bos Re: [SLE] 9.1 installed fine .. now what
18:37 pinto Re: [SLE] configuring a D-link dsl-200 usb ADSL modem
18:46 LeRoy DeVries glib 2.0.3 or greater
19:08 Martin Re: Fwd: [SLE] K3B -wont burn DVD
19:16 Örn Hansen Re: [SLE] [Resolved] SUSE 9.1 postfix won't talk to my ISP
19:21 James Ogley Re: [SLE] glib 2.0.3 or greater
19:26 Pete Durst No gui install for Dell Gx150/Gx60 (i825/i845) in Suse 9.1
19:53 Greg Freemyer re[2]: [SLE] [Resolved] SUSE 9.1 postfix won't talk to my ISP
20:03 Ulrich Leopold Re: [SLE] HowTo connect dhcpd and dhcp-client
20:04 Hans du Plooy Re: [SLE] Biggest gripe with 9.1 so far - changed userid numbers!
20:05 Sid Boyce Re: [SLE] Virus Scanner
20:09 Ulrich Leopold Re: [SLE] HowTo connect dhcpd and dhcp-client
20:13 Jason Kurtz Re: [SLE] kernel recompiling: any hints??
20:15 Ulrich Leopold Re: [SLE] HowTo connect dhcpd and dhcp-client -3rd try
20:16 Saskman Re: [SLE] No gui install for Dell Gx150/Gx60 (i825/i845) in Suse 9.1
20:17 Leendert Meyer Re: [SLE] HowTo connect dhcpd and dhcp-client
20:24 Theo v. Werkhoven Re: [SLE] 9.1 ftp install on asus p4p800 - 3c2000 module problem
20:27 Sid Boyce Re: [SLE] Virus Scanner
20:39 Chris Freyer Problems after upgrade to 9.1
20:55 Leendert Meyer Re: [SLE] HowTo connect dhcpd and dhcp-client -3rd try
20:59 Scott Thompson RE: [SLE] Problems after upgrade to 9.1
21:06 Saskman Java Applications From Web sites
21:12 Saskman Re: [SLE] Problems after upgrade to 9.1
21:20 Scott Thompson RE: [SLE] Problems after upgrade to 9.1
21:21 Peter Vollebregt Re: [SLE] 9.1 installed fine .. now what
21:31 James Ogley GTK+/Gaim
21:31 Sid Boyce Re: [SLE] rcmysql on postgres
22:01 Richard Atcheson Re: [SLE] 9.1 installed fine .. now what
22:02 James Knott Re: [SLE] Laptop choice - REPORT
22:02 Patrick Shanahan Re: [SLE] kprinter no filter found for text/plain
22:21 Sid Boyce Re: [hangout] Re: [SLE] Virus Scanner
22:51 BandiPat Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
22:55 Craig Herring Suse 9.1, Adaptec RAID 2010S
23:10 Mikus Grinbergs Re: [SLE] Biggest gripe with 9.1 so far - changed userid numbers!
23:25 James Knott Re: [SLE] Biggest gripe with 9.1 so far - changed userid numbers!
23:28 Greg Freemyer SUSE 9.1 / Samba / pdf printer

08 June, 2004

00:01 George Mason RE: Problems installing SuSE 9.1 on Dell 2300
00:07 Ales Jagodnik /dev/video0 dissappeared!
00:32 Carlos E. R. Re: [SLE] Problems With dial-up mail
00:34 Jerry Feldman Re: [SLE] Can't write to floppy
00:51 Brett A. Taylor Re: [SLE] 9.1 -- slow dns resolving
01:05 Doug McGarrett Re: [SLE] Can't write to floppy
01:16 Saskman Re: [SLE] Can't write to floppy
01:22 Michael Galloway Re: [SLE] /dev/video0 dissappeared!
01:40 Preston Crawford Re: [SLE] SLES vs SL Pro
01:57 Donald Emmack Re: [SLE] kprinter no filter found for text/plain
02:01 Patrick Shanahan Re: [SLE] Can't write to floppy
02:05 Patrick Shanahan Re: [SLE] SLES vs SL Pro
02:18 Patrick Shanahan Re: [SLE] kprinter no filter found for text/plain
02:21 Doug McGarrett Re: [SLE] Can't write to floppy
02:33 Patrick Shanahan Re: [SLE] Can't write to floppy
02:35 James Knott Trackpoint problems with SuSE 9.1
02:42 Ed Harrison Got X Problems? See this.
03:02 Basil Chupin Those pesky Tooltips in v9.1 - GONE at last
03:35 BandiPat subfs & Doug's ranting
03:51 Don Re: [SLE] subfs & Doug's ranting
04:00 Anders Johansson Re: [SLE] subfs & Doug's ranting
04:11 Matthew Re: [SLE] subfs & Doug's ranting
04:12 BandiPat Re: [SLE] subfs & Doug's ranting
04:16 Don Parris Re: [SLE] subfs & Doug's ranting
04:22 R Sharada SLES and socks client
04:25 Matthew Re: [SLE] subfs & Doug's ranting
04:43 Jay Vollmer rootkit infection in SuSE 9.1?
04:46 Saskman Re: [SLE] Trackpoint problems with SuSE 9.1
04:51 Saskman Re: [SLE] subfs & Doug's ranting
05:24 Paul Thompson Rant -- SuSE 9.1 is Not a Home Desktop solution at all
05:34 Anders Johansson Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
05:52 fx fraipont Re: [SLE] Can't write to floppy: SOLVED!
06:05 Scott Leighton Re: [SLE] rootkit infection in SuSE 9.1?
06:23 John Andersen Re: [SLE] Biggest gripe with 9.1 so far - changed userid numbers!
06:28 James Ogley AbiWord beta
06:43 Paul Thompson RE: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
06:44 Brett A. Taylor Re: [SLE] 9.1 -- slow dns resolving
06:45 Mads Martin Joergensen Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
06:54 Paul Thompson RE: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
07:00 Saskman Re: [SLE] Can't write to floppy: SOLVED!
07:02 Mads Martin Joergensen Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
07:03 Thinker bad, unknown, and missing signatures with apt
07:11 Richard VMware shutdown issue
07:23 Matt T. Re: [SLE] SuSE 9.1: libdb-4.1.so is needed by kdevelop3-3.0.3-7 [SOLVED]
07:23 Matt T. Re: [SLE] SuSE 9.1: libdb-4.1.so is needed by kdevelop3-3.0.3-7
07:23 Matt T. win4lin and suse 9.1
07:29 Glenn Remstedt SuSE9.1 and Kimet - Orinoco WLAN-card
07:32 Riccardo Facchini Re: [SLE] Laptop choice - REPORT
07:35 Thibaut Cousin Re: [SLE] Can't write to floppy
07:52 edwin RE: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
08:02 Martin Typke AW: [SLE] /dev/video0 dissappeared!
08:14 Jerome Lyles Re: [SLE] Synaptic stopped working
08:21 James Ogley Re: [SLE] Synaptic stopped working
08:28 John Pettigrew Re: [SLE] Biggest gripe with 9.1 so far - changed userid numbers!
08:53 Fergus Wilde Re: [SLE] subfs & Doug's ranting
09:03 Basil Chupin Re: [SLE] win4lin and suse 9.1
09:07 Frederic Soulier Re: [SLE] subfs & Doug's ranting
09:19 Sid Boyce Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
09:19 peter Nikolic Re: [SLE] rootkit infection in SuSE 9.1?
09:25 Rikard Johnels Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
09:26 Ben Higginbottom RE: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
09:37 peter Nikolic Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
09:37 peter Nikolic Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
09:52 Carlos E. R. Re: [SLE] 9.1 -- slow dns resolving
10:36 John Pettigrew Sensors, GKrellM and KSysGuard
10:54 Matt T. Re: [SLE] win4lin and suse 9.1
10:59 Frederic Soulier Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
11:23 Per Jessen anyone care to comment on 9.1 as a server platform in general?
11:25 Rob Freeman webmail with suse 9.1
11:35 Rob Freeman Re: [SLE] anyone care to comment on 9.1 as a server platform in general?
11:40 Bruce Marshall Re: [SLE] win4lin and suse 9.1
11:41 Michael Nelson 9.1 Pro: Error message from /etc/cron.daily/suse.de-check-battery
11:48 Daniel Secareanu Re: [SLE] anyone care to comment on 9.1 as a server platform in general?
11:54 Bruce Marshall Re: [SLE] anyone care to comment on 9.1 as a server platform in general?
12:14 Örn Hansen Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
12:15 Hans du Plooy Re: [SLE] anyone care to comment on 9.1 as a server platform in general?
12:23 BandiPat Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
12:30 Silviu Marin-Caea cyradm --user cyrus --auth login localhost
12:35 Steve Reynolds Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
12:48 Saskman Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
12:51 Hans du Plooy Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
13:02 Steve Reynolds Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
13:05 Gordon Keehn Re: [SLE] Can't write to floppy
13:06 Patrick Shanahan Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
13:06 Rob Freeman How can I turn off STARTTLS in sendmail on suse 9.1
13:21 Jerome R. Westrick Re: [SLE] anyone care to comment on 9.1 as a server platform in general?
13:23 Steve Reynolds Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
13:29 John Scott Tape Drives
13:58 BandiPat Back order SuSE 9.1
14:14 jfweber Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
14:15 Mike Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
14:34 John Pettigrew Re: Rant -- SuSE 9.1 is Not a Home Desktop solution at all
14:35 jfweber Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
14:50 Michael Satterwhite Re: [SLE] win4lin and suse 9.1
15:16 John Coldrick XChm on SUSE 9.1: SOLVED
15:24 Matt T. Re: [SLE] win4lin and suse 9.1
15:25 Michael Satterwhite Re: [SLE] win4lin and suse 9.1
15:32 John Coldrick Re: [SLE] win4lin and suse 9.1
15:35 Michael Satterwhite Re: [SLE] win4lin and suse 9.1
15:38 Michael Satterwhite Re: [SLE] win4lin and suse 9.1
15:39 LeRoy DeVries Suse 9.1 + Win XP
15:43 C Hamel Re: [SLE] Suse 9.1 + Win XP
15:48 John Pettigrew Re: win4lin and suse 9.1
15:49 John Coldrick Re: [SLE] win4lin and suse 9.1
16:03 Johannes Meixner Re: [SLE] Printing from Mozilla
16:08 Preston Crawford Re: [SLE] subfs & Doug's ranting
16:10 Johan Sch Re: [SLE] Laptop choice - REPORT
16:12 Preston Crawford Re: [SLE] subfs & Doug's ranting
16:14 Tech admin adlante.com smbmount character problem
16:16 antoine Re: [SLE] Suse 9.1 + Win XP
16:18 Daniel Purdy RE: [SLE] Laptop choice - REPORT
16:20 Robert_Thilsted [SLE] subfs problems (Was: subfs & Doug's ranting)
16:22 Sid Boyce Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
16:22 Preston Crawford Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
16:27 Preston Crawford RE: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >
List Navigation