Mailinglist Archive: opensuse (5100 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >

01 June, 2004

00:14 Stephen Boddy Re: [SLE] ssh question
00:14 Preston Crawford Has 9.1 stabilized yet?
00:17 Trey Sizemore Packages being held back
00:19 Anders Johansson Re: [SLE] sysvinit bug in 9.1?
00:32 Shawn Tanner ntegrated card reader problem
00:32 Anders Johansson Re: [SLE] sysvinit bug in 9.1?
00:33 clarkt PCMCIA help needed
00:47 Kastus Re: [SLE] sysvinit bug in 9.1?
01:21 Fred Miller Re: [SLE] Has 9.1 stabilized yet?
01:23 Fred Miller Re: [SLE] ntegrated card reader problem
01:38 Steve Reynolds NFS Networking with SuSE 9.1 Personal
01:38 Mark A. Taff Re: [SLE] Are theese legal?
01:39 goodman what version of SUSE is the most suitable for desktop use?
01:44 Fred Miller Re: [SLE] what version of SUSE is the most suitable for desktop use?
02:10 Ronald Wiplinger Bluetooth on SuSE 9.0
02:10 Terry Eck Re: [SLE] what version of SUSE is the most suitable for desktop use?
02:15 goodman Re: [SLE] what version of SUSE is the most suitable for desktop use?
02:49 Jim Sabatke News reading question
03:08 Patrick Shanahan Re: [SLE] News reading question
04:16 Graham Smith Re: [SLE] What has sound and what does not in SuSE 9.2
04:35 eddie Re: [SLE] Looking for an explanation
04:42 Erik Jakobsen Re: [SLE] K3B & Ripping
04:42 Jay Vollmer Philips Webcam module (pwc) on SuSE 9.1
05:05 Mads Martin Joergensen Re: [SLE] sysvinit bug in 9.1?
05:30 Basil Chupin Re: [SLE] Suse 9.1 and modem - problem
05:32 Joe Landman quick patch request for SuSE 9.0 AMD 3ware users
05:38 Titiriga Dorin SuSE Bugs and unwanted features
05:48 Tim Hanson init script
06:02 Robert Sweet Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
06:27 John Andersen Re: [SLE] News reading question
06:39 John Andersen Re: [SLE] smtp error
06:55 Bob S. RPM won't build
06:55 James Ogley Re: [SLE] gimp 2.0.1 idiotic problem
06:57 Preston Crawford Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
06:57 Preston Crawford One more thing, anyone know if gpilotd is ever getting fixed?
06:58 Tim Hanson Re: [SLE] init script
07:00 Marco Gergolet Problems while installing SUSE 9.1 partition table
07:00 webbie Copying my installation CDs onto one DVD?
07:06 goodman Re: [SLE] SuSE Bugs and unwanted features
07:35 Stand H 2 CPUs displayed as 4
07:44 Tim official ATI driver refuses to work under 9.1 / kernel 2.6
07:46 Ben Rosenberg Re: [SLE] 2 CPUs displayed as 4
07:56 Johan Sch Re: [SLE] Suse 9.1 - NTFS not supported
08:01 Erik Jakobsen Webcamera
08:18 Martin Mielke Re: [SLE] Terminal Server Anyone?
08:21 Martin Mielke Re: [SLE] Bluetooth on SuSE 9.0
08:22 Martin Mielke Re: [SLE] Webcamera
08:25 Eric Schoneveld Re: [SLE] official ATI driver refuses to work under 9.1 / kernel 2.6
08:26 Jerome R. Westrick Re: [SLE] 2 CPUs displayed as 4
08:35 Erik Jakobsen Re: [SLE] Webcamera
08:53 Martin Mielke Re: [SLE] Webcamera
09:09 Erik Jakobsen Re: [SLE] Webcamera
09:13 Hans du Plooy Upgrade SuSE 8.0-9.1
09:15 George Reynolds Re: [SLE] official ATI driver refuses to work under 9.1 / kernel 2.6
09:24 Titiriga Dorin Re: [SLE] SuSE Bugs and unwanted features
09:24 Ronald Wiplinger Re: [SLE] Bluetooth on SuSE 9.0
09:26 Sergio Dominguez Re: [SLE] No gateway for local addresses
09:26 Bruno Santos Suse 9.1 Professional to slow
09:29 Preston Crawford VMware 4.5 and SuSE 9.1?
09:33 John Pettigrew Re: SuSE Bugs and unwanted features
09:50 Carlos E. R. Re: [SLE] init script
09:50 Carlos E. R. Re: [SLE] Are theese legal?
10:05 Sid Boyce Re: [SLE] RPM won't build
10:05 Mike McMullin Re: [SLE] News reading question
10:15 Stephen Chadfield Re: [SLE] Has 9.1 stabilized yet?
10:15 Sid Boyce Re: [SLE] Suse 9.1 Professional to slow
10:19 Martin Mielke Re: [SLE] Webcamera
10:32 Jostein Berntsen Re: [SLE] Making an application shortcut in KDE
10:34 Catimimi RE: [SLE] VMware 4.5 and SuSE 9.1?
10:37 Basil Chupin 2 questions about SuSE 9.1
11:07 John Andersen Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
11:08 Graham Smith Re: [SLE] SuSE Bugs and unwanted features
11:10 Francesco Scaglioni IRDA again ( 9.1 )
11:13 Zach Smith APT/Synaptic and GPG
11:17 John Andersen Re: [SLE] VMware 4.5 and SuSE 9.1?
11:19 Catimimi [SLE] Xine and SuSe 9.1 : SUCCESS, one file was missing.
11:21 John Andersen Re: [SLE] Upgrade SuSE 8.0-9.1
11:21 jfweber Re: [SLE] Has 9.1 stabilized yet?
11:28 Martin Mielke Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
11:37 suse [SLE] XFS support during install (Suse 9.1)
11:41 Dave Smith Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
11:44 John Andersen Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
11:54 Daniel Thivierge Re: [SLE] Dual Booting 9.0 and 9.1
11:54 Daniel Thivierge Re: [SLE] Microsoft truetype core fonts in 9.1
11:55 Ken Schneider Re: [SLE] XFS support during install (Suse 9.1)
11:56 Peter Thill Re: [SLE] XFS support during install (Suse 9.1)
12:08 Greg Engel Re: [SLE] Suse 9.1 - NTFS not supported
12:11 Anders Johansson Re: [SLE] Suse 9.1 - NTFS not supported
12:25 Frederic Soulier Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
12:26 Silviu Marin-Caea Re: [SLE] Microsoft truetype core fonts in 9.1
12:45 Rikard Johnels Re: [SLE] Kmail Antispam Wizard
13:04 C Hamel Re: [SLE] APT/Synaptic and GPG
13:16 James Ogley Gaim
13:17 David Johanson Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
13:21 Steve Reynolds Re: [SLE] Microsoft truetype core fonts in 9.1
13:34 Jerome R. Westrick Re: [SLE] Has 9.1 stabilized yet?
13:34 Jerome R. Westrick Re: [SLE] Making an application shortcut in KDE
13:42 Jerome R. Westrick Re: [SLE] Suse 9.1 - NTFS not supported
13:43 C Hamel libslang-utf8.so.1??
13:58 peter Nikolic Re: [SLE] SuSE Bugs and unwanted features
14:00 Bruno Santos Re: [SLE] Suse 9.1 Professional to slow
14:04 Matt Child Re: [SLE] Are theese legal?
14:08 Jerome R. Westrick Re: [SLE] Suse 9.1 Professional to slow
14:13 Michael Satterwhite Logon command
14:24 Tim Re: [SLE] official ATI driver refuses to work under 9.1 / kernel 2.6
14:26 Fergus Wilde Re: [SLE] Logon command
14:27 John Pettigrew Re: Logon command
14:29 Mario Viana Re: [SLE] Problems with Apache2 & PHP on 9.1
14:31 Michael Satterwhite Re: [SLE] Logon command
14:31 Michael Satterwhite Re: [SLE] Re: Logon command
14:32 Dan Am Re: [SLE] winbind not starting
14:41 Preston Crawford Re: [SLE] Has 9.1 stabilized yet?
14:44 Michael Satterwhite Re: [SLE] Re: Logon command
14:44 Stephen W lost GRUB
14:44 Fred Miller Re: [SLE] Has 9.1 stabilized yet?
14:47 Preston Crawford Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
14:55 Preston Crawford Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
14:58 Preston Crawford Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
15:00 Fred Miller Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
15:01 Dan Am Re: [SLE] lost GRUB
15:02 Fred Miller Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
15:03 Harald Arnold logsurfer: configuration file
15:04 MANU Re: [SLE] Logon command
15:14 Tim R. Hautzinger QuickTime for Netscape
15:15 Michael Satterwhite Re: [SLE] Logon command
15:15 Preston Crawford Re: [SLE] VMware 4.5 and SuSE 9.1?
15:15 Nicoll, Jon EBDA too big after adding non-system disk?
15:16 Preston Crawford Re: [SLE] VMware 4.5 and SuSE 9.1?
15:18 Martin Mielke Re: [SLE] QuickTime for Netscape
15:25 Dylan Re: [SLE] NFS Networking with SuSE 9.1 Personal
15:26 John Pettigrew Re: Logon command
15:31 Michael W . Cocke Re: [SLE] Has 9.1 stabilized yet?
15:31 Dylan Re: [SLE] Bluetooth on SuSE 9.0
15:34 Preston Crawford Re: [SLE] QuickTime for Netscape
15:49 Dylan Re: [SLE] QuickTime for Netscape
15:52 Alexandr Malusek Re: [SLE] Has 9.1 stabilized yet?
16:09 Preston Crawford Re: [SLE] QuickTime for Netscape
16:11 Zach Smith Re: [SLE] APT/Synaptic and GPG
16:14 Basil Chupin Re: [SLE] lost GRUB
16:21 Chris Carlen VMware can't configure samba server
16:21 Drew J. Como Installation of SuSE 9.1 Pro
16:22 Jake Re: [SLE] gimp 2.0.1 idiotic problem
16:22 poeml Re: [SLE] Setting resolv.conf with DHCP
16:23 poeml Re: [SLE] php no longer working
16:23 GJ Eldering Re: [SLE] APT/Synaptic and GPG
16:23 GJ Eldering Re: [SLE] APT/Synaptic and GPG
16:23 poeml Re: [SLE] installing php on SuSE 9.1 and Apache 2
16:25 expatriate Computer lockup - __alloc_pages: 0-order allocation failed (gfp=0xf0/0)
16:27 Hans du Plooy Re: [SLE] Upgrade SuSE 8.0-9.1
16:33 C Hamel How to find PID
16:33 Ronald Wiplinger Re: [SLE] Bluetooth on SuSE 9.0
16:37 poeml Re: [SLE] subversion -- I can't get it to work -- SOLVED
16:38 James Oakley Re: [SLE] Computer lockup - __alloc_pages: 0-order allocation failed (gfp=0xf0/0)
16:39 C Hamel Re: [SLE] APT/Synaptic and GPG
16:39 Dylan Re: [SLE] Bluetooth on SuSE 9.0
16:39 poeml Re: [SLE] cannot remove passphrase form apache ssl key
16:39 Bruno Santos Re: [SLE] installing php on SuSE 9.1 and Apache 2
16:39 Chris Carlen Font ugliness -- freetype byte code interpreter?
16:41 Zach Smith Re: [SLE] APT/Synaptic and GPG
16:43 Luiz Carlos RE: [SLE] How to find PID
16:45 Jack Malone Re: [SLE] Has 9.1 stabilized yet?
16:46 Graham Smith Re: [SLE] How to find PID
16:50 Catimimi RE: [SLE] VMware can't configure samba server
16:53 Jerome R. Westrick Re: [SLE] Installation of SuSE 9.1 Pro
16:53 Togan Muftuoglu Re: [SLE] Logon command
16:54 Michael Satterwhite Re: [SLE] How to find PID
16:54 poeml Re: [SLE] Problems with Apache2 & PHP on 9.1
17:10 poeml Re: [SLE] provider DNS response slow after DHCP IP renewal
17:13 Vince Littler Re: [SLE] lost GRUB
17:17 C Hamel libslang.so.1 there... system says no
17:17 Johan Sch Suse 9.1 - scsi ?
17:27 Rikard Johnels iptables loggfile
17:28 Scott Thompson [SLE] kernel modules from 2 kernel versions
17:29 Bruce Marshall PHP and mysql support?
17:34 Ken Schneider Re: [SLE] Suse 9.1 - scsi ?
17:45 Bruno Santos Re: [SLE] PHP and mysql support?
17:59 Bruce Marshall Re: [SLE] PHP and mysql support?
18:00 poeml Re: [SLE] Problems with Apache2 & PHP on 9.1
18:19 C Hamel Re: [SLE] How to find PID
18:20 C Hamel Re: [SLE] How to find PID
18:22 Ted Re: [SLE] Suse 9.1 - scsi ?
18:24 Mads Martin Joergensen Re: [SLE] How to find PID
18:34 Richard Atcheson Re: [SLE] Has 9.1 stabilized yet?
18:51 Nik Re: [SLE] Problems with Apache2 & PHP on 9.1
18:52 Richard Bos Re: [SLE] Packages being held back
18:52 Graham Smith Re: [SLE] How to find PID
19:11 Carlos E. R. Re: [SLE] Upgrade SuSE 8.0-9.1
19:12 me Re: Re: [SLE] PHP and mysql support?
19:16 Radu Voicu Re: [SLE] PHP and mysql support?
19:20 C Hamel Re: [SLE] How to find PID
19:24 C Hamel Re: [SLE] How to find PID
19:28 Vinay Ramnath Re: [SLE] upgrading 8.0-pro to 9.1-pers
19:33 Greg Engel Re: [SLE] PHP and mysql support?
19:43 Johan Sch Re: [SLE] Suse 9.1 - NTFS not supported
20:00 James Golden SUSE 9.1, Samba 3.0.4-1.2 and Windows NT Domain
20:05 Sjoerd Hiemstra Re: [SLE] getting mail to use the smtp server
20:12 Bruce Marshall Re: [SLE] PHP and mysql support?
20:13 Michael Satterwhite Re: [SLE] How to find PID
20:13 Bruce Marshall Please don't reply to <user> AND the list
20:14 Bruce Marshall Re: [SLE] SUSE 9.1, Samba 3.0.4-1.2 and Windows NT Domain
20:17 Trey Sizemore Re: [SLE] PHP and mysql support?
20:22 C Hamel Re: [SLE] How to find PID
20:36 Bruce Marshall Re: [SLE] PHP and mysql support?
20:37 Mike McMullin Re: [SLE] Upgrade SuSE 8.0-9.1
20:40 Clive Rogers RA/RM to MP3
20:40 Silviu Marin-Caea YaST: Change source of installation. What file records that?
20:48 Alexandr Malusek Re: [SLE] What has sound and what does not in SuSE 9.2
20:48 Mike McMullin Re: [SLE] Logon command
20:49 Patrick Shanahan Re: [SLE] How to find PID
20:49 Tim Hanson Re: [SLE] init script
20:50 James Golden Re: [SLE] SUSE 9.1, Samba 3.0.4-1.2 and Windows NT Domain
20:51 Mike Coan Re: [SLE] SUSE 9.1, Samba 3.0.4-1.2 and Windows NT Domain
21:06 Greg Engel SuSE 9.1 and kprinter
21:25 Mads Martin Joergensen Re: [SLE] Packages being held back
21:30 Richard Atcheson Re: [SLE] SuSE 9.1 and kprinter
21:37 Richard Bos Re: [SLE] Packages being held back
21:38 Stephen W Re: [SLE] lost GRUB-what I have tried
21:38 Mads Martin Joergensen Re: [SLE] Packages being held back
21:44 Bruce Marshall Re: [SLE] SUSE 9.1, Samba 3.0.4-1.2 and Windows NT Domain
22:11 James Knott Re: [SLE] No gateway for local addresses
22:11 James Knott Re: [SLE] Server ports
22:11 James Knott Re: [SLE] Which version of Suse for these task ?
22:11 James Knott Re: [SLE] Help with internal ip / host names
22:11 James Knott Re: [SLE] Thank you
22:11 James Knott Re: [SLE] Which version of Suse for these task ?
22:11 James Knott Re: [SLE] Anyone else waiting on a 9.1 back order
22:11 James Knott Re: [SLE] Which version of Suse for these task ?
22:44 Mark Crean Re: [SLE] lost GRUB-what I have tried
23:01 Brooks APT/Synaptic just quits
23:02 Bruce Marshall Re: [SLE] lost GRUB-what I have tried
23:09 Drew Como Re: [SLE] Installation of SuSE 9.1 Pro
23:17 Steve Reynolds Flash Drives
23:25 Paul Ketelaar 'smb:/' not working in SuSE 9.1
23:34 Doug McGarrett Re: [SLE] Suse 9.1 - NTFS not supported
23:35 Daniel DVD not working on Inspiron 1100 (8.2)
23:35 Doug McGarrett Re: [SLE] Microsoft truetype core fonts in 9.1
23:37 Brooks Re: [SLE] Flash Drives
23:41 Terje J. Hanssen Re: [SLE] lost GRUB
23:42 Steve Reynolds Re: [SLE] Microsoft truetype core fonts in 9.1
23:50 Mark Crean Viewer for gz files
23:51 Anders Johansson Re: [SLE] Packages being held back

02 June, 2004

00:10 Doug McGarrett Re: [SLE] Microsoft truetype core fonts in 9.1
01:05 Steve Reynolds Re: [SLE] Microsoft truetype core fonts in 9.1
01:14 James Knott Re: [SLE] How to find PID
01:14 James Knott Re: [SLE] How to find PID
01:17 Doug McGarrett Re: [SLE] Microsoft truetype core fonts in 9.1
01:17 Ronald Wiplinger Re: [SLE] Bluetooth on SuSE 9.0
01:20 Anders Johansson Re: [SLE] How to find PID
01:22 Peter N. Spotts Re: [SLE] Viewer for gz files
01:30 Brooks Evolution 1.5.8 dependency list
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >
List Navigation