Mailinglist Archive: opensuse (5100 mails)

by author

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >

Osvaldo Clua

09 Jun Cannot boot after installing 9.1

Patrick Shanahan

01 Jun Re: [SLE] News reading question
01 Jun Re: [SLE] How to find PID
02 Jun Re: [SLE] APT/Synaptic problem
02 Jun Re: [SLE] How to find PID
02 Jun Re: [SLE] How to find PID
02 Jun Re: [SLE] Log files and logrotate
02 Jun Re: [SLE] Installing multiple distros
02 Jun Re: [SLE] Switch or substitute user ? (was /etc/opt/kde3 ??)
02 Jun Re: [SLE] shortcut key
03 Jun Re: [SLE] Getting MySQL working
03 Jun Re: [SLE] /etc/opt/kde3 ??--followup to su
03 Jun Re: [SLE] MySQL is now working
03 Jun Re: [SLE] gnome-terminal and URLs in SuSE 9.1
03 Jun Re: [SLE] What web browser works when check outlook for web access mail
03 Jun Re: [SLE] Postfix+Cyrus+SASL: Problems to redirect mails from unknown users to postmaster
03 Jun Re: [SLE] Postfix+Cyrus+SASL: Problems to redirect mails from unknown users to postmaster
03 Jun Re: [SLE] gnome-terminal and URLs in SuSE 9.1
03 Jun Re: [SLE] Log files and logrotate
03 Jun Re: [SLE] Log files and logrotate
04 Jun Re: [SLE] Postfix+Cyrus+SASL: Problems to redirect mails from unknown users to postmaster
04 Jun Re: [SLE] Want kcron back - SOLVED
04 Jun Re: [SLE] spamd won't work?
04 Jun Re: [SLE] spamd won't work?
04 Jun Re: [SLE] spamd won't work?
04 Jun Re: [SLE] spamd won't work?
04 Jun Re: [SLE] Screensavers in KDE
04 Jun Re: [SLE] Caching slrn headers?
04 Jun Re: [SLE] Caching slrn headers?
04 Jun Re: [SLE] Re: Screensavers in KDE
04 Jun Re: [SLE] Caching slrn headers?
05 Jun Re: [SLE] Postfix+Cyrus+SASL: Problems to redirect mails from unknown users to postmaster
05 Jun Re: [SLE] Test to list
05 Jun Re: [SLE] 3600 RPM Drive Too Slow?
05 Jun Re: [SLE] Packages needed for Apache2 and PHP4
05 Jun Re: [SLE] Log files and logrotate
05 Jun Re: [SLE] Log files and logrotate
05 Jun Re: [SLE] Re: Re: Screensavers in KDE
06 Jun Re: [SLE] Virus Scanner
06 Jun Re: [SLE] Packages being held back
06 Jun Re: [SLE] Can't write to floppy
06 Jun Re: [SLE] Summary Message
06 Jun Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
07 Jun Re: [SLE] problem d/l java
07 Jun Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
07 Jun Re: [SLE] Can't write to floppy
07 Jun Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
07 Jun Re: [SLE] ISO image
07 Jun Re: [SLE] Log files and logrotate
07 Jun Re: [SLE] Opening URL's from KWrite in Mozilla
07 Jun Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
07 Jun Re: [SLE] man mail?
07 Jun Re: [SLE] Oh no! Not again: dvd stuck inside 9.1...
07 Jun Re: [SLE] kprinter no filter found for text/plain
08 Jun Re: [SLE] Can't write to floppy
08 Jun Re: [SLE] SLES vs SL Pro
08 Jun Re: [SLE] kprinter no filter found for text/plain
08 Jun Re: [SLE] Can't write to floppy
08 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
09 Jun Re: [SLE] Is there a "really good" FTP client for SuSE?
09 Jun Re: [SLE] Flash Player installed but unable to see Flash-files
09 Jun Re: [SLE] /etc/opt/kde3 ??
10 Jun Re: [SLE] Flash Player installed but unable to see Flash-files
10 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
11 Jun Re: [SLE] update to KDE 3.2.3
11 Jun Re: [SLE] update to KDE 3.2.3
11 Jun Re: [SLE] update to KDE 3.2.3
11 Jun Re: [SLE] Addressing External USB Drive?
11 Jun Re: [SLE] Addressing External USB Drive?
12 Jun Re: [SLE] Hibernate, green mode, blank screen screen saver (SuSE 9.0 Pro)
12 Jun Re: [SLE] some problems with PATH
13 Jun Re: [SLE] Not So Fast: Linux on the Desktop
13 Jun Re: [SLE] Not So Fast: Linux on the Desktop
13 Jun Re: [SLE] sound problem?
14 Jun Re: [SLE] Not So Fast: Clueless twerps
14 Jun Re: [SLE] display freezes-Geforce2 MX400
14 Jun Re: [SLE] display freezes-Geforce2 MX400
15 Jun Re: [SLE] Not So Fast: Clueless twerps
15 Jun Re: [SLE] Not So Fast: Clueless twerps
15 Jun Re: [SLE] editing root files
15 Jun Re: [SLE] getting mail to use the smtp server
15 Jun Re: [SLE] Open Office problem
15 Jun Re: [SLE] [SOLVED] [SLE] SuSE 9.1 problem - can't use/find DVD
15 Jun Re: [SLE] editing root files--didn't help
15 Jun Re: [SLE] Not So Fast: Clueless twerps
16 Jun Re: [SLE] editing root files
16 Jun Re: [SLE] New Mozilla Firefox Problem
16 Jun Re: [SLE] New Mozilla Firefox Problem
16 Jun Re: [SLE] kedit
16 Jun Re: [SLE] editing root files
16 Jun Re: [SLE] New Mozilla Firefox Problem
16 Jun Re: [SLE] Re: Firefox question
16 Jun Re: [SLE] Re: Firefox question
16 Jun Re: [SLE] Switching between KDE and Gnome
16 Jun Re: [SLE] Switching between KDE and Gnome
17 Jun Re: [SLE] editing root files
17 Jun Re: [SLE] editing root files
17 Jun Re: [SLE] kdm doesn't allow root to login
18 Jun Re: [SLE] kdm doesn't allow root to login
18 Jun Re: [SLE] I'm surprised... No digest mode?
18 Jun Re: [SLE] Did the traffic drop?
18 Jun Re: [SLE] SuSE flamed - Stop the Linux kernel madness
18 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
18 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
18 Jun Re: [SLE] compression
19 Jun Re: [SLE] IPv6
20 Jun Re: [SLE] GUI text editor or emac and vi
21 Jun Re: [SLE] Digital Camera
21 Jun Re: [SLE] editing root files
21 Jun Re: [SLE] IPv6
21 Jun Re: [SLE] IPv6
21 Jun Re: [SLE] Adding SUSEs grub back to MBR
22 Jun Re: [SLE] editing root files
22 Jun Re: [SLE] IOMEGA ZIP USB
22 Jun Re: [SLE] editing root files
22 Jun Re: [SLE] compression
22 Jun Re: [SLE] Opera
22 Jun Re: [SLE] Opera install requiring older Opera version
22 Jun Re: [SLE] ls -l timestamp format
22 Jun Re: [SLE] Opera install requiring older Opera version
22 Jun Re: [SLE] Playing DVDs with Kaffeinr/xine (libslang-utf8 deps)
22 Jun Re: [SLE] Playing DVDs with Kaffeinr/xine (libslang-utf8 deps)
22 Jun Re: [SLE] new Yast2 problem
22 Jun Re: [SLE] Epson CUPS Offset problem
22 Jun Re: [SLE] GUI text editor or emac and vi
22 Jun Re: [SLE] Epson CUPS Offset problem
23 Jun Re: [SLE] SuSe 9.0 USB 2
23 Jun Re: [SLE] IOMEGA ZIP USB
23 Jun Re: [SLE] popup and popunder stoppers for Konq?
23 Jun Re: [SLE] Digital Camera
23 Jun Re: [SLE] Digital Camera
23 Jun Re: [SLE] Admuncher for Linux?
23 Jun Re: [SLE] Admuncher for Linux?
24 Jun Re: [SLE] Playing DVDs with Kaffeinr/xine (libslang-utf8 deps)
24 Jun Re: [SLE] Digital Camera
25 Jun Re: [SLE] libexpat.so.1
25 Jun Re: [SLE] Name Service Cache Daemon
25 Jun Re: [SLE] Name Service Cache Daemon
26 Jun Re: [SLE] Name Service Cache Daemon
26 Jun Re: [SLE] IMAPD Server
26 Jun Re: [SLE] zip drives
26 Jun Re: [SLE] Problem with K3
26 Jun Re: [SLE] zip drives
27 Jun Re: [SLE] SuSe 9.0 USB 2
27 Jun Re: [SLE] Further fiddling w/KDE 3.2.3 upgrade and Xine problem
27 Jun Re: [SLE] Further fiddling w/KDE 3.2.3 upgrade and Xine problem
28 Jun Re: [SLE] HOWTO for WiFi?
29 Jun Re: [SLE] SuSe 9.0 USB 2
29 Jun Re: [SLE] Firewall x Samba

Paul Penrod

25 Jun Open Office 1.1.2

Pereszlényi Ferenc

10 Jun CPU Benchmark

peter Nikolic

01 Jun Re: [SLE] SuSE Bugs and unwanted features
02 Jun Re: [SLE] Perhaps I've found a reason why so many people are having problems with SuSE 9.1?
02 Jun Re: [SLE] kernel modules from 2 kernel versions (now even more sc rewed up)
03 Jun Re: [SLE] MACROMEDIA OFFERING FLASH PLAYER 7 FOR LINUX
03 Jun Re: [SLE] Kylix on SuSE 9.1
03 Jun Re: [SLE] DVD not working on Inspiron 1100 (8.2)
03 Jun Re: [SLE] Switch or substitute user ? (was /etc/opt/kde3 ??)
03 Jun Re: [SLE] Desktop icons on ULB GNOME
03 Jun Re: [SLE] Kylix on SuSE 9.1
03 Jun Re: [SLE] Desktop icons on ULB GNOME
03 Jun Re: [SLE] gnome-terminal and URLs in SuSE 9.1
04 Jun Re: [SLE] Kylix on SuSE 9.1
05 Jun Re: [SLE] ULB-Gnome
05 Jun Re: [SLE] textmaker for Linux
05 Jun Re: [SLE] MACROMEDIA OFFERING FLASH PLAYER 7 FOR LINUX
05 Jun Re: [SLE] 9.1 Won't Install
05 Jun Re: [SLE] MPlayer
05 Jun Re: [SLE] Virus Scanner
06 Jun Re: [SLE] MPlayer (now OGLE/OKLE) [SOLVED]
07 Jun Re: [SLE] Virus Scanner
07 Jun Re: [SLE] was GRUB - Intersting ... fstab
07 Jun Re: [SLE] Sensors and SuSE 9.1 [SOLVED]
07 Jun Re: [SLE] Virus Scanner
07 Jun Re: [SLE] thousands Galeon instances
08 Jun Re: [SLE] rootkit infection in SuSE 9.1?
08 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
08 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
09 Jun Re: [SLE] win4lin and suse 9.1
09 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
09 Jun Re: [SLE] USB hotplugging subfs automounting disaster and other complaints
09 Jun Re: [SLE] 9.1 installed fine .. now what
10 Jun Re: [SLE] thousands Galeon instances
10 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
10 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
10 Jun Re: [SLE] ALT+CTRL+F? cause X to restart [Solved (Mostly)]
10 Jun Re: [SLE] Sensors with 2.6 kernel
10 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
11 Jun Re: [SLE] update to KDE 3.2.3
11 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
11 Jun Re: [SLE] Rant -- SuSE 9.1 is Not a Home Desktop solution at all
13 Jun Re: [SLE] Higher CPU ext. freq setting causes kernel panic
13 Jun Re: [SLE] Not So Fast: Linux on the Desktop
13 Jun Re: [SLE] editing root files
14 Jun Re: [SLE] Browser Slow in Resolving Sites
16 Jun Re: [SLE] Antivirus program with SuSE 9.1 ??
17 Jun Re: [SLE] Just got back from Best Buy
17 Jun Re: [SLE] editing root files
18 Jun Re: [SLE] kdm doesn't allow root to login
18 Jun Re: [SLE] New kernel - DON'T update!
18 Jun Re: [SLE] New kernel - DON'T update!
19 Jun Re: [SLE] Suse 9.1 and benq scanner
20 Jun Re: [SLE] New kernel - DON'T update!
21 Jun Re: [SLE] update to KDE 3.2.3
21 Jun Re: [SLE] how to set my path
21 Jun PHP and Apache2 re visited
21 Jun Re: [SLE] PHP and Apache2 re visited
22 Jun Re: [SLE] nVidia installation nightmare
22 Jun Re: [SLE] Backup software with a GUI?
23 Jun Re: [SLE] Problem with K3b and 9.1
23 Jun Re: [SLE] Backup software with a GUI?
24 Jun Re: [SLE] Is it safe to use YOU yet?
24 Jun Re: [SLE] Problems updating kernel in SuSE 9.1 running as guest in VMware
24 Jun Re: [SLE] When will it be safe to update the kernel from YOU?
24 Jun Re: [SLE] Broken wheelmouse following 9.1 update
25 Jun Re: [SLE] How do I re-install rpm package? (Please help...read for a good laugh)
26 Jun Re: [SLE] nvidia compile error
26 Jun Re: [SLE] chkrootkit infections
26 Jun Re: [SLE] Which qt version?
26 Jun Re: [SLE] nvidia compile error
26 Jun Re: [SLE] 9.1 is sloooooowwww
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 Next >
List Navigation