Mailinglist Archive: opensuse (4547 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

22 May, 2004

05:23 jfweber Re: [SLE] Mozilla 1.7 Needs An Unobtanium Dependency?
05:30 Steve PVR cards
06:00 Thorsten Kukuk Re: [SLE] Correct Version of libc.so.6 (glibc_2.3.4)?
06:10 Marek Chlopek Re: [SLE] Setting resolv.conf with DHCP
06:22 Hylton Conacher (ZR1HPC) Disabling password logon
06:24 Gnatilda Nothing can find X server, X server won't run
06:25 Mads Martin Joergensen Re: [SLE] NTP
07:46 pinto Re: [SLE] NTP
07:47 Constant Brouerius van Nidek my second serial port has vanished ;-(
08:10 Janus Sandsgaard Re: [SLE] RE: Ticket [20040519430002952] e100 module parameters
08:25 Janus Sandsgaard Re: [SLE] SuSE 9.1 Success
08:35 Jim Re: [SLE] Mozilla 1.7 Needs An Unobtanium Dependency?
08:35 Olle Viksten Digital TV card
08:38 Clayton Re: [SLE] SuSE 9.1 Success
08:49 Sneferu Re: [SLE] SuSE 9.1 Success
08:56 Janus Sandsgaard Re: [SLE] WineRack and 9.1 Pro
09:30 Janus Sandsgaard Re: [SLE] SuSE 9.1 Success
09:36 Janus Sandsgaard ext3 on SuSE 9.1 anynone?
09:42 Sinisa Bandin Ncurses line drawing characters
09:42 Thecivvie Re: [SLE] NTP
09:57 Clayton Re: [SLE] SuSE 9.1 Success
10:00 Dylan Re: [SLE] ext3 on SuSE 9.1 anynone?
10:08 expatriate SuSE 9.1: Skip, Retry Fail?
10:14 Mike McMullin Re: [SLE] SuSE 9.1 Success
10:31 Thecivvie Re: [SLE] NTP
10:38 Ken Schneider Re: [SLE] Disabling password logon
10:46 Johan Re: [SLE] e100 speed duplex under 9.1
10:49 Johan Re: [SLE] SuSE 9.1 Success
10:56 Janus Sandsgaard Re: [SLE] SuSE 9.1 Success
11:05 it clown mplayer
11:05 Janus Sandsgaard Re: [SLE] RE: Ticket [20040519430002952] e100 module parameters
11:16 Jerome R. Westrick Re: [SLE] SuSE 9.1: Skip, Retry Fail?
11:45 Jerome R. Westrick unixODBC postgres drivers on 9.0
11:55 Ales Jagodnik Re: [SLE] Re: Sensors installation on 9.1
11:57 Ales Jagodnik Re: [SLE] mplayer
12:26 Robert Paulsen Re: [SLE] ext3 on SuSE 9.1 anynone?
12:27 Robert Paulsen reiserfs and dump/restore
12:28 Janus Sandsgaard Ext3 vs. ReiserFS for SuSE 9.1
12:29 David Johanson Re: [SLE] SuSE 9.1 Success
12:31 Dylan Fwd: Re: [SLE] ext3 on SuSE 9.1 anynone?
12:34 David Johanson Re: [SLE] Why does USB drive mount automagically?
12:39 Jerome R. Westrick Re: [SLE] SuSE 9.1 Success
12:43 Dylan Re: Fwd: Re: [SLE] ext3 on SuSE 9.1 anynone?
12:43 Dylan Re: [SLE] Ext3 vs. ReiserFS for SuSE 9.1
12:58 Trey Sizemore Re: [SLE] Help needed for Intel PRO/Wireless 2100
13:06 Basil Chupin Re: [SLE] Update 9.0 from 9.1 DVD?
13:17 Clayton Re: [SLE] SuSE 9.1 Success
13:17 Clayton Re: [SLE] SuSE 9.1 Success
13:18 Terry Eck Re: [SLE] Cable TV Card
13:34 Jerome R. Westrick Re: [SLE] Why does USB drive mount automagically?
13:40 Marshall Heartley Re: [SLE] my second serial port has vanished ;-(
14:08 Donn L Washburn Re: [SLE] Cable TV Card
14:11 Basil Chupin Re: Fwd: Re: [SLE] ext3 on SuSE 9.1 anynone?
14:11 root SuSE 9.1 multiple IP woes (desperate!)
14:41 Constant Brouerius van Nidek Re: [SLE] my second serial port has vanished ;-(
15:06 Dylan Re: Fwd: Re: [SLE] ext3 on SuSE 9.1 anynone?
15:07 Graham Smith Re: [SLE] Ext3 vs. ReiserFS for SuSE 9.1
15:18 Ken Schneider Re: [SLE] Ext3 vs. ReiserFS for SuSE 9.1
15:34 g . lams Re: [SLE] HP NETRaid-3Si
15:49 Vince Littler Re: [SLE] SuSE 9.1 multiple IP woes (desperate!)
16:07 Marshall Heartley Re: [SLE] my second serial port has vanished ;-(
16:20 Trey Sizemore Trying to get VMWare 4.5.1 installed on SUSE 9.1
16:26 Preston Crawford Re: [SLE] I'm going to have to return SuSE tonight
16:37 Jerome R. Westrick Re: [SLE] HP NETRaid-3Si
16:56 peter Nikolic Re: [SLE] Cable TV Card
16:57 Sjoerd Hiemstra Re: [SLE] Why does USB drive mount automagically?
17:06 peter Nikolic Re: [SLE] Help needed for Intel PRO/Wireless 2100
17:13 John N. Alegre RE: [SLE] ext3 on SuSE 9.1 anynone?
17:20 pinto Backup script, to date-stamp file & delete backup files Older than 7 days
17:27 Thom nuzum Re: [SLE] Wrong order.
17:29 Ralph Sanford Re: [SLE] SuSE 9.1 Success
17:32 Mike Coan Re: [SLE] 9.1 and sound problems via-82xx chipset
17:40 Trey Sizemore Re: [SLE] Help needed for Intel PRO/Wireless 2100
17:41 Thom nuzum Re: [SLE] SuSE 9.1 Success
17:43 Thom nuzum Re: [SLE] SuSE 9.1 Success
17:50 Thom nuzum Re: [SLE] SuSE 9.1 Success
17:50 Ken Schneider Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
17:57 Ken Schneider Re: [SLE] Backup script, to date-stamp file & delete backup files Older than 7 days
18:00 Ken Schneider Re: [SLE] Wrong order.
18:09 Janus Sandsgaard Re: [SLE] SuSE 9.1 Success
18:09 Robert Paulsen Re: [SLE] Backup script, to date-stamp file & delete backup files Older than 7 days
18:17 David Johanson Re: [SLE] Why does USB drive mount automagically?
18:17 Trey Sizemore Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
18:21 Thom nuzum Re: [SLE] SuSE 9.1 Success
18:27 Thom nuzum Alsa Mod. Sythn
19:04 jim barnes Re: [SLE] Help needed for Intel PRO/Wireless 2100
19:07 James Knott Re: [SLE] Wrong order.
19:08 Jerry Feldman SuSE 9.1 Personal diskless version
19:08 James Knott Re: [SLE] SuSE 9.1 Success
19:12 James Knott Re: [SLE] SuSE 9.1 Personal diskless version
19:22 Donald D Henson Re: [SLE] Install Problem with USB - SOLVED
19:24 John N. Alegre Re: [SLE] SMTP and incomming mail -- PROBLEMS??
19:24 Constant Brouerius van Nidek Re: [SLE] my second serial port has vanished ;-(
19:25 Jerome R. Westrick Re: [SLE] SuSE 9.1 Success
19:26 Jerome R. Westrick Re: [SLE] SuSE 9.1 Success
19:40 Carlos E. R. Help files in gnome not found (8.2)
19:41 pinto Re: [SLE] Backup script, to date-stamp file & delete backup files Older than 7 days
19:41 pinto Re: [SLE] Backup script, to date-stamp file & delete backup files Older than 7 days
19:42 Trey Sizemore php no longer working
19:42 Marshall Heartley Re: [SLE] my second serial port has vanished ;-(
19:46 michael norman Recording streaming audio
19:55 Dylan Re: [SLE] Recording streaming audio
20:03 Alfredo Yunes two cdroms/recorders on machine
20:13 Jerome Lyles Slideshow screensaver doesn't work
20:30 David Johanson Confusing Hardware Problem
20:57 Ales Jagodnik logitech usb headset configuration
21:00 SRGlasoe Re: [SLE] SuSE 9.1 Personal diskless version
21:03 Vince Littler Re: [SLE] Confusing Hardware Problem
21:04 Dave Addison Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
21:23 Mike Kenzie Re: [SLE] SMTP and incomming mail -- PROBLEMS??
21:38 Thom Nuzum Re: [SLE] SuSE 9.1 Success
21:38 Robert Paulsen Re: [SLE] Backup script, to date-stamp file & delete backup files Older than 7 days
21:42 Robert Paulsen Re: [SLE] Backup script, to date-stamp file & delete backup files Older than 7 days
21:44 James Knott Re: [SLE] SuSE 9.1 Success
21:53 Doug McGarrett Re: [SLE] NTP
21:53 michael norman Re: [SLE] Recording streaming audio
21:53 Jerome R. Westrick Re: [SLE] SuSE 9.1 Success
21:53 Prabu Subroto Re: [SLE] unattended backup with KDat (next quest.)
21:53 Brian Craft Re: [SLE] mplayer
21:53 Doug McGarrett Re: [SLE] SuSE 9.1 Success (NTFS)
21:55 mail can't login as root via kdm
22:00 Hans du Plooy Re: [SLE] SuSE 9.1 Success
22:00 Brian Craft Re: [SLE] 9.1 and USB Wheel Mouse
22:09 Khanh Tran RE: [SLE] NTP
22:09 John N. Alegre Re: [SLE] SMTP and incomming mail -- PROBLEMS??
22:12 Ken Schneider Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
22:13 Bob Pearson Re: [SLE] NTP
22:14 Ken Schneider Re: [SLE] Backup script, to date-stamp file & delete backup files Older than 7 days
22:14 Khanh Tran RE: [SLE] SMTP and incomming mail -- PROBLEMS??
22:15 Ken Schneider Re: [SLE] SuSE 9.1 Personal diskless version
22:15 Bob Pearson Re: [SLE] NTP
22:19 Bob Pearson Public Pool NTP servers for the world (non-earth bound usage forbidden)
22:20 Ken Schneider Re: [SLE] Confusing Hardware Problem
22:20 Chris Carlen Re: [SLE] Long hangs/pausing in Konqueror--does anyone else have this problem?
22:24 Ken Schneider Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
22:27 Chris Carlen Re: [SLE] Why does USB drive mount automagically?
22:43 Neville Cobb Re: [SLE] php no longer working
23:22 David Johanson Re: [SLE] Confusing Hardware Problem
23:24 David Johanson Re: [SLE] Confusing Hardware Problem
23:30 Trey Sizemore Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
23:33 Trey Sizemore Re: [SLE] php no longer working
23:36 Trey Sizemore Re: [SLE] php no longer working
23:37 Mike McMullin Re: [SLE] Install 9.1 on old laptop
23:50 Neville Cobb Re: [SLE] php no longer working
23:50 David Krider Multisync?
23:53 Ed Harrison Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
23:55 Trey Sizemore Re: [SLE] php no longer working

23 May, 2004

00:32 Bruce Marshall Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
00:45 Trey Sizemore Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
01:26 Carlos E. R. Re: [SLE] SMTP and incomming mail -- PROBLEMS??
01:46 John N. Alegre Re: [SLE] SMTP and incomming mail -- PROBLEMS??
02:31 Terje J. Hanssen SuSE 9.1/YaST miss SCSI devices
02:44 SRGlasoe Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
02:52 Mike Kenzie Re: [SLE] SMTP and incomming mail -- PROBLEMS??
03:10 BandiPat Re: [SLE] my second serial port has vanished ;-(
03:34 Mike McMullin Re: [SLE] SuSE 9.1 Success
03:38 Mike McMullin Re: [SLE] SuSE 9.1 Personal diskless version
04:20 Basil Chupin Re: Fwd: Re: [SLE] ext3 on SuSE 9.1 anynone?
05:27 Constant Brouerius van Nidek Re: [SLE] my second serial port has vanished ;-(
05:48 cygnia Could Not Create Swap Partition
05:56 Constant Brouerius van Nidek Re: [SLE] my second serial port has vanished ;-(
06:18 Mark A. Taff Re: [SLE] Could Not Create Swap Partition
07:09 Amish Munshi Re: [SLE] save Kmail p/w?
07:23 pinto Re: [SLE] Backup script, to date-stamp file & delete backup files Older than 7 days
07:28 Hylton Conacher (ZR1HPC) Re: [SLE] Disabling password logon-SOLVED
07:29 Janus Sandsgaard Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
07:30 Janus Sandsgaard Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
07:59 it clown services
08:12 pinto Re: [SLE] Backup script, to date-stamp file & delete backup files Older than 7 days
08:12 pinto Re: [SLE] Backup script, to date-stamp file & delete backup files Older than 7 days
08:19 Janus Sandsgaard Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
08:35 eddie how to fix reference to kernel modules location
08:47 Hans du Plooy Re: [SLE] services
09:16 Ben Rosenberg Re: [SLE] services
09:20 Sjoerd Hiemstra Re: [SLE] Why does USB drive mount automagically?
09:23 eddie Re: [SLE] how to fix reference to kernel modules location [SOLVED]
09:31 Marshall Heartley Re: [SLE] my second serial port has vanished ;-(
10:46 Ken Schneider Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
10:56 Ken Schneider Re: [SLE] how to fix reference to kernel modules location
11:12 Amish Munshi Re: [SLE] services
11:21 Tom Corr Re: [SLE] Why does USB drive mount automagically?
11:23 Nick Clarke Fatal error: Call to undefined function: mail()
11:28 Janus Sandsgaard Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
11:29 Sid Boyce Re: [SLE] Recording streaming audio
11:31 Hylton Conacher (ZR1HPC) Re: [SLE] Wrong order.
11:36 Sid Boyce Re: [SLE] reiserfs and dump/restore
11:36 it clown vlc
11:40 Jerome R. Westrick Re: [SLE] reiserfs and dump/restore
11:50 Alex Angerhofer NTFS partition resizing, was: SuSE 9.1 Success
12:15 Alex Angerhofer Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
12:16 David Krider Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
12:22 Terje J. Hanssen SuSE Installation runs monitor Out of Range
12:31 Jerry Feldman Re: [SLE] SuSE 9.1 Personal diskless version
12:33 Anders Johansson Re: [SLE] SuSE Installation runs monitor Out of Range
12:34 Anders Johansson Re: [SLE] SuSE 9.1 Personal diskless version
12:35 Ed Harrison Re: [SLE] [SOLUTION] Trying to get VMWare 4.5.1 installed on SUSE 9.1
12:36 Jerry Feldman Re: [SLE] SuSE 9.1 Personal diskless version
12:41 Jerry Feldman Re: [SLE] SuSE 9.1 Success
13:03 Jerry Feldman Re: [SLE] Could Not Create Swap Partition
13:07 Jerry Feldman Re: [SLE] SuSE 9.1 Personal diskless version
13:09 Donn Washburn Re: [SLE] SuSE 9.1 Success
13:12 Terje J. Hanssen Re: [SLE] SuSE Installation runs monitor Out of Range
13:15 Jerome R. Westrick Re: [SLE] SuSE Installation runs monitor Out of Range
13:17 James Knott Re: [SLE] SuSE 9.1 Success
13:34 Russ Opera 7
13:38 Robert Paulsen submountd continuously accessing usb floppy -- or how do floppies work???
13:39 Billie E. Walsh Re: [SLE] Wrong order.
13:40 Jerome R. Westrick Re: [SLE] Opera 7
13:41 Robert Paulsen Re: [SLE] Opera 7
13:43 Davide Dolcini Re: [SLE] Opera 7
13:47 Ed Harrison Re: [SLE] [SOLUTION] 9.1 and USB Wheel Mouse
13:50 Patrick Shanahan Re: [SLE] Opera 7
13:57 Mirko Perak journalist need some help
14:15 Kian Spongsveen (spam account) Re: [SLE] 9.1 NEdit not included.
14:15 Mike Re: [SLE] journalist need some help
14:19 cygnia Re: [SLE] Could Not Create Swap Partition
14:32 Jerry Feldman Converting MH to KMail (maildir)
14:47 Anders Johansson Re: [SLE] Converting MH to KMail (maildir)
14:55 Robert Paulsen Re: [SLE] Converting MH to KMail (maildir)
14:58 Anders Johansson Re: [SLE] Converting MH to KMail (maildir)
15:00 Greg Engel Re: [SLE] php no longer working
15:00 Janus Sandsgaard NTFS, FAT and dual boot
15:05 Armando Cerna Can only run at 1024x768
15:06 Bruce Marshall Re: [SLE] Trying to get VMWare 4.5.1 installed on SUSE 9.1
15:14 Constant Brouerius van Nidek Re: [SLE] my second serial port has vanished ;-(
15:17 Robert Paulsen Re: [SLE] Converting MH to KMail (maildir)
15:19 Jerry Feldman Re: [SLE] Could Not Create Swap Partition
15:24 Terje J. Hanssen Re: [SLE] Opera 7
15:32 Jerry Feldman Re: [SLE] Converting MH to KMail (maildir)
15:33 Jerry Feldman Re: [SLE] Converting MH to KMail (maildir)
15:35 Jerry Feldman Re: [SLE] NTFS, FAT and dual boot
15:38 Anders Johansson Re: [SLE] Opera 7
15:38 Donald D Henson Gnome 2.4 Icon Grid
15:39 Patrick Shanahan Re: [SLE] Converting MH to KMail (maildir)
15:44 Thom nuzum Re: [SLE] NTFS, FAT and dual boot
15:51 Bruce Marshall Compiling a Vanilla Kernel
15:56 steve-ss running programs under nfs
16:02 Anders Johansson Re: [SLE] Compiling a Vanilla Kernel
16:06 steve-ss kde 3.2 mouse pointer
16:11 James Knott Re: [SLE] NTFS, FAT and dual boot
16:12 Joaquin Villanueva Re: [SLE] kde 3.2 mouse pointer
16:12 Trey Sizemore Re: [SLE] [SOLUTION] Trying to get VMWare 4.5.1 installed on SUSE 9.1
16:13 Bruce Marshall Re: [SLE] Compiling a Vanilla Kernel
16:15 Anders Johansson Re: [SLE] Compiling a Vanilla Kernel
16:25 Anders Johansson Re: [SLE] Compiling a Vanilla Kernel
16:25 Bob Rea Re: [SLE] No sound in 9.1
16:30 Mike McMullin Re: [SLE] SuSE 9.1 Personal diskless version
16:32 Harry Reinert couldn't find the kernel version the module was compiled for
16:35 Mike McMullin Re: [SLE] Opera 7
16:40 Mike McMullin Re: [SLE] Opera 7
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation