Mailinglist Archive: opensuse (3217 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 Next >

01 March, 2004

00:22 Hans Forbrich Re: [SLE] Getting a SCSI bug:
00:28 Trey Sizemore Can't proceed with SUSE FTP install
00:32 Bruce Marshall Re: [SLE] Getting a SCSI bug:
01:22 Carl William Spitzer IV Re: [SLE] Partitioning software
01:22 Carl William Spitzer IV Re: [SLE] sa-learn refuses to learn.
01:22 Hans Forbrich Re: [SLE] Getting a SCSI bug:
01:25 Ken Schneider Re: [SLE] Getting a SCSI bug:
01:41 Patrick Shanahan Re: [SLE] formail
01:49 Jose Thadeu Cavalcante Re: [SLE] formail
01:51 Tom Allison Re: [SLE] formail
01:58 Hans Forbrich Re: [SLE] Getting a SCSI bug:
02:02 Ralph Sanford Re: [SLE] sa-learn refuses to learn.
03:03 edoc Re: [SLE] Kernel Panic VFS Unable to mount root [NEW ERROR]
03:31 BandiPat Re: [SLE] ASX stream player?
03:39 C Hamel Re: [SLE] ASX stream player?
04:32 Charles Philip Chan Re: [SLE] ASX stream player?
04:32 Graham Smith Spamassassin Article
04:37 C Hamel Re: [SLE] ASX stream player?
05:52 Bob S. Re: [SLE] sa-learn refuses to learn.
06:32 plain Re: [SLE] Can't proceed with SUSE FTP install
06:56 wmeler Re: [SLE] Kernel Panic VFS Unable to mount root [NEW ERROR]
06:56 Steven T. Hatton Recreational use of screensavers?
06:59 wmeler Re: [SLE] k3b almost works (but doesn't).
07:00 Anders Johansson Re: [SLE] Recreational use of screensavers?
07:20 GarUlbricht7 RE: [SLE] Where does YOU write logs?
07:21 Steven T. Hatton Re: [SLE] Recreational use of screensavers?
07:57 poeml Re: [SLE] mod_ssl connection refused error
08:05 poeml Re: [SLE] subversion
08:07 poeml Re: [SLE] Apache2 config with SuSE 9.0 secure Directory
08:10 John Andersen Re: [SLE] sa-learn refuses to learn.
08:16 Nick online_update
08:36 Marek Libra QuickTime .mov to .avi
08:36 Marek Libra MPlayer on SuSE 9.0 Pro
08:41 Simon Oliver kernel: VM: killing process
08:54 Steven T. Hatton Re: [SLE] Recreational use of screensavers?
09:00 Karim KDE 3.2 menu editor screwed up my KDE-menu
09:04 Anders Johansson Re: [SLE] Recreational use of screensavers?
09:05 Joe Sullivan Re: [SLE] MPlayer on SuSE 9.0 Pro
09:09 Charles Philip Chan Re: [SLE] QuickTime .mov to .avi
09:09 Steven T. Hatton Re: [SLE] KDE 3.2 menu editor screwed up my KDE-menu
09:14 Charles Philip Chan Re: [SLE] MPlayer on SuSE 9.0 Pro
09:20 Steven T. Hatton Why is bash eating my history?
09:22 Hans du Plooy Re: [SLE] cdrecord stopped working
09:27 Nick YaST
09:32 Anders Johansson Re: [SLE] YaST
09:38 Nick 9.0 (little bugs found by me) xntp, mysql
09:56 J Can Suse 7.3 & Win XP; Network Problem
10:16 Martin Mielke RE: [SLE] compilar gaim en suse 8.2
10:20 M.G. INFORMATICA di Melis Giuseppe [SLE] Administrator root can't login
10:26 Steven T. Hatton Is there a more or less official SuSE 2.6 Kernel RPM?
10:32 Martin Mielke RE: [SLE] Administrator root can't login
10:35 Steven T. Hatton Re: [SLE] Administrator root can't login
10:37 John Pettigrew Rhythmbox and realaudio?
10:39 Martin Mielke RE: [SLE] cdrecord stopped working
10:43 Anders Johansson Re: [SLE] cdrecord stopped working
10:55 Hans du Plooy Re: [SLE] KDE gone cracy
10:57 James Ogley Rhythmbox
11:01 Joe Morris (NTM) Re: [SLE] Suse 7.3 & Win XP; Network Problem
11:07 James Ogley Re: [SLE] Rhythmbox and realaudio?
11:08 Nick Re: [SLE] YaST
11:10 Steven T. Hatton Re: [SLE] Solved, but for the Dancing Penguin:Re: [SLE] SuSE Help System and Apache2
11:11 Anders Johansson Re: [SLE] YaST
11:16 Pete Durst Laptop Install Problems with SuSE 9.0
11:39 James Ogley Re: [SLE] Rhythmbox and realaudio?
11:41 Anders Johansson Re: [SLE] Rhythmbox and realaudio?
11:52 John Pettigrew Re: Rhythmbox and realaudio?
11:56 David Krider SuSE 9.1? (With a 2.6 kernel?)
12:13 James Ogley Re: [SLE] Rhythmbox and realaudio?
12:22 John Pettigrew Re: Rhythmbox and realaudio?
12:24 Fergus Wilde Re: [SLE] Administrator root can't login
12:30 Anders Johansson Re: [SLE] Re: Rhythmbox and realaudio?
12:37 James Ogley Re: [SLE] Re: Rhythmbox and realaudio?
12:58 Simon Oliver RE: [SLE] kernel: VM: killing process
13:11 Damon Register Re: [SLE] Mysql questions still (SOLVED)
13:21 Damon Register Re: [SLE] Unofficial SuSEFAQ project needs your help
13:22 Ben Higginbottom RE: [SLE] SuSE 9.1? (With a 2.6 kernel?)
13:47 gcastro Problem installing SuSE 9.0 on a VA Linux with an aic-7897 controller
13:47 James Ogley Re: [SLE] Re: Rhythmbox and realaudio?
13:47 Trey Sizemore Re: [SLE] Can't proceed with SUSE FTP install
13:47 linuxjim UPS (power supply) and SuSE
14:12 James Ogley Totem [WAS: Re: [SLE] Re: Rhythmbox and realaudio?]
14:21 Togan Muftuoglu Re: [SLE] Unofficial SuSEFAQ project needs your help
14:33 Hans du Plooy mozilla --> pdf ... hyperlinks?
14:37 Andreas Härtel Network-Traffic (volume in MB) loggen for each Host
14:42 Hans du Plooy Re: [SLE] Spamassassin Article
14:51 James Hatridge Re: Hardware question...
15:28 Hamid Re: [SLE] Fwd: FedEx Shipment Notification
15:37 Jeffrey L. Taylor Re: [SLE] Laptop Install Problems with SuSE 9.0
15:43 The Purple Tiger Fixing MP3 files?
15:47 kbonasia battery problem on Thinkpad G40
16:26 S.R.Glasoe Re: [SLE] UPS (power supply) and SuSE
16:40 Janus Sandsgaard Lost root
16:49 Vincent Propice Re: [SLE] UPS (power supply) and SuSE
16:53 Togan Muftuoglu Re: [SLE] Lost root
16:54 expatriate Re: [SLE] Re: Hardware question...
17:21 Peter B Van Campen Re: [SLE] Restart your X after YOU X patch or ...
17:21 Don Emmack Xlib
17:29 Guillermo Ballester Valor Re: [SLE] 9.0 (little bugs found by me) xntp, mysql
17:37 James Oakley Re: [SLE] Problem installing SuSE 9.0 on a VA Linux with an aic-7897 controller
17:56 Richard Atcheson Re: [SLE] UPS (power supply) and SuSE
17:59 Richard Atcheson Re: [SLE] Mysql questions still (SOLVED)
18:00 Hartmut Meyer Re: [SLE] 9.0 (little bugs found by me) xntp, mysql
18:11 Hartmut Meyer Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
18:11 Hylton Conacher (ZR1HPC) Re: [SLE] fsck!!!
18:11 Hylton Conacher (ZR1HPC) Re: [SLE] subversion
18:20 Julius Schwartzenberg SUSE 9.0 doesn't seem to pick up XDG menu categories
18:23 Paul W. Abrahams Network census
18:24 rudolf Re: [SLE] Xlib
18:27 Damon Register Re: [SLE] OT: What Perl Modules are installed?
18:37 S.R.Glasoe Re: [SLE] UPS (power supply) and SuSE
18:37 Jack Malone Re: [SLE] UPS (power supply) and SuSE
19:11 Ted Harding RE: [SLE] UPS (power supply) and SuSE
19:11 Tom Nielsen How can I track quantity of data in and our of my system?
19:21 Dylan Re: [SLE] How can I track quantity of data in and our of my system?
19:23 damien . selles Re: [SLE] Lost root
19:52 Charles Philip Chan Re: [SLE] cdrecord stopped working
20:11 Patrick Shanahan Re: [SLE] Xlib
20:16 Patrick Shanahan Re: [SLE] Restart your X after YOU X patch or ...
20:18 babu walad again DHCP & DNS
20:31 Paul W. Abrahams sux vs. xhost (WAS: Re: [SLE] Xlib)
20:42 Patrick Shanahan Re: [SLE] sux vs. xhost (WAS: Re: [SLE] Xlib)
20:58 Jeffrey L. Taylor Re: [SLE] again DHCP & DNS
21:01 Vince Littler Re: [SLE] Fwd: FedEx Shipment Notification
21:06 John Lamb Re: [SLE] compilar gaim en suse 8.2
21:12 Steven T. Hatton Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
21:16 Peter B Van Campen Re: [SLE] Restart your X after YOU X patch or ...
21:24 Tom Nielsen Re: [SLE] How can I track quantity of data in and our of my system?
21:27 Anders Johansson Re: [SLE] How can I track quantity of data in and our of my system?
21:34 Tom Nielsen How do I mount an SD card?
21:35 Tom Nielsen Re: [SLE] How can I track quantity of data in and our of my system?
21:40 Paul W. Abrahams Re: [SLE] sux vs. xhost (WAS: Re: [SLE] Xlib)
21:44 Jim Cunning Re: [SLE] Network census
21:53 Ben Rosenberg Re: [SLE] sux vs. xhost (WAS: Re: [SLE] Xlib)
22:03 Alain Barthélemy Re: [SLE] How can I track quantity of data in and our of my system?
22:04 Anders Karlsson Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
22:15 Alex Khroustalev Re: [SLE] How do I mount an SD card?
22:24 Janus Sandsgaard Re: [SLE] Lost root
22:30 Sid Boyce Re: [SLE] UPS (power supply) and SuSE
22:36 Patrick Shanahan Re: [SLE] Restart your X after YOU X patch or ...
22:43 Anders Johansson Re: [SLE] Lost root
22:50 Steven T. Hatton Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
22:56 Bruce Marshall Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
23:00 Richard Atcheson Re: [SLE] UPS (power supply) and SuSE

02 March, 2004

00:02 Richard Mixon (qwest) Help Installing SuSE 9 AMD64 Apache2 rpms with yast2 on SLES 8 AMD64
00:33 linuxjim Re: [SLE] UPS (power supply) and SuSE
00:36 Michael James Re: [SLE] Network census
01:04 Tom Nielsen I need some help with starting apache....
01:14 linuxjim Re: [SLE] help with IMAP
01:16 Charles Philip Chan Re: [SLE] I need some help with starting apache....
01:17 Carl William Spitzer IV Re: [SLE] Encryption question
01:17 Carl William Spitzer IV Re: [SLE] Recreational use of screensavers?
01:18 Charles Philip Chan Re: [SLE] I need some help with starting apache....
01:18 James Knott Re: [SLE] Network census
01:31 Charles Philip Chan Re: [SLE] Encryption question
01:55 Steven T. Hatton Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
01:59 Joe Morris (NTM) Re: [SLE] help with IMAP
02:15 Carlos E. R. Re: [SLE] fsck!!!
02:15 Carlos E. R. Re: [SLE] fsck!!!
02:15 Carlos E. R. Re: [SLE] Still broken for me:Re: [SLE] SuSE Help System and Apache2
02:17 Paul W. Abrahams Networking utilities
02:18 Paul W. Abrahams Re: [SLE] Network census
02:56 Graham Smith SpamAssassin-ClamAV-Procmail-Howto
03:28 Steven T. Hatton OK compiling the 2.6.3 Kernel. It's you guys's fault!
03:35 C Hamel Re: [SLE] Encryption question
06:29 John Andersen Re: [SLE] Administrator root can't login
06:55 Hans du Plooy LPI Docs
08:12 Steven T. Hatton Re: [SLE] OK compiling the 2.6.3 Kernel. It's you guys's fault!
09:11 Sid Boyce Re: [SLE] LPI Docs
09:25 Sid Boyce Re: [SLE] Networking utilities
09:31 GarUlbricht7 RE: [SLE] Kernel security-upgrade question -- which patch to use?
11:01 poeml Re: [SLE] Help Installing SuSE 9 AMD64 Apache2 rpms with yast2 on SLES 8 AMD64
11:01 poeml Re: [SLE] I need some help with starting apache....
11:06 Hans du Plooy Re: [SLE] LPI Docs
11:06 Martin Mielke RE: [SLE] compilar gaim en suse 8.2
11:07 poeml Re: [SLE] subversion
11:07 Maura Edelweiss Monville StarOffice
11:08 Graham Smith Re: [SLE] LPI Docs
11:27 Pete Durst Re: [SLE] Laptop Install Problems with SuSE 9.0 (Solved)
11:28 Johannes Meixner feedback regarding CUPS preauth_security.patch
11:32 Richard Fieldsend Setting up ADSL Router access to internet for SuSE 8.2
11:36 Steven T. Hatton Re: [SLE] StarOffice
12:03 Pieter Hulshoff Re: [SLE] Setting up ADSL Router access to internet for SuSE 8.2
12:14 Kevin Donnelly Re: [SLE] Setting up ADSL Router access to internet for SuSE 8.2
12:24 Fergus Wilde Re: [SLE] Administrator root can't login
12:50 Radule Soskic OpenOffice print - number of copies
13:30 David Krider Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
13:36 Guillermo Ballester Valor Re: [SLE] 9.0 (little bugs found by me) xntp, mysql
14:01 Bruce Marshall Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
14:25 Steven T. Hatton Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
14:32 Anders Johansson Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
14:35 Gerhard den Hollander Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
14:37 Bruce Marshall Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
14:46 Bruce Marshall Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
14:55 Yield Kernel update error
15:11 Ronald Wiplinger System crashes recently daily
15:57 Richard Mixon (qwest) RE: [SLE] Help Installing SuSE 9 AMD64 Apache2 rpms with yast2 on SLES 8 AMD64
16:01 Steven T. Hatton Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
16:12 Steven T. Hatton Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
16:22 Bruce Marshall Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
16:27 Anders Johansson Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
16:30 Tom Nielsen Re: [SLE] I need some help with starting apache....
16:38 Pete Durst New Toshiba Laptop woes and setup problems
17:12 Paul W. Abrahams Re: [SLE] Networking utilities
17:17 Steven T. Hatton VMWare and virtual machines-was:Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
17:18 Lucky Leavell [SLE] Problem with SUSE FTP install
17:28 Steven T. Hatton 2.6.x, Hyperthreading && SMP?
17:28 C Hamel Re: [SLE] Problem with SUSE FTP install
17:29 Bruce Marshall Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
17:38 Bruce Marshall Re: [SLE] VMWare and virtual machines-was:Re: [SLE] SuSE 9.1? (With a 2.6 kernel?)
17:39 Patrick Shanahan Re: [SLE] I need some help with starting apache....
17:42 Bruce Marshall Re: [SLE] 2.6.x, Hyperthreading && SMP?
17:46 happiness4all 5 button mouse SuSE 9.0
18:29 M.G. INFORMATICA di Melis Giuseppe R: [SLE] Administrator root can't login
18:37 John Lamb Re: [SLE] StarOffice
18:40 Tom Nielsen Re: [SLE] I need some help with starting apache....
18:49 Stewart Harrison Re: [SLE] StarOffice
18:52 Patrick Shanahan Re: [SLE] I need some help with starting apache....
19:20 Ed Harrison Re: [SLE] Setting up ADSL Router access to internet for SuSE 8.2
19:43 Peter Nixon Updated kernel source compile problem
20:05 Daniel Thivierge Boot CD instead of disk
20:11 Bruce Marshall Re: [SLE] Boot CD instead of disk
20:21 Michael Galloway Re: [SLE] Boot CD instead of disk
20:22 Vladimir Potapov Installation problem
20:39 Kastus Re: [SLE] Installation problem
20:40 Johan Bit new to Suse
20:44 Vladimir Potapov RE: [SLE] Installation problem
20:45 Karim Re: [SLE] KDE 3.2 menu editor screwed up my KDE-menu
20:45 Curtis Rey Re: [SLE] Bit new to Suse
20:53 Mike Evans apt fails upgrading to kde 3.2
20:59 Enrique Arizón Re: [SLE] grep
21:00 Richard Bos Re: [SLE] apt fails upgrading to kde 3.2
21:02 Johan Re: [SLE] Installation problem
21:15 Togan Muftuoglu Re: [SLE] Bit new to Suse
21:21 Michael Galloway Re: [SLE] Bit new to Suse
21:21 Roberto Cruz Perez USB sticks Problems with SUSE 9.0
21:29 Ivan Sergio Borgonovo apt: unsigned/unknown signature packages
21:33 Richard Bos Re: [SLE] apt: unsigned/unknown signature packages
21:42 Guillermo Ballester Valor Re: [SLE] apt: unsigned/unknown signature packages
21:59 Ben Rosenberg apt issues with keys.
22:07 Paul Cooke Re: [SLE] apt: unsigned/unknown signature packages
22:11 Richard Bos Re: [SLE] apt: unsigned/unknown signature packages
22:16 Richard Bos Re: [SLE] apt: unsigned/unknown signature packages
22:18 Ivan Sergio Borgonovo Re: [SLE] apt: unsigned/unknown signature packages
22:28 Suse Mail Re: [SLE] apt: unsigned/unknown signature packages
22:28 Ivan Sergio Borgonovo Re: [SLE] apt: unsigned/unknown signature packages
22:37 Richard Bos Re: [SLE] apt: unsigned/unknown signature packages
22:45 Anders Johansson Re: [SLE] apt: unsigned/unknown signature packages
22:53 Ivan Sergio Borgonovo Re: [SLE] apt: unsigned/unknown signature packages
23:00 James Ogley Re: [SLE] Bit new to Suse
23:06 James Ogley Re: [SLE] apt: unsigned/unknown signature packages
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 Next >
List Navigation