Mailinglist Archive: opensuse (4600 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

05 January, 2004

17:06 Paul W. Abrahams Re: [SLE] Partition Magic vs. Linux partitioner
17:12 Paul W. Abrahams Re: [SLE] New install - how to backup?
17:14 Paul W. Abrahams Re: [SLE] gtkam with USB mass storage camera
17:18 Jeffrey W. Zents Re: [SLE] Partition Magic vs. Linux partitioner
17:23 Dylan Re: [SLE] gtkam with USB mass storage camera
17:25 Jerry Feldman Re: [SLE] Wine on SuSE (and tax programs)
17:28 Jerry Feldman Re: [SLE] Partition Magic vs. Linux partitioner
17:34 Terje J. Hanssen Re: [SLE] Which SuSE Linux/kernel version is running?
17:40 Jeffrey W. Zents Re: [SLE] Wine on SuSE (and tax programs)
17:42 Marcus Meissner Re: [SLE] gtkam with USB mass storage camera
17:48 pseep Re: [SLE] Network problems Help!!!!
17:48 Sid Boyce Re: [SLE] 2.4.24
17:48 Gary Re: [SLE] Wine on SuSE (and tax programs)
17:49 Paul W. Abrahams Re: [SLE] gtkam with USB mass storage camera
17:53 Paul W. Abrahams Re: [SLE] Wine on SuSE (and tax programs)
17:55 Jeffrey W. Zents Re: [SLE] Wine on SuSE (and tax programs)
17:57 Dylan Re: [SLE] gtkam with USB mass storage camera
18:02 Jeffrey W. Zents Re: [SLE] Wine on SuSE (and tax programs)
18:13 Tim Nicholson Re: [SLE] Partition Magic vs. Linux partitioner
18:19 Jerome Lyles apt-get behavior
18:19 VANTASSLE, GEORDON M (SBCSI) Where is the HOWTO??? (spamassassin, Postfix, antivir?)
18:26 Hylton Conacher (ZR1HPC) Re: [SLE] Configuring Printer
18:47 Kenneth Schneider Re: [SLE] Wine on SuSE (and tax programs)
19:05 Dan Eskildsen Suse 9.0 installs but will not run GUI
19:09 Greg Freemyer Re: [SLE] 2.4.24
19:10 Paul W. Abrahams Re: [SLE] Wine on SuSE (and tax programs)
19:16 Jerry Feldman Re: [SLE] Wine on SuSE (and tax programs)
19:17 Paul W. Abrahams Re: [SLE] Partition Magic vs. Linux partitioner
19:20 Paul W. Abrahams Re: [SLE] Suse 9.0 installs but will not run GUI
19:27 Joe Polk Slow from W2K copy to smbfs
19:28 Richard Bos Re: [SLE] apt-get behavior
19:43 Dan Eskildsen Re: [SLE] Suse 9.0 installs but will not run GUI
19:48 Mark Gray perl-Qt on SuSE-9.0 is broken --> this fixes it
19:59 Mark Gray feedback.cgi requires javascript
20:04 Ben Rosenberg Re: [SLE] 2.4.24
20:22 Fred Miller R800
20:35 Gary Gapinski ethereal MAC name resolution not working
20:38 Janus Sandsgaard Re: [SLE] 2.4.24
20:41 Janus Sandsgaard YOU and source packages
20:42 Greg Freemyer WebSphere Trial and SUSE
20:48 Paul Cooke Re: [SLE] 2.4.24
20:50 Dylan Re: [SLE] YOU and source packages
20:55 Richard Bos Re: [SLE] 2.4.24
20:55 Hoyt Bailey Re: [SLE] Logging out of Gnome
20:56 Dylan Re: [SLE] 2.4.24
20:58 Gary Gapinski Re: [SLE] 2.4.24
21:01 Paul Cooke Re: [SLE] 2.4.24
21:05 Janus Sandsgaard Re: [SLE] YOU and source packages
21:10 Albert Re: [SLE] Suse 9.0 installs but will not run GUI
21:17 Patrick Shanahan Re: [SLE] R800
21:17 Dylan Re: [SLE] YOU and source packages
21:22 Ben Rosenberg Re: [SLE] 2.4.24
21:26 Hartmut Meyer Re: [SLE] Suse 9.0 installs but will not run GUI
21:32 Sid Boyce Re: [SLE] 2.4.24
21:32 Mailing Re: [SLE] wlan0 DSL HELP
21:49 Stan Glasoe Re: [SLE] Time and "desktop" boot param
21:58 Jan Elders Re: [SLE] Where is the HOWTO??? (spamassassin, Postfix, antivir?)
21:59 Patrick Shanahan Re: [SLE] Time and "desktop" boot param
22:03 Patrick Shanahan Re: [SLE] Where is the HOWTO??? (spamassassin, Postfix, antivir?)
22:12 Michael A Coan Updated Athlon kernel and vmware 4.05
22:13 Jack Cook Hard drive is stuck on UDMA(33)
22:29 Dylan Re: [SLE] Hard drive is stuck on UDMA(33)
22:32 Felix Miata Re: [SLE] Hard drive is stuck on UDMA(33)
22:38 George H. Griffin weird Konqeror behavior as file manager
22:59 poeml Re: [SLE] DHCP & Networking - HTH
23:02 humvee Non-printing workaround
23:06 Trey Sizemore Apt and dependencies on older versions
23:09 David Gleba Re: [SLE] Non-printing workaround
23:11 Ain Vagula Re: [SLE] Apt and dependencies on older versions
23:14 poeml Re: [SLE] Apache and FrontPage Extensions?
23:25 David Gleba kernel recompile
23:29 Ken Schneider Re: [SLE] Updated Athlon kernel and vmware 4.05
23:36 Trey Sizemore Can't install OpenOffice.org due to uninstallable depeds
23:44 Joe Zien Re: [SLE] Partition Magic vs. Linux partitioner
23:49 Charles Philip Chan Re: [SLE] noatun/kaboodle/aktion
23:56 Trey Sizemore Re: [SLE] Apt and dependencies on older versions
23:57 Jaakko Tamminen Re: [SLE] kernel recompile

06 January, 2004

00:02 Hans Krueger Re: [SLE] Wine on SuSE (and tax programs)
00:06 David Gleba kernel source problem
00:10 Guillermo Ballester Valor Re: [SLE] Can't install OpenOffice.org due to uninstallable depeds
00:32 humvee Re: [SLE] Non-printing workaround
00:43 David Gleba [SLE] Updated Athlon kernel and vmware 4.05
00:47 Ken Schneider Re: [SLE] kernel recompile
01:00 Charles Philip Chan Re: [SLE] Non-printing workaround
01:05 Charles Philip Chan Re: [SLE] Non-printing workaround
01:28 mjt Re: [SLE] Partition Magic vs. Linux partitioner
01:33 Marian Routh Re: [SLE] add linux to windows 2003 domain
01:36 mjt Re: [SLE] Partition Magic vs. Linux partitioner
01:38 mjt Re: [SLE] Partition Magic vs. Linux partitioner
01:42 humvee Re: [SLE] Non-printing workaround
01:44 Trey Sizemore Re: [SLE] Can't install OpenOffice.org due to uninstallable depeds
01:51 Jose Thadeu Cavalcante Compiling to SuSE
02:15 Charles Philip Chan Re: [SLE] Non-printing workaround
02:17 Verdi March Re: [SLE] Partition Magic vs. Linux partitioner
02:31 Charles Love Re: [SLE] Font Question - where to change
02:33 Trey Sizemore Can't boot - is this recoverable?
02:39 David Gleba Re: [SLE] Can't boot - is this recoverable?
02:40 Terje J. Hanssen Re: [SLE] Which SuSE Linux/kernel version is running?
02:47 Trey Sizemore Re: [SLE] Can't boot - is this recoverable?
02:57 humvee Re: [SLE] Partition Magic vs. Linux partitioner
03:02 Terje J. Hanssen Re: [SLE] rdesktop 1.3 and tsclient 0.132 RPMs for SuSE9 and 8?
03:12 Felix Miata Re: [SLE] Partition Magic vs. Linux partitioner
04:19 PcgScrapAddy IDE disks, SW RAID & YaST
04:59 Fred Miller Re: [SLE] R800
05:03 Fred Miller Re: [SLE] Wine on SuSE (and tax programs)
05:46 David Herman Re: [SLE] Font Question - where to change
06:06 JeepNut I'm lame
06:22 Charles Philip Chan Re: [SLE] I'm lame
06:56 John Andersen Re: [SLE] popper wierdness
07:08 John Andersen Re: [SLE] weird Konqeror behavior as file manager
07:14 Will Shattuck Where do the programs go .....
07:22 John Andersen Re: [SLE] PCMCIA cardbus network card on 9.0
07:24 John Andersen Re: [SLE] Where do the programs go .....
07:55 Hans du Plooy Re: [SLE] Updated Athlon kernel and vmware 4.05
07:58 Dan Eskildsen Re: [SLE] Suse 9.0 installs but will not run GUI - what is SAX2?
08:05 Guillermo Ballester Valor Re: [SLE] Can't install OpenOffice.org due to uninstallable depeds
08:32 Fergus Wilde Re: [SLE] Suse 9.0 installs but will not run GUI - what is SAX2?
09:06 John Andersen Re: [SLE] Where do the programs go .....
09:18 Mads Martin Joergensen Re: [SLE] Compiling to SuSE
09:18 mark davis can't connect printer
09:29 Ivan Sergio Borgonovo Re: [SLE] rdesktop 1.3 and tsclient 0.132 RPMs for SuSE9 and 8?
09:36 Charles Philip Chan Re: [SLE] can't connect printer
09:53 Jose Thadeu Cavalcante Re: [SLE] Compiling to SuSE
10:00 Mads Martin Joergensen Re: [SLE] Compiling to SuSE
10:15 Dorin Titiriga SATA Raid suse 9 instalation
10:16 Fergus Wilde Re: [SLE] Compiling to SuSE
10:22 Clive Rogers K3b with SuSE 9
10:25 Jaakko Tamminen Re: [SLE] Where do the programs go .....
10:35 Per Jessen Re: [SLE] WebSphere Trial and SUSE
10:46 James Ogley gLabels/Monkey Bubble/Gweled/GTK+
10:58 Marek Chlopek Re: [SLE] K3b with SuSE 9
12:07 Hans du Plooy Re: [SLE] TV + fullscreen does not work
12:39 sebastien Re: [SLE] TV + fullscreen does not work
12:56 PcgScrapAddy RE: [SLE] IDE disks, SW RAID & YaST
13:01 Constant Brouerius van Nidek SuSE 8.2 and 9.0 on the same computer
13:11 Hans du Plooy Re: [SLE] TV + fullscreen does not work
13:30 Hans du Plooy Re: [SLE] TV + fullscreen does not work
13:41 Hoyt Bailey Re: [SLE] Non-printing workaround
13:48 Fabian Niestroj Re: [SLE] vmware priority issue
13:57 Hans du Plooy Re: [SLE] vmware priority issue
14:03 Kenneth Schneider Re: [SLE] vmware priority issue
14:04 Hoyt Bailey Re: [SLE] Non-printing workaround
14:24 Hans du Plooy Re: [SLE] vmware priority issue
14:36 sebastien Re: [SLE] TV + fullscreen does not work
14:45 Gary Gapinski Re: [SLE] VMware and kernel 2.4.21-166 (was kernel recompile)
15:01 Michael A Coan Re: [SLE] Updated Athlon kernel and vmware 4.05
15:09 Terje J. Hanssen Re: [SLE] SuSE 8.2 and 9.0 on the same computer
15:10 George H. Griffin Re: [SLE] weird Konqeror behavior as file manager
15:13 Terry Re: [SLE] smb authentication - help
15:31 Ahbaid Gaffoor OT: new user on box - setup qmail for newuser
15:38 Kenneth Schneider Re: [SLE] VMware and kernel 2.4.21-166 (was kernel recompile)
15:47 Jonathan Lim Re: [SLE] OT: new user on box - setup qmail for newuser
15:54 Russ SuSE 9.0 System Shut Down
15:55 Joe Polk Fastest file transfer between Linux and Windows
15:55 Albert Re: [SLE] Suse 9.0 installs but will not run GUI - what is SAX2?
16:12 Donald Henson Automatic Startup
16:16 Herman L. Knief Re: [SLE] Automatic Startup
16:25 Andreas Winkelmann Re: [SLE] Automatic Startup
16:32 Kevin Wilson yast software raid wizard broken - partitioner - SuSE 8.1
16:41 Terje J. Hanssen Re: [SLE] rdesktop 1.3 and tsclient 0.132 RPMs for SuSE9 and 8?
16:45 Trey Sizemore How-to on kernel upgrade using apt?
16:49 Donald Henson Re: [SLE] Automatic Startup
16:53 Ahbaid Gaffoor Re: [SLE] OT: new user on box - setup qmail for newuser
16:55 Sergio Dominguez Re: [SLE] How-to on kernel upgrade using apt?
16:58 Trey Sizemore Re: [SLE] How-to on kernel upgrade using apt?
17:07 Ivan Sergio Borgonovo Re: [SLE] rdesktop 1.3 and tsclient 0.132 RPMs for SuSE9 and 8?
17:18 Paul Cooke Re: [SLE] Fastest file transfer between Linux and Windows
17:34 Joe Polk Re: [SLE] Fastest file transfer between Linux and Windows
17:36 Jason Joines Postfix Null Client configuration
17:39 Donald Henson Visio
17:41 plain Re: [SLE] VMware and kernel 2.4.21-166 (was kernel recompile)
17:46 John Pettigrew Re: Postfix Null Client configuration
17:48 Hylton Conacher (ZR1HPC) Wine program state still ALPHA?
17:48 Hylton Conacher (ZR1HPC) Re: [SLE] Wine on SuSE
17:52 Randall J. Parr can not ping hosts on IP alias eth0:1; need added network config or firewall changes?
17:55 Marcus Meissner Re: [SLE] Wine program state still ALPHA?
18:14 sniptest ide pci adaptor card
18:19 Catimimi RE: [SLE] ide pci adaptor card
18:20 W.D.McKinney Re: [SLE] Re: Postfix Null Client configuration
18:34 Jaakko Tamminen Log entries from POP-clients
19:02 Mads Martin Joergensen Re: [SLE] Re: Postfix Null Client configuration
19:06 Paul Constable suse 9
19:10 Kevin Wilson FW: #2 yast software raid wizard broken - partitioner - SuSE 8.1
19:30 Richard Bos Re: [SLE] Visio
19:31 Fabien C SATA + siI3112a
19:32 Felipe Leon SM/MS/SD/MMC 4 in 1 card reader
19:32 Fabien C SATA + sii312A
19:39 Jason Kurtz dhcpd crashes and burns by default on suse 9.0
19:51 John Pettigrew Re: SM/MS/SD/MMC 4 in 1 card reader
20:04 Jason Joines Re: [SLE] Re: Postfix Null Client configuration
20:05 pinto Re: [SLE] suse 9
20:16 Hugh Taylor Re: [SLE] SM/MS/SD/MMC 4 in 1 card reader
20:31 Terje J. Hanssen Accessing local and remote Windows filesystems
20:43 Dr. David M. Colburn Re: [SLE] SM/MS/SD/MMC 4 in 1 card reader
20:47 Trey Sizemore Re: [SLE] How-to on kernel upgrade using apt?
20:48 W.D.McKinney Re: [SLE] Re: Postfix Null Client configuration
20:59 Richard Bos Re: [SLE] How-to on kernel upgrade using apt?
21:03 Hartmut Meyer Re: [SLE] wlan0 DSL HELP
21:03 Jerome Lyles Re: [SLE] Where do the programs go .....
21:11 Albert cloning SuSE on another partition
21:25 Trey Sizemore Re: [SLE] How-to on kernel upgrade using apt?
21:32 Robert Ahlskog SuSE 9.0, slow and troublesome
21:48 Trey Sizemore Re: [SLE] How-to on kernel upgrade using apt?
21:49 BandiPat Re: [SLE] SuSE 9.0 System Shut Down
21:58 pinto Re: [SLE] cloning SuSE on another partition
21:58 Sean Rima strange logon problem
22:59 Chris Carlen Serial ATA?
23:04 Mads Martin Joergensen Re: [SLE] Re: Postfix Null Client configuration
23:04 Mads Martin Joergensen Re: [SLE] Re: Postfix Null Client configuration
23:22 Sid Boyce Re: [SLE] Compiling to SuSE
23:28 Terje J. Hanssen Re: [SLE] 2.4.24
23:47 Kevin Wilson Lilo replaces Grub ...
23:49 Ben Rosenberg Re: [SLE] 2.4.24
23:52 Dylan Re: [SLE] 2.4.24

07 January, 2004

00:10 Jesse Shaver SUSE 9.1
00:19 Sid Boyce Re: [SLE] SUSE 9.1
00:25 Carl William Spitzer IV Re: [SLE] K3b stops writing with "Unkown Error 254"
00:25 Carl William Spitzer IV Re: [SLE] Partition Magic vs. Linux partitioner
00:25 Carl William Spitzer IV Re: [SLE] eRacks.com
00:27 Ken Schneider Re: [SLE] SUSE 9.1
00:49 Brian Curtis Re: [SLE] Serial ATA?
01:11 JeepNut not lame yet
01:15 Mads Martin Joergensen Re: [SLE] not lame yet
01:21 Charles Philip Chan Re: [SLE] not lame yet
01:43 W.D.McKinney Re: [SLE] Re: Postfix Null Client configuration
04:14 will Re: [SLE] Serial ATA?
04:21 page Kernel update
04:28 Charles Kunce YOU security upgrade, NVIDIA 4496, K_Athalon and AMD K6-2
04:45 Charles Kunce Re: [SLE] YOU security upgrade, NVIDIA 4496, K_Athalon and AMD K6-2 SOLVED
04:49 JeepNut wav => mp3 w/ Audacity
04:56 Daryl Lee Restarting network
04:57 Charles Kunce Re: [SLE] Kernel update
05:09 Fred Miller Interesting update error in 9.0.
05:22 Charles Philip Chan Re: [SLE] wav => mp3 w/ Audacity
05:23 GarUlbricht7 RE: [SLE] kernel source problem
05:44 Tom Nielsen Question on turning a avi to an mpeg
05:58 John Andersen Re: [SLE] Restarting network
06:15 Arvid Johansson swap as a loop-device
06:25 Ralph De Witt SuSE 9.0 Libjawt.so Problem, Need Help
06:25 Ahbaid Gaffoor Re: [SLE] ide pci adaptor card
06:30 Aaron Boot hangs on eth0
06:32 Ralph De Witt ACPI Question
06:32 Örn Hansen Re: [SLE] Partition Magic vs. Linux partitioner
06:33 mark davis dial up modem--disconnecting after 5 min.
06:45 Örn Hansen Re: [SLE] strange logon problem
06:45 Arvid Johansson Re: [SLE] swap as a loop-device
07:09 Hans du Plooy Re: [SLE] TV + fullscreen does not work
07:16 Silviu Marin-Caea Re: [SLE] Updated Athlon kernel and vmware 4.05
07:19 John Andersen Re: [SLE] ACPI Question
07:22 John Andersen Re: [SLE] dial up modem--disconnecting after 5 min.
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation