Mailinglist Archive: opensuse (3983 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >

28 December, 2003

09:15 Matt Beazer Most stable at high resolutions *2D* video card?
09:18 steve-ss Re: [SLE] X problem in 9.0
09:30 Philip Amadeo Saeli Re: [SLE] GRUB menu.lst entry questions (boot splash verbosity)
09:51 jalal Re: [SLE] Reverse Search ( Cntrl R )
09:51 GarUlbricht7 RE: [SLE] X problem in 9.0
09:51 GarUlbricht7 RE: [SLE] Updating the kernel using apt.
10:29 Nick Selby Re: [SLE] deCSS
10:43 Basil Chupin Re: [SLE] Sound Blaster 128 PCI
10:44 Basil Chupin Re: [SLE] Most stable at high resolutions *2D* video card?
11:05 fareed [SLE] Logon Banner (Change/Remove)
11:05 Sid Boyce Re: [SLE] reiserfs fails
11:28 fareed RE: [SLE] windows 2000 network authentication
12:17 Olle Viksten Re: [SLE] Thunderbird
12:28 Carlos E. R. Re: [SLE] Stopping print jobs.
12:37 Graham Smith Re: [SLE] Suse 8.2 Pro Creating Backup Copies Of CDs
13:07 Arvid Johansson grub graphical boot menu
13:19 Basil Chupin Re: [SLE] Latest nVidia driver (5328) for Linux
13:34 Damon Register Re: [SLE] Sound Blaster 128 PCI
13:59 Damon Register Re: [SLE] Thunderbird
14:03 Basil Chupin Re: [SLE] Thunderbird
14:03 Basil Chupin Re: [SLE] Sound Blaster 128 PCI
14:07 Ken Schneider Re: [SLE] GRUB menu.lst entry questions (boot splash verbosity)
14:16 James Mohr Re: [SLE] K3b stops writing with "Unkown Error 254"
14:32 Carlos E. R. Re: [SLE] Stopping print jobs.
14:32 Carlos E. R. Re: [SLE] WAS "A good book on C programming", now an APPOLOGY
14:32 Carlos E. R. Re: [SLE] Suse 8.2 Pro Creating Backup Copies Of CDs
14:32 Carlos E. R. Re: [SLE] Stopping print jobs.
14:32 Carlos E. R. Re: [SLE] Stopping print jobs.
14:35 Colburn Re: [SLE] SuSE 9 Professional Installation Error
14:47 Ellaree Beaty Philippen Re: [SLE] reiserfs fails
14:58 Patrick Shanahan Re: [SLE] Stopping print jobs.
15:21 James Mohr Re: [SLE] K3b stops writing with "Unkown Error 254"
15:21 Richard Bos Re: [SLE] K3b stops writing with "Unkown Error 254"
15:22 Patrick Shanahan Re: [SLE] Logon Banner (Change/Remove)
15:24 ka1ifq Re: [SLE] Logon Banner (Change/Remove)
15:35 Malcolm Candlish Re: [SLE] RE: mp3 to wav converter
15:41 James Mohr Re: [SLE] K3b stops writing with "Unkown Error 254"
15:52 Jerry Feldman Re: [SLE] reiserfs fails
16:13 Milan Zimmermann Anyone runs Java Plugin in Konqueror succesfully? thanks
16:31 James Mohr Re: [SLE] K3b stops writing with "Unkown Error 254"
16:35 Bob Pearson Using supplementary as an installation source in yast2?
16:35 Dom Incollingo Re: [SLE] Anyone runs Java Plugin in Konqueror succesfully? thanks
16:53 elefino Sound problems (SuSE 9) [SOLVED]
16:59 Ed Harrison Re: [SLE] Anyone runs Java Plugin in Konqueror succesfully? thanks
17:04 Freeswan 1.99: Errors bringing up connection
17:10 James Hatridge mp3 question...
17:49 steve-ss nvidia or framebuffer
17:53 Paul W. Abrahams Suggestion about unsubscribing
18:09 Stuart Powell RE: [SLE] Problems Installing 9.0 on Netserver LC3 w/ NetRAID 3si Card
18:09 Benjamí Villoslada Feedback: SuSEWatcher
18:15 Paul Cooke Re: [SLE] Suggestion about unsubscribing
18:25 Donald Henson Re: [SLE] mp3 question...
18:26 Sid Boyce Re: [SLE] Anyone runs Java Plugin in Konqueror succesfully? thanks
18:50 Felix Miata Re: [SLE] GRUB menu.lst entry questions (boot splash verbosity)
18:52 Ralph Sanford Re: [SLE] GRUB menu.lst entry questions (boot splash verbosity)
19:02 steve-ss Re: [SLE] Suggestion about unsubscribing
19:03 Patrick Shanahan Re: [SLE] GRUB menu.lst entry questions (boot splash verbosity)
19:05 Steve Crane Re: [SLE] Suggestion about unsubscribing
19:08 Patrick Shanahan Re: [SLE] Suggestion about unsubscribing
20:03 James Hatridge Re: mp3 question...
20:06 Charles Philip Chan Re: [SLE] RE: mp3 to wav converter
20:14 Theo v. Werkhoven Re: [SLE] Suggestion about unsubscribing
20:16 Patrick Shanahan Re: [SLE] Suggestion about unsubscribing
20:17 Sid Boyce Re: [SLE] GRUB menu.lst entry questions (boot splash verbosity)
20:19 Ain Vagula Re: [SLE] Re: mp3 question...
20:21 Ben Higginbottom RE: [SLE] eth0 ..DHCP...No IP Address yet ...backgrounding.....
20:21 Steve Crane Re: [SLE] Suggestion about unsubscribing
20:21 James Knott Reboot problems on ThinkPad
20:28 David Kramer Re: [SLE] USB sorta working: 9.0, Asus A7V8X
20:36 Adolph & Sharon Weidanz SuperKaramba
20:38 Benjamí Villoslada cpudyn
20:44 Anders Norrbring Server solution?
20:47 Sid Boyce Re: [SLE] K3b stops writing with "Unkown Error 254"
21:14 Sid Boyce Re: [SLE] Latest nVidia driver (5328) for Linux
21:39 Jose Thadeu Cavalcante Re: [SLE] Setting-up a usb memory stick
21:43 Paul Ollion Re: [SLE] Stopping print jobs.
21:47 BandiPat Re: [SLE] K3b stops writing with "Unkown Error 254"
21:50 fareed RE: [SLE] Logon Banner (Change/Remove)
21:55 Sid Boyce Re: [SLE] Logon Banner (Change/Remove)
22:05 Sid Boyce Re: [SLE] reiserfs fails
22:06 Russ Grub and Login backgrounds
22:23 Andreas Winkelmann Re: [SLE] Grub and Login backgrounds
22:24 FX Fraipont Re: [SLE] K3b stops writing with "Unkown Error 254"
23:08 Sid Boyce Re: [SLE] WAS "A good book on C programming", now an APPOLOGY
23:14 Mads Martin Joergensen Re: [SLE] Server solution?
23:44 John Andersen Re: [SLE] Most stable at high resolutions *2D* video card?
23:45 F.G.Knuts Re: [SLE] Using supplementary as an installation source in yast2?

29 December, 2003

00:46 Paul W. Abrahams Re: [SLE] Grub and Login backgrounds
00:55 Adolph & Sharon Weidanz [9.0] hwclock segmentation fault
00:55 Paul W. Abrahams Re: [SLE] Suggestion about unsubscribing
00:58 Paul W. Abrahams Re: [SLE] GRUB menu.lst entry questions (boot splash verbosity)
01:12 Bruce Marshall Re: [SLE] GRUB menu.lst entry questions (boot splash verbosity)
02:10 David Carter Global CPU usage metrics
02:45 Paul W. Abrahams Re: [SLE] GRUB menu.lst entry questions (boot splash verbosity)
03:07 Carlos E. R. Re: [SLE] Email Auto-Download Daemon?
03:07 Carlos E. R. Re: [SLE] Reverse Search ( Cntrl R )
03:07 Carlos E. R. Re: [SLE] Backup tools
03:07 Carlos E. R. Re: [SLE] Stopping print jobs.
03:07 Carlos E. R. Re: [SLE] Stopping print jobs.
03:07 Carlos E. R. Re: [SLE] Stopping print jobs - second report
03:07 Carlos E. R. Re: [SLE] sa-learn on server (Postfix/Procmail/Cyrus)
03:07 Carlos E. R. Re: [SLE] Reverse Search ( Cntrl R )
03:23 Fred Miller Re: [SLE] Sound Blaster 128 PCI
04:12 Mark Doucette Epson C64
04:30 Milan Zimmermann Re: [SLE] Anyone runs Java Plugin in Konqueror succesfully? thanks
04:30 Milan Zimmermann Fwd: Re: [SLE] Anyone runs Java Plugin in Konqueror succesfully? thanks
04:33 Carl William Spitzer IV Re: [SLE] Printing from Evolution
04:33 Carl William Spitzer IV Re: [SLE] Dial out.
04:33 Carl William Spitzer IV Re: [SLE] Spamassassin learning
04:34 Humvee RE: [SLE] eth0 ..DHCP...No IP Address yet ...backgrounding.....
05:22 Philip Amadeo Saeli Re: [SLE] GRUB menu.lst entry questions (boot splash verbosity)
05:32 Philip Amadeo Saeli Re: [SLE] GRUB menu.lst entry questions (boot splash verbosity)
06:36 Chuck Naugle Please unsubscribe me
06:56 Felix Miata Re: [SLE] Please unsubscribe me
07:09 Nick Selby Re: [SLE] Please unsubscribe me
07:10 steve-ss fortran random number generator
07:12 l. Athena W. Re: [SLE] Speed of 9.0 vs. 8.2; & architecture compiler ops and upgrade problems
07:30 fareed [SLE] TCP / IP Printing
07:52 Matt Beazer Re: [SLE] Most stable at high resolutions *2D* video card?
07:53 Russ Re: [SLE] Grub and Login backgrounds
08:36 pseep Re: [SLE] Network problems Help!!!!
09:18 pseep Re: [SLE] Network problems Help!!!!
09:29 Ted Harding RE: [SLE] fortran random number generator
10:02 Mads Martin Joergensen Re: [SLE] fortran random number generator
10:40 Alexandr Malusek Re: [SLE] fortran random number generator
10:58 Marcel Hoogeveen Mail Question
11:15 steve-ss Re: [SLE] fortran random number generator
11:23 Mads Martin Joergensen Re: [SLE] Mail Question
11:24 Jerry A! Re: [SLE] Anyone runs Java Plugin in Konqueror succesfully? thanks
11:29 Sid Boyce Re: [SLE] Network problems Help!!!!
11:39 Jon Clausen Re: [SLE] sa-learn on server (Postfix/Procmail/Cyrus)
11:44 Alain Barthélemy KDE hiccup
11:53 Tim Nicholson Re: [SLE] PCMCIA cardbus network card on 9.0
12:28 pinto Re: [SLE] Reverse Search ( Cntrl R )
12:32 fareed RE: [SLE] Reverse Search ( Cntrl R )
12:38 Kenneth Schneider Re: [SLE] Reverse Search ( Cntrl R )
12:47 Guy Zelck Re: [SLE] Updating the kernel using apt.
12:53 Sjoerd Hiemstra Re: [SLE] Request for help with Euro-sign
13:18 pinto Re: [SLE] Reverse Search ( Cntrl R )
13:19 Örn Hansen Re: [SLE] K3b stops writing with "Unkown Error 254"
13:23 Gary Re: [SLE] Reverse Search ( Cntrl R )
13:29 Janus Sandsgaard No sound from Real Player
13:45 Donald Henson Re: [SLE] Suggestion about unsubscribing
13:48 Joe Morris (NTM) Re: [SLE] No sound from Real Player
13:48 Mads Martin Joergensen Re: [SLE] Suggestion about unsubscribing
13:49 Steve King Re: [SLE] No sound from Real Player
13:50 Mads Martin Joergensen Re: [SLE] Suggestion about unsubscribing
13:53 Kenneth Schneider Re: [SLE] Reverse Search ( Cntrl R )
13:58 Ed Harrison Re: [SLE] Anyone runs Java Plugin in Konqueror succesfully? thanks
13:59 Donald Henson Re: [SLE] Backup tools
14:06 Donald Henson Re: [SLE] Please unsubscribe me
14:16 Jerry Feldman Re: [SLE] Network problems Help!!!!
14:25 Nick Selby Re: [SLE] Suggestion about unsubscribing
14:30 fareed [SLE] wvdial.dod
14:41 pinto Re: [SLE] Reverse Search ( Cntrl R )
14:41 Richard Bos Re: [SLE] Please unsubscribe me
14:41 pinto Re: [SLE] Reverse Search ( Cntrl R )
14:41 Pete Durst Re: [SLE] PCMCIA cardbus network card on 9.0
14:44 Richard Bos Re: [SLE] Updating the kernel using apt.
15:21 Tim Nicholson Re: [SLE] PCMCIA cardbus network card on 9.0
15:49 Gary Re: [SLE] Reverse Search ( Cntrl R )
15:49 Patrick Shanahan Re: [SLE] Backup tools
15:56 Donald Henson Re: [SLE] Suggestion about unsubscribing
16:02 Stephen Villano RE: [SLE] Network problems Help!!!!
16:04 Kenneth Schneider Re: [SLE] Reverse Search ( Cntrl R )
16:09 Carlos E. R. Re: [SLE] Network problems Help!!!!
16:09 Carlos E. R. Re: [SLE] sa-learn on server (Postfix/Procmail/Cyrus)
16:09 Carlos E. R. Re: [SLE] Reverse Search ( Cntrl R )
16:14 pseep Re: [SLE] Network problems Help!!!!
16:19 pseep Re: [SLE] Network problems Help!!!!
16:26 pseep Re: [SLE] Network problems Help!!!!
16:27 emiramar UNSUSCRIBING IMPOSSIBILITY ?!
16:37 Patrick Shanahan Re: [SLE] UNSUSCRIBING IMPOSSIBILITY ?!
16:42 l. Athena W. Re: [SLE] Most stable at high resolutions *2D* video card?
16:44 James Mohr Re: [SLE] K3b stops writing with "Unkown Error 254"
16:55 mjt Re: [SLE] UNSUSCRIBING IMPOSSIBILITY ?!
17:10 Greg Freemyer 8.2 with 9.0 kernel?
17:18 Hylton Conacher (ZR1HPC) Restoring linux GRUB bootloader after Windows partition reinstall
17:21 Mads Martin Joergensen Re: [SLE] UNSUSCRIBING IMPOSSIBILITY ?!
17:22 Bruce Marshall Re: [SLE] 8.2 with 9.0 kernel?
17:26 Mads Martin Joergensen Re: [SLE] 8.2 with 9.0 kernel?
17:36 Mark Gray Re: [SLE] Restoring linux GRUB bootloader after Windows partition reinstall
17:39 Greg Freemyer Re: [SLE] 8.2 with 9.0 kernel?
17:44 Keith Gibbons, StarDate Computers. How to correct a chmod +x * -R command
17:55 Mads Martin Joergensen Re: [SLE] How to correct a chmod +x * -R command
18:03 David Kramer Re: [SLE] UNSUSCRIBING IMPOSSIBILITY ?!
18:03 David Kramer Re: [SLE] How to correct a chmod +x * -R command
18:06 Avtar Gill Re: [SLE] Backup tools
18:19 Donald Henson Re: [SLE] UNSUSCRIBING IMPOSSIBILITY ?!
18:22 Nick Selby Using dvd burner on Windows machine
18:24 Henry Tang anyone owns an ipaq? I have a question
18:37 Dylan Re: [SLE] Using dvd burner on Windows machine
18:51 Paul W. Abrahams Re: [SLE] Suggestion about unsubscribing
18:58 Paul W. Abrahams Re: [SLE] How to correct a chmod +x * -R command
18:59 Jan Elders Re: [SLE] Request for help with Euro-sign
19:01 Russell Keith Davis ATI Rage 128 PCI & 9.0 problems
19:01 Paul W. Abrahams Re: [SLE] UNSUSCRIBING IMPOSSIBILITY ?!
19:12 Mark Gray Re: [SLE] ATI Rage 128 PCI & 9.0 problems
19:29 Russell Keith Davis Re: [SLE] ATI Rage 128 PCI & 9.0 problems
19:39 Russell Keith Davis Re: [SLE] ATI Rage 128 PCI & 9.0 problems
19:39 Carl William Spitzer IV Re: [SLE] Mousewheel
19:39 Carl William Spitzer IV politics on list
19:39 Carl William Spitzer IV Re: [SLE] LUG in Atlanta Georgia, USA?
19:39 Milan Zimmermann Re: [SLE] Anyone runs Java Plugin in Konqueror succesfully? thanks
19:40 Carlos E. R. Re: [SLE] Reverse Search ( Cntrl R )
19:40 Carlos E. R. Re: [SLE] Backup tools
19:40 Carlos E. R. Re: [SLE] Suggestion about unsubscribing
19:43 Don Re: [SLE] LUG in Atlanta Georgia, USA?
19:44 Mark Gray Re: [SLE] ATI Rage 128 PCI & 9.0 problems
19:45 Milan Zimmermann Re: [SLE] Anyone runs Java Plugin in Konqueror succesfully? thanks
19:48 Greg Freemyer ssh problem with passwd on SUSE 9.0
19:49 Russell Keith Davis Re: [SLE] ATI Rage 128 PCI & 9.0 problems
19:50 Joe Polk Re: [SLE] LUG in Atlanta Georgia, USA?
19:56 Mark Gray Re: [SLE] ATI Rage 128 PCI & 9.0 problems
20:00 Russell Keith Davis Re: [SLE] ATI Rage 128 PCI & 9.0 problems
20:04 Russell Keith Davis Re: [SLE] ATI Rage 128 PCI & 9.0 problems
20:13 Mark Gray Re: [SLE] ATI Rage 128 PCI & 9.0 problems
20:16 Kenneth Schneider Re: [SLE] Suggestion about unsubscribing
20:18 Ben Rosenberg Re: [SLE] UNSUSCRIBING IMPOSSIBILITY ?!
20:20 Mark Gray Re: [SLE] ATI Rage 128 PCI & 9.0 problems
20:21 Greg Freemyer Re: [SLE] ssh problem with passwd on SUSE 9.0
20:26 Martin RE: Regional settings
20:29 Dylan Re: [SLE] ssh problem with passwd on SUSE 9.0
20:30 Jerry Feldman Re: [SLE] Network problems Help!!!!
20:32 Tage Danielsen Frontpage
20:35 Russell Keith Davis Re: [SLE] ATI Rage 128 PCI & 9.0 problems
20:41 Lawrence Hass pcmcia wireless card
20:41 Jake Pumphrey Re: [SLE] UNSUSCRIBING IMPOSSIBILITY ?!
20:48 jeff Re: [SLE] pcmcia wireless card
20:59 Martin Re: [SLE] pcmcia wireless card
21:14 Russell Keith Davis Re: [SLE] ATI Rage 128 PCI & 9.0 problems
21:16 Sid Boyce Re: [SLE] How to correct a chmod +x * -R command
21:20 Greg Freemyer Re: [SLE] ssh problem with passwd on SUSE 9.0
21:29 Nick Selby Re: [SLE] pcmcia wireless card
21:31 Sid Boyce Re: [SLE] Network problems Help!!!!
21:33 Philip Amadeo Saeli Re: [SLE] Grub and Login backgrounds
21:36 Russ Grub Background Help
21:36 Sid Boyce Re: [SLE] No sound from Real Player
21:44 Tom Nielsen Re: [SLE] Frontpage
21:53 Josh Trutwin Re: [SLE] Frontpage
21:53 David Herman Re: [SLE] Suggestion about unsubscribing
21:53 pinto Re: [SLE] Reverse Search ( Cntrl R )
21:53 jfweber Re: [SLE] Suggestion about unsubscribing
22:09 Henry Tang Re: [SLE] Network problems Help!!!!
22:09 Gary Re: [SLE] Reverse Search ( Cntrl R )
22:10 Patrick Shanahan Re: [SLE] Backup tools
22:11 Jerry A! Re: [SLE] Anyone runs Java Plugin in Konqueror succesfully? thanks
22:21 Daniel Purdy RE: [SLE] pcmcia wireless card
22:32 Peter B Van Campen Re: [SLE] Backup tools
22:46 steve-ss openoffice mime types
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >
List Navigation