Mailinglist Archive: opensuse (3983 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >

18 December, 2003

20:08 VANTASSLE, GEORDON M (SBCSI) RE: [SLE] Screwed up Postfix, can't figure out what I did
20:09 Dylan Re: [SLE] /dev/ttyS0 and /dev/ttys0 - What's the difference?
20:21 Greg Freemyer Terminally Impatient!!
20:38 Dylan Re: [SLE] /dev/ttyS0 and /dev/ttys0 - What's the difference?
20:38 Gary Gapinski Re: [SLE] Screwed up Postfix, can't figure out what I did
20:38 Vic Ayres Re: [SLE] suse + winxp + slackware as second distro
20:38 Dylan Re: [SLE] /dev/ttyS0 and /dev/ttys0 - What's the difference?
20:38 babu walad ATI TV Wonder PCI and SuSE 9.0
20:47 C. Emden Re: [SLE] dma is turned off
20:49 VANTASSLE, GEORDON M (SBCSI) RE: [SLE] Screwed up Postfix, can't figure out what I did
20:58 John Parker Etherape and SUSE 9
21:01 Mads Martin Joergensen Re: [SLE] SpamAssassin
21:11 infotechsys cookies setup.
21:14 Nick Selby Re: [SLE] cookies setup.
21:22 Sid Boyce Re: [SLE] Terminally Impatient!!
21:29 Joe Polk Re: [SLE] SpamAssassin
21:34 Sid Boyce Re: [SLE] Terminally Impatient!!
21:49 David Quental Sound problem.
21:49 G_REEPER The saga continues.....Wireless on a wing and a prayer WMP 11 v4
21:55 Dylan Re: [SLE] Sound problem.
22:01 Art Fore RE: [SLE] Reinstalling Grub on MBR
22:02 John Lamb Re: [SLE] Calendar - SOLVED
22:09 John Parker Etherape and SUSE 9
22:10 BandiPat Re: [SLE] cookies setup.
22:18 Dylan Re: [SLE] Reinstalling Grub on MBR
22:18 Gary Gapinski Re: [SLE] Etherape and SUSE 9
22:20 Alain Barthélemy DVD -> DivX encoding - a/v out of sync. Advice please.
22:38 John Andersen Re: [SLE] Sound problem.
22:43 Dalziel, Josh NIC 100 Full duplex howto
22:43 Marshall Heartley RE: [SLE] Reinstalling Grub on MBR
22:46 John Parker RE: [SLE] Etherape and SUSE 9
23:16 Doug McGarrett Re: [SLE] kernel 2.6
23:24 David Quental Re: [SLE] Sound problem - SOLVED!
23:30 Bruce Marshall Re: [SLE] kernel 2.6
23:58 DB Troll Kernel Panic

19 December, 2003

00:00 Tom Nielsen Trying to use a Mac address for my firewall....help?
00:02 DB Troll Kernel Panic
00:04 W.D.McKinney Re: [SLE] NIC 100 Full duplex howto
00:14 Dalziel, Josh RE: [SLE] NIC 100 Full duplex howto
00:15 Art Fore Re: [SLE] Reinstalling Grub on MBR (SOLVED)
00:18 Joe Morris (NTM) Re: [SLE] NIC 100 Full duplex howto
00:35 Jerome Lyles Re: [SLE] apt-get updates
01:06 Dalziel, Josh RE: [SLE] NIC 100 Full duplex howto
03:35 Peter B Van Campen Re: [SLE] NIC 100 Full duplex howto
03:54 Kelly Fulks Re: [SLE] apps.kde.com
03:55 Linuxjim Mail server help
04:08 Linuxjim Resizing ReiserFS
04:25 Tom Emerson Re: [SLE] Resizing ReiserFS
04:51 Linuxjim Re: [SLE] Resizing ReiserFS
05:41 Tom Emerson Re: [SLE] Resizing ReiserFS
05:50 mjt Re: [SLE] Resizing ReiserFS
06:55 Stanley Keymer Re: [SLE] Etherape and SUSE 9
07:16 Mark Gray Re: [SLE] /dev/ttyS0 and /dev/ttys0 - What's the difference?
07:28 Kastus Re: [SLE] Resizing ReiserFS
07:36 Mads Martin Joergensen Re: [SLE] kernel 2.6
07:45 H du Plooy Re: [SLE] kernel 2.6
07:45 Paul Cooke Re: [SLE] Resizing ReiserFS
08:02 Alain Barthélemy Re: [SLE] Activate xinetd PROBLEM - SOLVED
08:18 Matthew Stringer RE: Network speed.
08:18 mjt Re: [SLE] Resizing ReiserFS
09:42 Kaare Rasmussen Kaffeine and sound
09:46 sjb Re: [SLE] Kaffeine and sound
10:02 Dan Am Realtek 8029 & Kernel 2.6
10:31 H du Plooy Re: [SLE] Realtek 8029 & Kernel 2.6
10:48 Dave Howorth Re: [SLE] RE: Network speed.
10:53 Leendert Meyer Re: [SLE] Activate xinetd PROBLEM - SOLVED
10:54 James Ogley AbiWord/Galeon/Rhythmbox
10:56 Marshall Heartley Re: [SLE] Kaffeine and sound
11:05 Leendert Meyer Re: [SLE] Etherape and SUSE 9
11:28 Per Jessen make menuconfig loops ??
11:38 Glenn Holmer 2.6 kernel from kraxel on SuSE 9.0 Pro
11:39 Togan Muftuoglu Re: [SLE] Trying to use a Mac address for my firewall....help?
12:44 Alain Barthélemy Re: [SLE] Activate xinetd PROBLEM - SOLVED
12:44 Ken Schneider Re: [SLE] RE: Network speed.
13:02 Daniel Secareanu - FSD Checkpoint ng on SuSE Linux
13:18 Daniel Secareanu - FSD Upgrade db
13:35 Gary Gapinski Re: [SLE] Etherape and SUSE 9
13:51 James Oakley Re: [SLE] Realtek 8029 & Kernel 2.6
14:41 Philipp Thomas Re: [SLE] Broken memprof package in 9.0 pro?
14:48 Philipp Thomas Re: [SLE] Broken memprof package in 9.0 pro?
15:50 Kenneth Payne Re: [SLE] Re: Permissions and K3b -SOLVED
16:21 Philipp Thomas Re: [SLE] Broken memprof package in 9.0 pro?
16:22 Dan Am Re: [SLE] Realtek 8029 & Kernel 2.6
16:24 John Parker RE: [SLE] Etherape and SUSE 9
16:39 Eric Re: [SLE] Mail server help
16:55 Terry Eck Listing packages in backup rpm database
16:57 Hipolito A. Gonzalez M. Re: [SLE] SMTP Sendmail Question
17:04 Hipolito A. Gonzalez M. Re: [SLE] iptables in 9.0
17:05 Gary Re: [SLE] Mail server help
17:12 Gary Gapinski Re: [SLE] Listing packages in backup rpm database
17:12 James Hatridge Audio help please....
17:12 Tom Nielsen Re: [SLE] Trying to use a Mac address for my firewall....help?
17:14 Scott Jones Re: [SLE] Listing packages in backup rpm database
17:28 Terry Eck Re: [SLE] Listing packages in backup rpm database
17:49 steve-ss OpenOffice rpm vs tarball
18:02 Richard Atcheson Re: [SLE] dma is turned off
18:02 Togan Muftuoglu Re: [SLE] Trying to use a Mac address for my firewall....help?
18:02 Hipolito A. Gonzalez M. Re: [SLE] iptables in 9.0
18:02 Kastus Re: [SLE] Resizing ReiserFS
18:20 Thorsten Kukuk Re: [SLE] Upgrade db
18:35 Eric Re: [SLE] Mail server help
18:39 Eric Re: [SLE] Audio help please....
18:56 rouvas Re: [SLE] DVD -> DivX encoding - a/v out of sync. Advice please.
19:09 Tom Nielsen Re: [SLE] Trying to use a Mac address for my firewall....help?
19:10 Hooman Baradaran Kernel 2.6 RPMs
19:11 Gary Re: [SLE] Mail server help
19:35 W.D.McKinney Re: [SLE] Mail server help
19:41 Luke Tracy Upgraded from 8.2. to 9.0, now can't boot (Kernel panic: VFS: Unable to mount root fs on 03:07)
19:46 Hartmut Meyer Re: [SLE] Kernel 2.6 RPMs
20:03 Togan Muftuoglu Re: [SLE] Trying to use a Mac address for my firewall....help?
20:04 Gary Re: [SLE] Mail server help
20:15 Marshall Heartley Re: [SLE] Audio help please....
20:25 Tom Nielsen Re: [SLE] Trying to use a Mac address for my firewall....help?
20:52 Donald Henson Re: [SLE] Audio help please....
21:05 Togan Muftuoglu Re: [SLE] Trying to use a Mac address for my firewall....help?
21:10 Ken Schneider Re: [SLE] Mail server help
21:25 Gary Re: [SLE] Mail server help
21:38 Simon Taplin Playing DVD's
21:38 Steve Crane Re: [SLE] Sluggish and jerky mouse and unresponsive KDE/X in 9.0
21:45 Bruce Marshall Re: [SLE] Trying to use a Mac address for my firewall....help?
21:47 Tom Nielsen Re: [SLE] Trying to use a Mac address for my firewall....help?
21:48 Tom Nielsen Re: [SLE] Trying to use a Mac address for my firewall....help?
21:55 Rikard Johnels Re: [SLE] Sluggish and jerky mouse and unresponsive KDE/X in 9.0
22:02 Mark Re: [SLE] Playing DVD's
22:12 Ken Schneider Re: [SLE] Mail server help
22:12 Togan Muftuoglu Re: [SLE] Trying to use a Mac address for my firewall....help?
22:13 Ken Schneider Re: [SLE] Playing DVD's
22:15 Ken Schneider Re: [SLE] Trying to use a Mac address for my firewall....help?
22:17 Vic Ayres Re: [SLE] OpenOffice rpm vs tarball
22:17 Alex Daniloff Swapping SCSI hard drive with Linux?
22:17 Jan Elders Re: [SLE] Playing DVD's
22:18 Togan Muftuoglu Re: [SLE] Trying to use a Mac address for my firewall....help?
22:28 Ken Schneider Re: [SLE] Swapping SCSI hard drive with Linux?
22:28 Gary Re: [SLE] Mail server help
22:29 Ken Schneider Re: [SLE] Trying to use a Mac address for my firewall....help?
22:32 Tom Nielsen Re: [SLE] Trying to use a Mac address for my firewall....help?
22:33 Gary Re: [SLE] Trying to use a Mac address for my firewall....help?
22:34 S. Bulterman Re: [SLE] /dev/ttyS0 and /dev/ttys0 - What's the difference?
22:36 Ken Schneider Re: [SLE] Mail server help
22:36 Ken Schneider Re: [SLE] Mail server help
22:37 Robert Ahlskog New mobo, is Epox EP-8KRA2+ (VIA KT600) a good choice?
22:45 Gary Re: [SLE] Mail server help
22:46 BandiPat RPM build help
22:46 Tom Nielsen [Fwd: Re: [SLE] Trying to use a Mac address for my firewall....help?]
22:49 Dylan Re: [SLE] /dev/ttyS0 and /dev/ttys0 - What's the difference?
22:50 Gary Re: [Fwd: Re: [SLE] Trying to use a Mac address for my firewall....help?]
22:55 Tom Nielsen Re: [Fwd: Re: [SLE] Trying to use a Mac address for my firewall....help?]
23:01 Gary Re: [Fwd: Re: [SLE] Trying to use a Mac address for my firewall....help?]
23:05 BandiPat Re: [SLE] RPM build help (SOLVED)
23:28 Bruce Marshall Re: [SLE] Trying to use a Mac address for my firewall....help?
23:35 Bruce Marshall Re: [SLE] Swapping SCSI hard drive with Linux?
23:36 Henry Harpending vmware startup
23:56 FireStarter YOU patch reinstalling

20 December, 2003

00:09 Alex Daniloff Re: [SLE] Swapping SCSI hard drive with Linux?
00:10 Dylan Distributing group membership with NIS
00:19 Richard Atcheson Re: [SLE] Playing DVD's
00:25 Dylan Re: [SLE] Swapping SCSI hard drive with Linux?
00:30 Ken Schneider Re: [Fwd: Re: [SLE] Trying to use a Mac address for my firewall....help?]
00:32 Ken Schneider Re: [SLE] vmware startup
00:34 Ken Schneider Re: [SLE] Swapping SCSI hard drive with Linux?
00:43 Sid Boyce Re: [SLE] kernel 2.6
01:03 Sid Boyce Re: [SLE] Resizing ReiserFS
01:25 Dylan Re: [SLE] Resizing ReiserFS
01:54 Henry Harpending Re: [SLE] vmware startup
02:58 Colburn Re: [SLE] New mobo, is Epox EP-8KRA2+ (VIA KT600) a good choice?
03:12 Tom Nielsen SMC wi-fi...anyone use it?
03:55 Fred Miller Re: [SLE] New mobo, is Epox EP-8KRA2+ (VIA KT600) a good choice?
04:02 Colburn Where Does MPlayer Buffer WMV Files?
04:53 Colburn Re: [SLE] New mobo, is Epox EP-8KRA2+ (VIA KT600) a good choice?
05:09 Carl William Spitzer IV Re: [SLE] Printing from Evolution
06:17 Togan Muftuoglu Re: [SLE] YOU patch reinstalling
06:21 William G. Westfall Re: [SLE] DVD -> DivX encoding - a/v out of sync. Advice please.
06:48 Joe Morris (NTM) Re: [SLE] 2.6 kernel from kraxel on SuSE 9.0 Pro
06:50 Jerome Lyles Re: [SLE] apt-get updates
07:44 Jerome Lyles Synaptic Crashes
07:55 Damian O'Hara Re: [SLE] Distributing group membership with NIS
08:17 Jerome Lyles Ispell not working in kmail
08:29 John Andersen Re: [SLE] Ispell not working in kmail
09:27 Philipp Thomas Re: [SLE] RPM build help (SOLVED)
09:35 Togan Muftuoglu Re: [SLE] RPM build help (SOLVED)
09:55 Radu Voicu Pavuk issue
10:03 Richard Bos Re: [SLE] Synaptic Crashes
12:15 Ken Schneider Re: [SLE] vmware startup
12:31 Dylan Re: [SLE] Distributing group membership with NIS
13:56 Simon Taplin TV Out on ATI
14:07 Linuxjim Re: [SLE] SMC wi-fi...anyone use it?
14:10 BandiPat Re: [SLE] RPM build help (SOLVED)
14:27 Dylan Re: [SLE] TV Out on ATI
14:30 BandiPat Inkscape-new program
14:37 FX Fraipont Re: [SLE] SMC wi-fi...anyone use it?
15:08 Colburn SuSE 9 Professional Overwrites RedHat 9/Shrike Install?
15:26 Philipp Thomas Re: [SLE] RPM build help (SOLVED)
15:26 mjt Re: [SLE] 2.6 kernel from kraxel on SuSE 9.0 Pro
15:28 Togan Muftuoglu Re: [SLE] SuSE 9 Professional Overwrites RedHat 9/Shrike Install?
15:31 mjt Re: [SLE] vmware startup
15:42 mjt Re: [SLE] Kernel 2.6 RPMs
15:42 Colburn Re: [SLE] SuSE 9 Professional Overwrites RedHat 9/Shrike Install?
15:52 Togan Muftuoglu Apache AuthhType Digest and Firebird
15:59 Togan Muftuoglu Re: [SLE] SuSE 9 Professional Overwrites RedHat 9/Shrike Install?
16:00 Erik Jakobsen Re: [SLE] Kernel 2.6 RPMs
16:17 Dan Svarreby [Fwd: Re: [SLE] Kernel 2.6 RPMs]
16:56 Alexandr Malusek Re: [SLE] Distributing group membership with NIS
17:06 Glenn Holmer GRUB and FreeBSD
17:11 Mads Martin Joergensen Re: [SLE] GRUB and FreeBSD
17:27 Dylan Re: [SLE] Distributing group membership with NIS
17:33 Alexandr Malusek Re: [SLE] NIC 100 Full duplex howto
17:40 Jose Thadeu Pinto Dantas Cavalcante Re: [SLE] Kernel 2.6 RPMs
18:04 Jon Clausen Re: [SLE] SuSE 9 Professional Overwrites RedHat 9/Shrike Install?
18:21 Dan Svarreby Edit Boot Load after 2.6 installation
18:45 Peter B Van Campen RSS on SUSE?
19:19 Alexandr Malusek Re: [SLE] Distributing group membership with NIS
19:36 Mads Martin Joergensen Re: [SLE] Edit Boot Load after 2.6 installation
19:39 James Hatridge Reason behind Audio help...
19:53 mjt Re: [SLE] Edit Boot Load after 2.6 installation
19:53 mjt Re: [SLE] GRUB and FreeBSD
19:55 Dan Svarreby What's the easiest way to update KDE to 3.2 beta 2 ???
20:09 mjt Re: [SLE] Kernel 2.6 RPMs
20:09 Dan Svarreby Re: [SLE] Edit Boot Load after 2.6 Installation
20:11 Rocco Charamella Install vmware on Suse 9
20:30 Mads Martin Joergensen Re: [SLE] Edit Boot Load after 2.6 installation
20:33 Zach Smith (Linux) 9.0 and menus
20:34 Martin RE: Any java expert there?
20:52 mjt Re: [SLE] Install vmware on Suse 9
20:59 mjt Re: [SLE] Edit Boot Load after 2.6 Installation
20:59 mjt Re: [SLE] What's the easiest way to update KDE to 3.2 beta 2 ???
21:02 Henry Harpending Re: [SLE] Install vmware on Suse 9
21:07 Charles Love Re: [SLE] SuSE 9 Professional Overwrites RedHat 9/Shrike Install?
21:09 Dan Svarreby reply
21:16 Erik Jakobsen Re: [SLE] Kernel 2.6 RPMs
21:32 Frits Wüthrich How to set speed of eth0?
21:37 Dale Disc insert annoyance
21:51 Pieter Hulshoff Re: [SLE] How to set speed of eth0?
21:54 Anders Norrbring TapeWare vs. Arkeia
22:05 Mads Martin Joergensen Re: [SLE] reply
22:09 Tom Nielsen Re: [SLE] Printing from Evolution
22:22 Victor R. Cardona Re: [SLE] RE: Any java expert there?
23:12 mjt Re: [SLE] reply
23:19 Sid Boyce Re: [SLE] What's the easiest way to update KDE to 3.2 beta 2 ???
23:46 pinto Re: [SLE] TapeWare vs. Arkeia

21 December, 2003

00:03 Gregory Baboolal Re: [SLE] RE: Any java expert there?
00:06 Peter A. Solomon SuSEconfig Manual Entries Sync
00:27 Ken Schneider Re: [SLE] Install vmware on Suse 9
00:35 Ken Schneider Re: [SLE] TapeWare vs. Arkeia
00:40 Tom Nielsen Anyone playing America's Army game?
00:52 Mads Martin Joergensen Re: [SLE] reply
01:26 mjt Re: [SLE] reply
02:34 J. Scott Thayer, M.D. McLite
02:36 Gregory Baboolal vhosts with cgi
03:06 Gregory Baboolal Re: [SLE] vhosts with cgi
03:49 Eric Pierce Gnome & Gkrellm
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >
List Navigation