Mailinglist Archive: opensuse (3983 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >

01 December, 2003

00:00 Jake Pumphrey Re: [SLE] Re: Reply to sender - direct add - not maillist
00:10 gary Re: [SLE] Re: Reply to sender - direct add - not maillist
00:20 Joe Morris (NTM) Re: [SLE] still having trouble with intel chip set
00:30 Mark Crean Re: [SLE] Speed of 9.0 vs. 8.2
00:39 James D. Ivey Re: [SLE] Batch file renamer
01:10 Thinker grub entry to boot Win2k on hdh1
01:22 praisetazio Re: [SLE] Building KDevelop 3
01:40 Jake Pumphrey Re: [SLE] Speed of 9.0 vs. 8.2
01:43 Jason Tesser RE: [SLE] PLEASE HELP
02:05 David Krider Re: [SLE] Speed of 9.0 vs. 8.2
02:13 Mof Re: [SLE] Speed of 9.0 vs. 8.2
02:41 Alex Angerhofer RE: [SLE] PLEASE HELP
02:50 John Andersen Re: [SLE] Speed of 9.0 vs. 8.2
02:52 Jerry A! Re: [SLE] Speed of 9.0 vs. 8.2
03:09 BandiPat Re: [SLE] Speed of 9.0 vs. 8.2
03:12 marcia VCD and kavi2svcd
03:18 Victor R. Cardona Re: [SLE] Speed of 9.0 vs. 8.2
04:02 Philipp Thomas Re: [SLE] Batch file renamer
04:09 GarUlbricht7 RE: [SLE] change partitioning?
04:38 E.F.Maurer Re: [SLE] grub entry to boot Win2k on hdh1
04:40 BandiPat Re: [SLE] VCD and kavi2svcd
05:42 Basil Chupin Re: [SLE] Printing on Mozilla/Firebird (solved)
07:30 Koenraad Lelong How to disable IPV6 ?
07:39 Chris Roubekas Just Forwarding...
07:39 James Ogley Re: [SLE] How to disable IPV6 ?
07:50 Ivan Sergio Borgonovo Re: [SLE] SUSE 9.0 and autocompletion
08:22 darryl penny Re: [SLE] Cronjob - revisited
08:32 Fergus Wilde Re: [SLE] Speed of 9.0 vs. 8.2
08:56 steve-ss Re: [SLE] Speed of 9.0 vs. 8.2
08:56 pseep Re: [SLE] POP service
09:03 Brett A. Taylor installing SUSE 9.0 on existing Mandrake installation
09:06 Sergio Dominguez Re: [SLE] POP service
09:20 John Pettigrew Re: Re: MainActor and vcd
10:48 sjb Bluetooth & Pam
11:19 Yuriy Chumak 802.1q and SuSE 7.3
11:21 Sean Rima Re: Reply to sender - direct add - not maillist
11:36 Marcelo Simon SuSE 8.1 + K6-II + Help
11:36 Yuriy Chumak EXT3 -> EXT2
11:59 Gerhard den Hollander Re: [SLE] EXT3 -> EXT2
12:17 sjb Re: [SLE] Bluetooth & Pam
12:18 David Blomber compiling with gnome.h
12:57 Carlos E. R. Re: [SLE] games using DirectPlay through suse firewall
12:59 Bruce Marshall Re: [SLE] VCD and kavi2svcd
13:20 Thinker Re: [SLE] grub entry to boot Win2k on hdh1 (or at least mount it)
13:45 James Ogley GNOME-DB/gLabels
13:48 E.F.Maurer Re: [SLE] grub entry to boot Win2k on hdh1 (or at least mount it)
13:48 Marshall Heartley Re: [SLE] grub entry to boot Win2k on hdh1 (or at least mount it)
14:08 John Scripts, and other such critters
14:37 Steve Owens SuSe 8.0 and SAS 9.0 install (LDT Threads?)
14:37 Pieter Hulshoff Support for 100 Mb/s Wireless adapters
15:20 Robert Cunningham SUSE 8.1 + K^-II + help
15:20 Sid Boyce Re: [SLE] Scripts, and other such critters
15:28 Johan Re: [SLE] Re: Reply to sender - direct add - not maillist
15:28 Johan Re: [SLE] grub entry to boot Win2k on hdh1
16:00 BandiPat Re: [SLE] VCD and kavi2svcd
16:09 Pacheco Jason NPRI SuSE 9.0 ATI Radeon Drivers
16:10 Pacheco Jason NPRI [SLE] SuSE 9.0 ATI Radeon Drivers
16:47 marcia Re: [SLE] Batch file renamer
16:51 Owain Sutton Alcatel Speedtouch
16:58 Pep Serrano SuSE9.0 No sound on TECRA laptop
17:05 Alex Daniloff Service bogus failures in 9.0 ?!
17:12 Catimimi Re: [SLE] Alcatel Speedtouch
17:30 Catimimi Re: [SLE] Service bogus failures in 9.0 ?!
18:07 Tom Nielsen rsync log
18:24 Hans Krueger Re: [SLE] still having trouble with intel chip set
18:28 David Moss Suse 9.0 hangs on boot
18:35 Pacheco Jason NPRI SuSE 9.0 NTFS Read/Write
18:35 Bruce Marshall Re: [SLE] rsync log
18:35 expatriate No Sound on ASUS A7V8X-X board + SuSE 9.0
18:36 W.D.McKinney How to set up a HP LaserJet 5M in 9.0 ?
18:38 Sharpe, Richard RE: [SLE] Suse 9.0 hangs on boot
18:47 Alex Daniloff Re: [SLE] Service bogus failures in 9.0 ?!
18:51 Stan Glasoe Re: [SLE] SuSE 9.0 NTFS Read/Write
18:57 Donald Henson Re: [SLE] SuSE 9.0 NTFS Read/Write
18:57 Jerry Feldman Re: [SLE] rsync log
18:58 Bruce Marshall Re: [SLE] How to set up a HP LaserJet 5M in 9.0 ?
18:59 Pacheco Jason NPRI RE: [SLE] SuSE 9.0 NTFS Read/Write
19:01 James D. Ivey Downloaded 9.0 install from harddrive problem
19:07 Peter L. Berghold OT informal poll: Printers?
19:09 Pacheco Jason NPRI RE: [SLE] Downloaded 9.0 install from harddrive problem
19:10 W.D.McKinney Re: [SLE] How to set up a HP LaserJet 5M in 9.0 ?
19:17 Tom Nielsen Re: [SLE] rsync log
19:17 olly VNC Connection not working
19:17 Gerhard den Hollander Re: [SLE] SuSE 9.0 NTFS Read/Write
19:17 Bill Wisse Re: [SLE] OT informal poll: Printers?
19:20 pinto Re: [SLE] rsync log
19:34 James Hatridge Re: Batch file renamer
19:36 Philipp Thomas Re: [SLE] How to disable IPV6 ?
19:38 rouvas Re: [SLE] No Sound on ASUS A7V8X-X board + SuSE 9.0
19:39 Pacheco Jason NPRI RE: [SLE] SuSE 9.0 NTFS Read/Write
19:40 Tom Nielsen rsync vs. rdiff-backup...what's the difference?
19:45 Philipp Thomas Re: [SLE] SuSE 9.0 NTFS Read/Write
19:48 John Pettigrew Re: OT informal poll: Printers?
19:56 James D. Ivey Re: [SLE] Re: Batch file renamer
19:56 Gerhard den Hollander Re: [SLE] SuSE 9.0 NTFS Read/Write
19:57 Pacheco Jason NPRI RE: [SLE] SuSE 9.0 NTFS Read/Write
19:59 Mads Martin Joergensen Re: [SLE] How to disable IPV6 ?
20:07 Carlos E. R. Re: [SLE] defrag for linux-answered at TLDP
20:07 Carlos E. R. Re: [SLE] Batch file renamer
20:07 Carlos E. R. Re: [SLE] Reply to sender - direct add - not maillist
20:07 pinto Re: [SLE] Downloaded 9.0 install from harddrive problem
20:09 Jerry Feldman Re: [SLE] rsync log
20:10 Sean Rima Re: SuSE 9.0 NTFS Read/Write
20:11 Jerry Feldman Re: [SLE] OT informal poll: Printers?
20:17 Bernd Re: [SLE] rsync vs. rdiff-backup...what's the difference?
20:28 Tag CMOS clock being set incorrectly
20:35 Pacheco Jason NPRI RE: [SLE] Downloaded 9.0 install from harddrive problem
20:44 Bruce Marshall Re: [SLE] rsync log
20:49 Allen Seelye Re: [SLE] OT informal poll: Printers?
20:50 Old Sarge External USB 6 gig hard drive
20:55 expatriate Re: [SLE] No Sound on ASUS A7V8X-X board + SuSE 9.0
21:01 pinto Re: [SLE] rsync vs. rdiff-backup...what's the difference?
21:17 jfweber Re: [SLE] SuSE 9.0 NTFS Read/Write
21:20 Yvon VODOUNON Re: [SLE] Support for 100 Mb/s Wireless adapters
21:27 Sid Boyce Re: [SLE] SuSE 9.0 ATI Radeon Drivers
21:27 david stevenson Re: [SLE] SuSE 9.0 NTFS Read/Write
21:27 Alex Angerhofer RE: [SLE] Downloaded 9.0 install from harddrive problem
21:36 Sid Boyce Re: [SLE] Service bogus failures in 9.0 ?!
21:37 Jim Sabatke Need advice on 9.0 upgrade/install
21:40 Sid Boyce Re: [SLE] Service bogus failures in 9.0 ?!
21:41 Smith, Robert A SCPM Switching Profiles Problem
21:45 Donald Henson ulb-themes
21:45 Pieter Hulshoff kavi2svcd - How to convert 1 avi to multiple mpeg1 files to fit the VCDs
21:50 Jim Sabatke Why does SUSE install apache?
21:55 pinto Re: [SLE] Downloaded 9.0 install from harddrive problem
21:57 Graham Smith Re: [SLE] Re: OT informal poll: Printers?
22:05 Bruce Marshall Re: [SLE] Need advice on 9.0 upgrade/install
22:11 James Ogley Re: [SLE] ulb-themes
22:20 Tim Schofield Re: [SLE] VCD and kavi2svcd
22:28 John Andersen Re: [SLE] Why does SUSE install apache?
22:29 Donald Henson Re: [SLE] ulb-themes
22:37 John Cox Sorry to post here but can't unsubscribe
22:37 Brad Shelton Re: [SLE] Downloaded 9.0 install from harddrive problem
22:50 Hipolito A. Gonzalez M. Re: [SLE] POP service
22:55 Hipolito A. Gonzalez M. [Fwd: Re: [SLE] EXT3 -> EXT2]
23:28 David Johanson Re: [SLE] OT informal poll: Printers?
23:47 Greg Freemyer Perc Raid (i.e Dell's Raid) and naming convention
23:51 Manzabar Re: [SLE] games using DirectPlay through suse firewall
23:56 Greg Freemyer Re: [SLE] rsync vs. rdiff-backup...what's the difference?

02 December, 2003

00:09 Philipp Thomas Re: [SLE] SuSE 9.0 NTFS Read/Write
00:15 Patrick Shanahan Re: [SLE] Sorry to post here but can't unsubscribe
00:15 Patrick Shanahan Re: [SLE] OT informal poll: Printers?
00:19 jfweber Re: [SLE] Service bogus failures in 9.0 ?!
00:25 jfweber Re: [SLE] Sorry to post here but can't unsubscribe
00:47 pinto Re: [SLE] Downloaded 9.0 install from harddrive problem
01:06 Joe Morris (NTM) Re: [SLE] CMOS clock being set incorrectly
01:15 Carlos E. R. Re: [SLE] SCPM Switching Profiles Problem
01:15 Carlos E. R. Re: [SLE] CMOS clock being set incorrectly
01:15 Carlos E. R. Re: [SLE] Why does SUSE install apache?
01:15 Carlos E. R. Re: [SLE] Sorry to post here but can't unsubscribe
01:15 Carlos E. R. Notice to Fred Mobach - re logrotate problem
01:15 Carlos E. R. Re: [SLE] Why does SUSE install apache?
01:35 Sid Boyce Re: [SLE] Service bogus failures in 9.0 ?!
01:41 Sid Boyce Re: [SLE] Why does SUSE install apache?
02:11 Thinker ReConnecting NTFS drives to retrieve data
02:17 Carlos E. R. RE: [SLE] SuSE 9.0 NTFS Read/Write
02:20 Jim Sabatke Re: [SLE] Why does SUSE install apache?
02:21 Jim Sabatke Re: [SLE] Why does SUSE install apache?
02:28 Jim Sabatke Re: [SLE] Why does SUSE install apache?
02:35 Kastus Re: [SLE] Sorry to post here but can't unsubscribe
02:58 Zach Smith (Linux) VNC cursor
03:57 John Andersen Re: [SLE] Service bogus failures in 9.0 ?!
05:49 Hans Krueger Re: [SLE] still having trouble with intel chip set
08:26 W.D.McKinney HP LaserJet 5M Not Actually Printing ...yet
08:50 Stanley Keymer Re: [SLE] Which Cable/DSL Firewall?
08:58 Gerhard den Hollander Re: [SLE] SuSE 9.0 NTFS Read/Write
09:26 John Andersen Re: [SLE] Which Cable/DSL Firewall?
09:26 GarUlbricht7 Re: installing SUSE 9.0 on existing Mandrake installation
09:45 eddie Re: [SLE] Re: installing SUSE 9.0 on existing Mandrake installation
09:46 John Pettigrew Re: kavi2svcd - How to convert 1 avi to multiple mpeg1 files to fit the VCDs
09:47 H du Plooy Amavis just won't play along
10:07 Stanley Keymer Re: [SLE] Which Cable/DSL Firewall?
10:38 David Holden SUSE linux desktop video signal out of range.
11:37 Marshall Heartley Re: [SLE] ReConnecting NTFS drives to retrieve data
12:19 David Blomber USB card reader 8 in 1 and SuSE 8.2 Pro
12:28 Koenraad Lelong Re: [SLE] How to disable IPV6 ?
12:38 Dylan Re: [SLE] How to disable IPV6 ?
12:51 Richard Re: [SLE] SUSE linux desktop video signal out of range.
12:51 eddie Re: [SLE] SUSE linux desktop video signal out of range.
12:57 denis samba printer suse 9.0
13:26 Thinker Re: [SLE] ReConnecting NTFS drives to retrieve data
13:37 Johannes Meixner Re: [SLE] samba printer suse 9.0
13:59 David Holden Re: [SLE] SUSE linux desktop video signal out of range.
14:07 Marshall Heartley Re: [SLE] SUSE linux desktop video signal out of range.
14:16 Joe Morris (NTM) Re: [SLE] ReConnecting NTFS drives to retrieve data
14:18 H du Plooy Re: [SLE] SUSE linux desktop video signal out of range.
14:19 Stan Glasoe Re: ezmlm response
14:19 Pacheco Jason NPRI Small GTK Fonts in KDE
14:26 James Ogley Re: [SLE] Small GTK Fonts in KDE
14:26 Mads Martin Joergensen Re: [SLE] Sorry to post here but can't unsubscribe
14:31 Brad Shelton Tryin' to get OnStream DI-30 working
14:36 John Pettigrew Re: Small GTK Fonts in KDE
14:48 James Ogley Re: [SLE] Re: Small GTK Fonts in KDE
14:59 Bruce Marshall Re: [SLE] HP LaserJet 5M Not Actually Printing ...yet
14:59 Pacheco Jason NPRI RE: [SLE] Re: Small GTK Fonts in KDE
15:08 Sid Boyce Re: [SLE] Service bogus failures in 9.0 ?!
15:08 Joe Morris (NTM) Re: [SLE] SUSE linux desktop video signal out of range.
15:09 John Pettigrew Re: [SLE] Re: Small GTK Fonts in KDE
15:12 Patrick Shanahan Re: [SLE] Amavis just won't play along
15:17 James Ogley RE: [SLE] Re: Small GTK Fonts in KDE
15:18 H du Plooy Re: [SLE] Amavis just won't play along
15:18 James Ogley Re: [SLE] Re: Small GTK Fonts in KDE
15:20 denis sendfax as a printer
15:27 Greg Freemyer Re: [SLE] Perc Raid (i.e Dell's Raid) and naming convention
15:27 rouvas Re: [SLE] No Sound on ASUS A7V8X-X board + SuSE 9.0
15:36 John Pettigrew Re: Re: Small GTK Fonts in KDE
15:36 Sid Boyce Re: [SLE] Which Cable/DSL Firewall?
15:38 Allen Seelye can't unmount devices
15:41 Felipe Leon Re:[SLE] Which Cable/DSL Firewall?
15:47 Marshall Heartley Re: [SLE] can't unmount devices
15:47 Sid Boyce Re: [SLE] Why does SUSE install apache?
15:47 Patrick Shanahan Re: [SLE] can't unmount devices
15:58 Alan Netgear MA-401 with SuSE 9
16:09 Peter N. Spotts Re: [SLE] can't unmount devices
16:10 steve-ss different kde versions on NIS lan
16:46 Fred Mobach Logrotate 3.6.6 olddir problem solved
16:46 Kaare Rasmussen Lab drawing program
16:47 Donald Henson APT GUI
16:50 Michael Galloway Re: [SLE] APT GUI
16:51 James Ogley Re: [SLE] APT GUI
16:57 Trey Gruel Re: [SLE] APT GUI
16:57 Anthony Edwards Re: [SLE] APT GUI
16:57 Constant Brouerius van Nidek 4418 times a message because of autostart ? Gkrellm ?
17:08 Mail List GDM fonts too small. How do I change this?
17:08 Mike Coan Re: [SLE] APT GUI
17:08 Donald Henson K3B
17:09 James Ogley Re: [SLE] 4418 times a message because of autostart ? Gkrellm ?
17:11 James Hatridge Re: OT informal poll: Printers?
17:19 James Ogley Re: [SLE] GDM fonts too small. How do I change this?
17:19 Jesse Purdom Re: [SLE] Re: OT informal poll: Printers?
17:28 Donald Henson K3B (0.10.2cvs) cdrdao/readcd Problem
17:28 Constant Brouerius van Nidek Re: [SLE] 4418 times a message because of autostart ? Gkrellm ?
17:28 John Pettigrew Re: K3B
17:29 Sean Rima Re: K3B
17:31 James D. Ivey Re: [SLE] Re: OT informal poll: Printers?
17:37 Donald Henson K3B (0.10.2cvs) SCSI Emulation
17:38 Art Fore NTFS R.W from Linux
17:41 Kastus Re: [SLE] Sorry to post here but can't unsubscribe
17:46 Donald Henson Re: [SLE] APT GUI
17:46 John Cox Re: [SLE] Sorry to post here but can't unsubscribe
17:46 Michal Milos KDE and tray
17:47 John Pettigrew Re: K3B (0.10.2cvs) SCSI Emulation
17:48 Donald Henson Re: [SLE] APT GUI
17:49 John Pettigrew Re: [SLE] K3B (0.10.2cvs) cdrdao/readcd Problem
17:49 Mads Martin Joergensen Re: [SLE] Sorry to post here but can't unsubscribe
17:56 Mads Martin Joergensen Re: [SLE] Sorry to post here but can't unsubscribe
18:00 Donald Henson Re: [SLE] Re: K3B
18:03 Donald Henson Re: [SLE] Re: K3B
18:06 John Cox Re: [SLE] Sorry to post here but can't unsubscribe
18:06 Robert Cunningham Re: [SLE] K3B (0.10.2cvs) cdrdao/readcd Problem
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >
List Navigation