Mailinglist Archive: opensuse (4417 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >

20 November, 2003

23:31 Henne Vogelsang Re: [SLE] root and display
23:34 Henne Vogelsang Re: [SLE] 9.0 installation problems (Part 2)
23:45 Adam Leach Re: [SLE] upgrade to 9
23:47 Tom Nielsen Can't print from Evolution
23:54 Maraglia, Dominicx RE: [SLE] Anyone used the Webmin Raid function?

21 November, 2003

00:09 Alex Angerhofer Re: [SLE] 9.0 installation problems (Part 2)
00:30 Thom Nuzum You (rpm invalid signature again)?
00:33 Sid Boyce Re: [SLE] VPN & SuSE: any comment on the attached statement ??? [Fwd: Re: VPN question]
01:06 Krikket Re: [SLE] Firebird / KDE
01:13 Trey Gruel Re: [SLE] Installing 8.2 on Dell PowerEdge 2500
01:15 Krikket Sony Clie & SuSE
01:25 Thom Nuzum Re: [SLE] You (rpm invalid signature again)? :and ok again
01:25 pinto Re: [SLE] root and display
01:32 Thom Nuzum Athlon kernel update:Success
01:39 Henry Harpending Re: [SLE] root and display
01:43 Chun Ki Shin As a su, emacs can't be displayed..
01:48 jfweber Re: [SLE] No more posts
01:49 Patrick Shanahan Re: [SLE] As a su, emacs can't be displayed..
01:58 Carl William Spitzer IV Re: [SLE] Zip Drives
01:59 jfweber Re: [SLE] Galeon
02:30 Sean Rima Re: [SLE] Seeking details on an ISDN modem that works with Linux
02:43 Ken Schneider Re: [SLE] 9.0 installation problems (Part 2)
02:45 Donald Henson Re: [SLE] Firebird / KDE
02:57 David Johanson Latest from The SCO Group - OT
03:00 Alex Angerhofer Re: soundcard problem, was: 9.0 installation problems (Part 2)
03:01 Patrick Shanahan Re: [SLE] Firebird / KDE
03:07 Carlos E. R. Re: [SLE] shutdown doesn't work
03:32 Alex Angerhofer YOU kernel update
03:52 Curtis Rey Re: [SLE] YOU kernel update
03:53 Cuitlahuac Gomez Labougle Re: [SLE] 9.0 installation problems (Part 2)
03:54 Cuitlahuac Gomez Labougle Re: [SLE] upgrade to 9
03:54 Cuitlahuac Gomez Labougle Re: [SLE] 9.0 installation problems (Part 2)
04:12 Krikket YOU NVIDIA graphics driver update
04:31 marcia LiVES will not install
05:07 Togan Muftuoglu Re: [SLE] docbook2man cannot generate system identifier
05:22 jpirtle network card
05:29 K V Re: [SLE] shutdown doesn't work: possible solution?
06:11 Philipp Thomas Re: [SLE] kMenu Problems
06:36 Evan Morris SSH question
06:51 Fred Miller gpg error.
07:02 Johnny Ernst Nielsen Re: [SLE] 9.0 installation problems (Part 2)
08:05 Mads Martin Joergensen Re: [SLE] Latest from The SCO Group - OT
08:12 Jerry A! Re: [SLE] Opera
08:19 John Lamb Re: [SLE] SSH question
08:24 FX Fraipont Re: [SLE] Re: Permissions and K3b
09:03 Alex Daniloff How to mount and read CD with Apple_partition_map?
09:17 Krikket USB Camera and Pilot
09:41 Anders Lundin First time Network/Internet in need.
09:57 Silviu Marin-Caea 9.0 Mounting windows shares as non-root user
10:01 Carlos E. R. Re: [SLE] shutdown doesn't work: possible solution?
10:02 James Ogley Re: [SLE] 9.0 Mounting windows shares as non-root user
10:09 Silviu Marin-Caea Re: [SLE] 9.0 Mounting windows shares as non-root user
10:16 Dave Howorth SUSE preinstalled on laptops?
10:22 James Ogley Re: [SLE] SUSE preinstalled on laptops?
10:29 Joe Morris (NTM) AlWE 64 sound card and later ALSA (or kernel)
11:01 Dave Howorth Re: [SLE] SUSE preinstalled on laptops?
11:14 Marshall Heartley Re: [SLE] 9.0 Mounting windows shares as non-root user
11:19 Ken Schneider Re: [SLE] shutdown doesn't work: possible solution?
11:21 Marshall Heartley Re: [SLE] First time Network/Internet in need.
11:23 Marshall Heartley Re: [SLE] How to mount and read CD with Apple_partition_map?
11:24 Kenneth Payne Re: [SLE] Permissions and K3b
11:36 Patrik Dahl Re: [SLE] SUSE preinstalled on laptops?
11:43 Ken Schneider Re: [SLE] SUSE preinstalled on laptops?
11:45 Philipp Thomas Re: [SLE] VPN & SuSE: any comment on the attached statement ???[
11:49 Silviu Marin-Caea pam_mount
11:52 Kenneth Payne Re: [SLE] Re: Permissions and K3b
11:56 Philipp Thomas Re: [SLE] difference between C and POSIX locales
12:17 Stephen P. Molnar, Ph.D. HD Problem in 9.0
12:28 Philipp Thomas Re: [SLE] Firebird / KDE
12:33 Thomas Adam Re: [SLE] As a su, emacs can't be displayed..
12:37 FX Fraipont Re: [SLE] Re: Permissions and K3b
12:41 pinto Re: [SLE] difference between C and POSIX locales
12:48 Marcus Meissner Re: [SLE] wine capi dependency needed?
12:48 FX Fraipont kscd and cddb
13:26 Bruce Marshall Re: [SLE] network card
13:34 Kenneth Payne Re: [SLE] Re: Permissions and K3b
13:35 Bruce Marshall Re: [SLE] USB Camera and Pilot
13:43 Alexandr Malusek Re: [SLE] difference between C and POSIX locales
13:45 Jason Re: [SLE] Re: Permissions and K3b
13:46 Sid Boyce Re: [SLE] network card
13:50 Marshall Heartley Re: [SLE] pam_mount
13:56 Sid Boyce Re: [SLE] First time Network/Internet in need.
14:12 Marc Christensen Re: [SLE] SSH question
14:19 Dave Lists Jabberd Versions?
14:37 Silviu Marin-Caea Re: [SLE] pam_mount
14:39 Vitaly Shishakov vt6410 raid on Asus P4P800 deluxe
14:42 Linuxjim Re: [SLE] samba in 9.0
14:46 FX Fraipont Re: [SLE] Re: Permissions and K3b
14:50 BandiPat Re: [SLE] Re: Permissions and K3b
14:52 Francois Maisonneuve Mass passwd change
14:55 Vitaly Shishakov Re: [SLE] SuSEplugger slows down amazingly in 9.0
15:02 BandiPat Re: [SLE] HD Problem in 9.0
15:15 James Oakley Re: [SLE] VPN & SuSE: any comment on the attached statement ??? [Fwd: Re: VPN question]
15:32 Marshall Heartley Re: [SLE] pam_mount
15:46 Jerry Feldman Re: [SLE] Latest from The SCO Group - OT
15:49 Thomas Adam Re: [SLE] Mass passwd change
15:50 Thomas Adam Re: [SLE] Mass passwd change
15:54 Kenneth Payne Re: [SLE] Re: Permissions and K3b
16:15 David Krider sld-10-i586
16:19 himbA Re: [SLE] upgrade to 9
16:22 himbA Re: [SLE] upgrade to 9
16:23 Togan Muftuoglu Re: [SLE] VPN & SuSE: any comment on the attached statement ??? [Fwd: Re: VPN question]
16:27 Mike Coan CUPS user and password
16:31 Francois Maisonneuve Re: [SLE] CUPS user and password
16:33 Johannes Meixner Re: [SLE] CUPS user and password
16:34 Francois Maisonneuve Re: Re: [SLE] Mass passwd change
16:42 Darrell Cormier Re: [SLE] Desktop Sharing with VNC [SOLVED]
16:45 Mike Coan Re: [SLE] CUPS user and password [Solved]
16:46 Krikket Re: [SLE] USB Camera and Pilot
16:47 FireStarter Ati Driver & SuSE 9.0 (on Acer 803LMi)
16:48 Kenneth Payne Re: [SLE] Re: Permissions and K3b
16:49 Sjoerd Hiemstra Re: [SLE] You (rpm invalid signature again)? :and ok again
16:53 Hemond, Steve Quick LVM question
16:54 FX Fraipont Re: [SLE] Re: Permissions and K3b
16:58 Bryan Feeney Re: [SLE] YOU NVIDIA graphics driver update
17:02 FireStarter Re: [SLE] Mass passwd change
17:02 Dana Van Eyck mouse, works on install but not after reboot
17:04 FX Fraipont Re: [SLE] CUPS user and password
17:12 Francois Maisonneuve Re: [SLE] mouse, works on install but not after reboot
17:13 Vince Littler Re: [SLE] CUPS user and password [ThreadHijack] [was something else]
17:17 Johannes Meixner how to search the portal (was: CUPS user and password)
17:39 Mike Coan Re: [SLE] how to search the portal (was: CUPS user and password)
17:59 Anders Lundin Re: [SLE] First time Network/Internet in need.
18:02 Francois Maisonneuve Re: Re: [SLE] Mass passwd change [solved]
18:07 marcia Re: [SLE] Re: Vcd and K3b
18:09 Dom Incollingo Mozilla Fonts
18:15 Kenneth Payne Re: [SLE] Re: Permissions and K3b
18:18 K V question about file permissions
18:21 Francois Maisonneuve Re: [SLE] Quick LVM question
18:21 marcia Re: [SLE] Re: Vcd and K3b
18:29 Anders Lundin Re: [SLE] First time Network/Internet in need.
18:29 Dylan Re: [SLE] question about file permissions
18:31 Matthew William Marshall Modem Woes
18:34 Marshall Heartley Re: [SLE] Re: Vcd and K3b
18:53 K V Re: [SLE] question about file permissions
18:53 CK SHIN [Newbie] Networking help needed
19:05 Gustavo Rahal Re: [SLE] KDE CD Player and aux. cable?
19:06 Jerome Lyles Sony Vaio and memory sticks
19:08 marcia Re: [SLE] Re: Vcd and K3b
19:09 pinto Re: [SLE] Modem Woes
19:13 Ben Rosenberg Re: [SLE] KDE CD Player and aux. cable?
19:13 Dana Van Eyck RE: [SLE] mouse, works on install but not after reboot
19:16 Henne Vogelsang Re: [SLE] sld-10-i586
19:27 expatriate Re: [SLE] Mozilla Fonts
19:36 Viktor Re: [SLE] Re: Permissions and K3b
19:51 Carl William Spitzer IV Re: [SLE] Evolution Galeon & Mozilla
19:51 Alexandr Malusek Re: [SLE] question about file permissions
20:01 Krikket USB & Linux, Part 2 -- WTF?
20:03 Dylan Re: [SLE] question about file permissions
20:04 Ben Rosenberg Re: [SLE] Evolution Galeon & Mozilla
20:42 Marshall Heartley Re: [SLE] First time Network/Internet in need.
20:44 Richard Bos Re: [SLE] docbook2man cannot generate system identifier
21:21 Karel De Vriendt Re: [SLE] No CD sound with SUSE 9.0
21:23 Mark Crean Re: [SLE] Mozilla Fonts
21:29 Matthew William Marshall Re: [SLE] Modem Woes
21:33 Hemond, Steve Starting a gui software remotely
21:54 pinto Re: [SLE] Modem Woes
22:08 Dom Incollingo Re: [SLE] Mozilla Fonts
22:15 LW999 Re: [SLE] Additional ide controller
22:18 LW999 Re: [SLE] Additional ide controller
22:37 Donald Henson Camera Doesn't Connect (USB)
22:39 Ulrich Leopold rpmconfigcheck
22:43 Anders Lundin Re: [SLE] First time Network/Internet in need.
22:45 Sean Rima NNTP binary grabber under KDE
22:46 Alvin Smith Re: [SLE] sld-10-i586
23:04 Henne Vogelsang Re: [SLE] Starting a gui software remotely
23:11 Henne Vogelsang Re: [SLE] rpmconfigcheck
23:14 Henne Vogelsang Re: [SLE] sld-10-i586
23:26 Marshall Heartley Re: [SLE] First time Network/Internet in need.
23:32 jfweber Re: [SLE] SUSE preinstalled on laptops?
23:32 Mark Crean Re: [SLE] rpmconfigcheck
23:53 Patrick Shanahan Re: [SLE] Camera Doesn't Connect (USB)

22 November, 2003

00:06 Hugh Taylor Re: [SLE] SUSE preinstalled on laptops?
00:17 Steve Allen Computer can't keep time
00:34 Derek Fountain Re: [SLE] Quick LVM question
00:49 Michael Sacco Re: [SLE] No CD sound with SUSE 9.0
00:49 FireStarter Re: [SLE] VMWare and SuSE 9.0
01:06 Carlos E. R. Re: [SLE] question about file permissions
01:06 Carlos E. R. Re: [SLE] shutdown doesn't work: possible solution?
01:06 Carlos E. R. Re: [SLE] First time Network/Internet in need.
01:06 Carlos E. R. Re: [SLE] Postfix+amavisd won't go
01:06 Carlos E. R. Re: [SLE] LiVES will not install
01:09 Hugh Taylor Re: [SLE] VMWare and SuSE 9.0
01:12 Donn aka n5xwb Washburn Re: [SLE] Computer can't keep time
01:55 Donald Henson That Did It
02:09 Carlos E. R. Re: [SLE] Computer can't keep time
02:43 Ed Harrison Re: [SLE] Camera Doesn't Connect (USB)
03:14 Cuitlahuac Gomez Labougle Re: [SLE] Jabberd Versions?
03:55 Bill Wisse Printer options on HP-PSC 2110
04:27 Donald Henson Re: [SLE] Camera Doesn't Connect (USB)
04:34 David Krider XD2 on 8.2 versus 9.0
05:08 Cuitlahuac Gomez Labougle Re: [SLE] XD2 on 8.2 versus 9.0
05:23 Cuitlahuac Gomez Labougle Re: [SLE] Printer options on HP-PSC 2110
05:44 Bernie Gardner multisync in suse 9.0
06:09 Michael Sacco Re: [SLE] That Did It
06:17 Adeem Zafar Wireless G Products
06:18 Fred Miller Re: [SLE] multisync in suse 9.0
06:30 Tom Nielsen Can anyone recommend a backup program/script for home user?
06:44 Viktor Re: [SLE] Can anyone recommend a backup program/script for home user?
07:17 Hartmut Meyer Re: [SLE] Modem Woes
08:16 LW999 Re: [SLE] [LEGAL] SuSE as back-end for proprietary software?!??
08:20 John Andersen Re: [SLE] Wireless G Products
08:29 LW999 Re: [SLE] SuSEFirewall2
08:34 Cuitlahuac Gomez Labougle Re: [SLE] [LEGAL] SuSE as back-end for proprietary software?!??
08:34 LW999 Re: [SLE] Networkcard
08:45 LW999 Re: [SLE] K-Menue problem - solved!
08:53 Bill Wisse Re: [SLE] Printer options on HP-PSC 2110
08:54 Damian O'Hara Re: [SLE] Can anyone recommend a backup program/script for home user?
08:58 Bill Wisse Re: [SLE] Networkcard
09:06 Johan Suse firewall - personal & susefirewall2
09:49 LW999 Re: [SLE] [LEGAL] SuSE as back-end for proprietary software?!??
09:56 Anders Lundin Re: [SLE] First time Network/Internet in need.
10:06 Derek Fountain Re: [SLE] [LEGAL] SuSE as back-end for proprietary software?!??
10:43 The Purple Tiger USB card reader issues :/
10:58 Marshall Heartley Re: [SLE] First time Network/Internet in need.
12:59 Ken Schneider Re: [SLE] Starting a gui software remotely
13:01 Carlos E. R. Who is the mail admin for the lists?
13:09 Bo Jacobsen Boot problem, when moving SuSE 9.0 system-harddisks between systems. Help needed
13:12 Ken Schneider Re: [SLE] VMWare and SuSE 9.0
13:19 Ken Schneider Re: [SLE] Can anyone recommend a backup program/script for home user?
13:24 Thom Nuzum Re: [SLE] YOU kernel update
13:53 Robert Ahlskog Re: [SLE] USB Mouse problem
14:22 Henrik Karlsson Bugreports?
14:33 Øystein Olsen Re: [SLE] KDE CD Player and aux. cable?
14:42 Bernie Gardner Re: [SLE] multisync in suse 9.0
14:43 Bruce Marshall Re: [SLE] That Did It
14:52 Bruce Marshall Re: [SLE] Camera Doesn't Connect (USB)
15:13 Stephen P. Molna, Ph.D. XWindows Problem
15:17 Hartmut Meyer Re: [SLE] Bugreports?
15:26 David Kramer Re: [SLE] KDE CD Player and aux. cable?
15:28 Stan Glasoe Re: [SLE] Latest from The SCO Group - OT
15:52 Thomas Adam Re: [SLE] Can anyone recommend a backup program/script for home user?
16:16 Stephen W voice recognition?
16:18 Stan Glasoe Re: [SLE] No CD sound with SUSE 9.0
16:23 Stan Glasoe Re: [SLE] Starting a gui software remotely
16:26 Alvin Smith Re: [SLE] sld-10-i586
16:45 Henne Vogelsang Re: [SLE] Who is the mail admin for the lists?
17:09 Stan Glasoe Re: [SLE] multisync in suse 9.0
17:12 Felipe Leon samba and firewall issue
17:15 Örn Hansen Re: [SLE] Can anyone recommend a backup program/script for home user?
17:20 Anders Lundin Re: [SLE] First time Network/Internet in need.
17:22 Matthew William Marshall Re: [SLE] Modem Woes - Solved!
17:23 Stan Glasoe Re: [SLE] Bugreports?
17:24 Anders Lundin Re: [SLE] First time Network/Internet in need.
17:32 Sid Boyce Re: [SLE] XWindows Problem
17:58 Karel De Vriendt Re: [SLE] No CD sound with SUSE 9.0
18:01 Donald Henson Re: [SLE] That Did It
18:04 Marshall Heartley Re: [SLE] First time Network/Internet in need.
18:07 Bruce Marshall Re: [SLE] USB card reader issues :/
18:08 Marshall Heartley Re: [SLE] First time Network/Internet in need.
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >
List Navigation