Mailinglist Archive: opensuse (4417 mails)

by author

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >

Jason Joines

19 Nov Changing Install Source in 8.0

Jay Jennings

04 Nov RE: [SLE] novell

Jeff Hoare

25 Nov Re: [SLE] iptables

Jerry Feldman

01 Nov Re: [SLE] Disaster strikes
02 Nov Re: [SLE] moving /var
02 Nov Re: [SLE] compiling with g++
02 Nov Re: [SLE] How do I use fsck????
03 Nov Re: [SLE] How do I use fsck???? NEED HELP
03 Nov Re: [SLE] Mouse trouble
08 Nov Re: [SLE] Novell acquisition - let's take our paranoid hats off
08 Nov Re: [SLE] What is an NFS?
09 Nov Re: [SLE] Novell acquisition - let's take our paranoid hats off
09 Nov SUSE 9.0 Install (dumb) question
09 Nov Re: [SLE] SUSE 9.0 Install (dumb) question
10 Nov Re: [SLE] SUSE 8.2 to 9.0 - upgrade or install 9.0
10 Nov Re: [SLE] SUSE 8.2 to 9.0 - upgrade or install 9.0
10 Nov Re: [SLE] SUSE 8.2 to 9.0 - upgrade or install 9.0
10 Nov Re: [SLE] Good News on 9.0 over 8.2
10 Nov Re: [SLE] Ltmodem package: missing from SuSE 9.0 Personal!
10 Nov Re: [SLE] Good News on 9.0 over 8.2
11 Nov Re: [SLE] Grub Question ?
11 Nov 9.0 and power control
14 Nov Re: [SLE] swap info and resizing
14 Nov Re: [SLE] Linksys BEFW11S4 needs restart, won't download
14 Nov Re: [SLE] Linksys BEFW11S4 needs restart, won't download
14 Nov Re: [SLE] Novell acquisition - let's take our paranoid hats off
16 Nov Re: [SLE] Any defrag hd program?
16 Nov Re: [SLE] Any defrag hd program?
17 Nov Re: [SLE] Error
17 Nov Re: [SLE] Any defrag hd program?
17 Nov Re: [SLE] Any defrag hd program?
17 Nov Re: [SLE] Need HELP with fsck on root partition
17 Nov Re: [SLE] How to setup CF-SD card reader ?????
17 Nov Re: [SLE] How to setup CF-SD card reader ?????
19 Nov Re: [SLE] Any defrag hd program?
19 Nov Re: [SLE] What printers actually work with Linux?
21 Nov Re: [SLE] Latest from The SCO Group - OT
23 Nov Re: [SLE] Need help in moving to a new, bigger drive
23 Nov Re: [SLE] Dual Booting
30 Nov Re: [SLE] defrag for linux-answered at TLDP
30 Nov Re: [SLE] Re: defrag for linux-answered at TLDP
30 Nov Re: [SLE] Testing using Bash for an unknown extension

Jesse Purdom

04 Nov Re: [SLE] novell
25 Nov Mozilla Troubles

Jethro Cramp

03 Nov Re: [SLE] email server dilema

jfweber

01 Nov Re: [SLE] SuSE 9.0 Upgrade
01 Nov Re: [SLE] 1 meter SUSE Penguin Tux in the USA yet?
01 Nov Re: [SLE] Re: [suse-kde] KWeather
01 Nov Re: [SLE] Problem with backup after 9.0 install....need help! (anyone???)
03 Nov anyone been able to get a download from Mozilla or firebird ??
03 Nov Re: [SLE] KDE Hidden Menu
03 Nov Re: [SLE] loading an scpm profile
03 Nov Re: [SLE] USB connected keyboard - more than a slight hassle
05 Nov Re: [SLE] novell
06 Nov Re: [SLE] My final word and the bottom line on the Novell acquisition
06 Nov Is there a way to make Kmail mark something I open and read , as read?
08 Nov Re: [SLE] XScreensaver broken under Gnome? (SuSE 9.0)
13 Nov Re: [SLE] DVD Players in SuSE
13 Nov Re: [SLE] Suse 9.0 and mozilla
13 Nov Re: [SLE] Modutils for 2.6.0 kernels?
15 Nov Re: RE: [SLE] wireless is able to browse the lan but not the internet
16 Nov Re: [SLE] Updating
21 Nov Re: [SLE] No more posts
21 Nov Re: [SLE] Galeon
21 Nov Re: [SLE] SUSE preinstalled on laptops?
22 Nov Re: [SLE] sld-10-i586
23 Nov Re: [SLE] Can;t hear anything :(
23 Nov Re: [SLE] [LEGAL] SuSE as back-end for proprietary software?!??
23 Nov Re: [SLE] Can;t hear anything :(
23 Nov Re: [SLE] SuSE 9 + Compact Flash card (vfat)
23 Nov Re: [SLE] Missing file in distribution
23 Nov Re: [SLE] R: [SLE] Program to RIP DVD's?
23 Nov Re: [SLE] Dual Booting
24 Nov Re: [SLE] SuSE 9 + Compact Flash card (vfat)
24 Nov Re: [SLE] Computer can't keep time
27 Nov Re: [SLE] Kweather revisited
28 Nov Re: [SLE] WMWeather initialization failure, was: Kweather revisited

Jimmy DeWitt

18 Nov k_debug.rpm

Jimmy James

10 Nov Newbie Install Problem

Joe Morris (NTM)

02 Nov Re: [SLE] Continued Authentication problems
02 Nov Re: [SLE] Continued Authentication problems
03 Nov Re: [SLE] New initrd way in SuSE-9.0
04 Nov Re: [SLE] installation and GRUB
04 Nov Re: [SLE] problems with YOU servers????
04 Nov Re: [SLE] kerberos server
05 Nov Re: [SLE] problems with YOU servers????
05 Nov Re: [SLE] YAST and Fetchmail configuration
05 Nov Re: [SLE] YAST and Fetchmail configuration
06 Nov Re: [SLE] Clean 9.0 Install - YaST problem
07 Nov Re: [SLE] SUSE 9.0 Wireless Wifi 802.11b Broken
09 Nov Re: [SLE] SuSEfirewall2 / pptp
09 Nov Re: [SLE] SuSEfirewall2 / pptp
10 Nov Re: [SLE] Cable internet problem
11 Nov Re: [SLE] Cable internet problem
11 Nov Re: [SLE] Grip building glitches
11 Nov Re: [SLE] Cable internet problem
12 Nov Re: [SLE] USB 2.0 Flash Drive
12 Nov Re: [SLE] Grip
12 Nov Re: [SLE] Disappointing 9.0 Pro AMD64 DVD install
12 Nov Re: [SLE] Cable internet problem
12 Nov Re: [SLE] Cable internet problem
12 Nov Re: [SLE] Disappointing 9.0 Pro AMD64 DVD install
12 Nov Re: [SLE] Question about ACPI in SuSE 9.0 Professional
12 Nov Re: [SLE] IBM Thinkpad770z Update
12 Nov Re: [SLE] Module loading in 2.6.0-test9 kernel?
12 Nov Re: [SLE] DVD playing problem
12 Nov Re: [SLE] Re: DVD playing problem
12 Nov Re: [SLE] procmail setup
12 Nov Re: [SLE] Runlevel Editor malfunction with 9.0 ?
13 Nov Re: [SLE] 2.6.0-test9 on 9.0 is go - MOSTLY!
13 Nov Re: [SLE] Error running suidperl. Looks like problem with libpthread.so.0
13 Nov Re: [SLE] Error running suidperl. Looks like problem with libpthread.so.0
14 Nov Re: [SLE] Modutils for 2.6.0 kernels?
14 Nov Re: [SLE] help with SuSEfirewall
14 Nov Re: [SLE] Modutils for 2.6.0 kernels? --> ALSA
15 Nov Bootsplash for 2.6.0test9 kernel
15 Nov Re: [SLE] How do I remove SUSE's GRUB on a dual boot Win XP Pro system?
15 Nov Re: [SLE] Loading applications in terminal
16 Nov Re: [SLE] type of OS suse 9.0
16 Nov Re: [SLE] kernel-2.6 and swapoff
16 Nov Re: [SLE] kinternet autostart ques.
16 Nov Re: [SLE] kernel-2.6 and swapoff
16 Nov Re: [SLE] Bootsplash for 2.6.0test9 kernel
16 Nov Re: [SLE] RPM dependencies
16 Nov Re: [SLE] Bootsplash for 2.6.0test9 kernel
17 Nov Re: [SLE] RAID problem
17 Nov Re: [SLE] stopping 9.0 from removing setuid root on pppd
18 Nov Re: [SLE] help with SuSEfirewall
19 Nov Re: [SLE] Linux and Comcast Support
19 Nov Re: [SLE] No CD sound with SUSE 9.0
20 Nov Re: [SLE] SuSE-8.1 problem install: Sync - Out of Range SOLVED
21 Nov AlWE 64 sound card and later ALSA (or kernel)
23 Nov Re: [SLE] Dual Booting
23 Nov Re: [SLE] More Mozilla craziness
24 Nov Re: [SLE] Juno and Suse 8.2
25 Nov Re: [SLE] Libavifile-devel package needed for transcode
25 Nov Re: [SLE] SuSE 9.0 FTP install error(s)
26 Nov Re: [SLE] Question on postfix / qmgr
26 Nov Re: [SLE] MP3 to Audio
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >
List Navigation