Mailinglist Archive: opensuse (3785 mails)

< Previous Next >
LKCD and SLES7
  • From: Jonathan Cowherd <jonathan.cowherd@xxxxxxxxxxxx>
  • Date: Wed, 1 Oct 2003 16:03:52 -0400
  • Message-id: <086DA37134977247BEAB8829B40793F5017F65EF@xxxxxxxxxxxxxxxxxxxxxxxxxx>
Has anyone successfully gotten LKCD 4.1 to run on SLES7 running the
2.4.18-4G kernel and source? I'm using the lkcd-4.1-1-2.4.18.patch file
from lkcd.sf.net, but I don't believe it is taking correcty.

Anyone have a idea how to retrofit a patch?

Jonathan Paul Cowherd
Linux and Java Administrator
Genscape, Inc.
Email: jonathan.cowherd@xxxxxxxxxxxx
Office: (502) 583-3730
Mobile: (502) 314-0444


< Previous Next >
This Thread
  • No further messages