Mailinglist Archive: opensuse (3470 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >

05 September, 2003

08:37 John Pettigrew Re: Compilation failing - can't find gtk+ >=2.0.0
08:38 Desmond Kenny LT winmodem problem
08:45 Thibaut Cousin Re: [SLE] LT winmodem problem
08:58 James Ogley UK based volunteers required
09:04 Thibaut Cousin Re: [SLE] LT winmodem problem
09:17 Kevin Donnelly Re: MySQLd question ...
09:22 Thibaut Cousin Re: [SLE] LT winmodem problem
09:37 John Pettigrew YOU failing
09:52 Radu Voicu Re: [SLE] YOU failing
09:52 Agi Subagio how to change gateway without using YaST?
10:00 Togan Muftuoglu Re: [SLE] how to change gateway without using YaST?
10:06 Marius Roets What network card
10:17 Dave Howorth Re: [SLE] Intel e1000.o
10:44 Dave Smith Re: [SLE] What network card
11:10 Silviu Marin-Caea Re: [SLE] What network card
11:34 Carlos E. R. Re: [SLE] How do I use Gnome if KDE is installed ?
11:48 Geoff Horn Re: [SLE] YOU failing
11:55 David Blomber RE: [SLE] process -:0 - is it a virus?
12:13 John Pettigrew Re: [SLE] YOU failing
12:17 Radu Voicu Re: [SLE] YOU failing
12:31 Silviu Marin-Caea Re: [SLE] What network card
13:26 Nick LeRoy Re: [SLE] Translating a BSD (c-shell) alias to Linux Bash
13:27 Bernd Re: [SLE] Works in Windoze, NOT in SuSE!?!?!?!?!?!?
13:28 James Ogley Gaim/GTK+
13:29 Rick Green WHat hapened to the sdb?
13:31 Carlos Interchange e-commerce program on SuSE
13:35 Turd Ferguson Re: [SLE] Digital Video USB, was hijacked from: Re: [SLE] kaudiocreator quit ripping
13:59 David Krider SuSE's default postfix config is an open relay?
14:13 John Pettigrew Re: SuSE's default postfix config is an open relay?
14:19 Ben Rosenberg Re: [SLE] SLE] How do I use Gnome if KDE is installed ? (SOLVED)
14:26 James Ogley Re: [SLE] SLE] How do I use Gnome if KDE is installed ? (SOLVED)
14:29 David Krider Re: [SLE] Re: SuSE's default postfix config is an open relay?
14:31 Ben Rosenberg Re: [SLE] SLE] How do I use Gnome if KDE is installed ? (SOLVED)
14:34 Dave Howorth mantel kernel source
14:38 Paul Varner Re: [SLE] Does anyone know anything about abuse.nl.easynet.net????
14:43 Frederik Vos Re: [SLE] Does anyone know anything about abuse.nl.easynet.net????
14:45 Richard Bos Re: [SLE] SLE] How do I use Gnome if KDE is installed ? (SOLVED)
14:49 John Pettigrew Re: Re: SuSE's default postfix config is an open relay?
14:55 zentara Re: [SLE] process -:0 - is it a virus?
15:01 zentara Re: [SLE] Mozilla
15:05 zentara Re: [SLE] Mozilla's image block
15:12 zentara Re: [SLE] does virus and worms affects linux ?
15:12 Ben Rosenberg Re: [SLE] SLE] How do I use Gnome if KDE is installed ? (SOLVED)
15:57 Tom Nielsen Re: [SLE] Does anyone know anything about abuse.nl.easynet.net????
16:02 Togan Muftuoglu Re: [SLE] SuSE's default postfix config is an open relay?
16:02 Eddie Re: [SLE] Re: Compilation failing - can't find gtk+ >=2.0.0
16:06 Jack Alderson Dual CPU motherboards
16:10 John Pettigrew Re: Compilation failing - can't find gtk+ >=2.0.0
16:22 John Pettigrew Re: Compilation failing - can't find gtk+ >=2.0.0 [SOLVED]
16:37 Dylan Re: [SLE] Digital Video USB, was hijacked from: Re: [SLE] kaudiocreator quit ripping
16:51 Patrick Shanahan Re: [SLE] Digital Video USB, was hijacked from: Re: [SLE] kaudiocreator quit ripping
16:52 The Wizard Problems with hotplugging PCMCIA wireless card
16:53 Christopher Mahmood Re: [SLE] Is anyone else getting this strange 'abuse' post?
16:57 Mike Re: [SLE] Dual CPU motherboards
17:11 del Re: [SLE] SuSE's default postfix config is an open relay?
17:13 Carlos E. R. Re: [SLE] Re: Compilation failing - can't find gtk+ >=2.0.0
17:13 Carlos E. R. Re: [SLE] Netscape 7.1 and .PDF files.
17:13 Carlos E. R. Re: [SLE] Weird entry in Postfix mail log
17:13 Carlos E. R. Re: [SLE] How do I use Gnome if KDE is installed ?
17:13 Carlos E. R. Re: [SLE] Sendmail service always stop in a period of time when upgrading/patching
17:17 Alfredo Cole Re: [SLE] Dual CPU motherboards
17:28 Paul Varner Re: [SLE] Does anyone know anything about abuse.nl.easynet.net????
17:56 Tom Nielsen Re: [SLE] Does anyone know anything about abuse.nl.easynet.net????
18:25 John Wilkes configure error - can't find glib2
18:28 BandiPat Radeon 9200
18:32 Tom Nielsen 3Ware raid card question....ya, another one.
18:36 Turd Ferguson Re: [SLE] Digital Video USB, was hijacked from: Re: [SLE] kaudiocreator quit ripping
18:42 James Hatridge Re: MySQLd question ...
18:59 Turd Ferguson MiniDV Capture Under Linux
19:11 Dylan Re: [SLE] MiniDV Capture Under Linux
19:13 W.D. McKinney Re: [SLE] Radeon 9200
19:18 David Krider Re: [SLE] SuSE's default postfix config is an open relay?
19:23 Jack Alderson Re: [SLE] Dual CPU motherboards
19:29 Ken Schneider Re: [SLE] Dual CPU motherboards
19:31 Jack Alderson Re: [SLE] Dual CPU motherboards
19:32 Franklin Maurer Re: [SLE] Radeon 9200
19:42 Jack Alderson Re: [SLE] Dual CPU motherboards
19:48 Jack Alderson Re: [SLE] Dual CPU motherboards
19:52 del Re: [SLE] SuSE's default postfix config is an open relay?
19:55 Kevin Donnelly Re: [SLE] Re: MySQLd question ...
19:56 Jerry Feldman Re: [SLE] process -:0 - is it a virus?
20:12 Dylan More on Dual CPU motherboards
20:17 Jan Elders Black screen after NVidia update
20:41 Jan Elders Re: [SLE] Intermittent unability to start PCMCIA at boot
20:42 Ken Schneider Re: [SLE] More on Dual CPU motherboards
20:50 ron3763 H Re: [SLE] Dual CPU motherboards
21:08 Jack Alderson Re: [SLE] Dual CPU motherboards
21:11 Carlos E. R. Curiosity about this .pif spam/virus - nearly offtopic
21:11 Carlos E. R. Re: [SLE] Digital Video USB, was hijacked from: Re: [SLE] kaudiocreator quit ripping
21:20 José Carlos Stevenson OpenLDAP pam_ldap SuSE 8.2
21:26 José Carlos Stevenson OpenLDAP2 pam_ldap SuSE 8.2
21:31 H du Plooy Re: [SLE] Dual CPU motherboards
21:31 H du Plooy RE: [SLE] Mozilla's image block
21:31 H du Plooy Re: [SLE] ISDN Hardware question
21:33 Thinker 2nd Linux box: what can I do ..
21:35 Turd Ferguson Re: [SLE] MiniDV Capture Under Linux
21:36 H du Plooy Re: [SLE] Radeon 9200
21:41 Greg Freemyer Re: [SLE] 3Ware raid card question....ya, another one.
21:41 H du Plooy Re: [SLE] More on Dual CPU motherboards
21:46 Philipp Thomas Re: [SLE] Installing NVidia drivers failing
21:47 H du Plooy Re: [SLE] 2nd Linux box: what can I do ..
21:48 Philipp Thomas Re: [SLE] Installing NVidia drivers failing
22:01 Tom Nielsen Re: [SLE] 3Ware raid card question....ya, another one.
22:07 Philipp Thomas Re: [SLE] Translating a BSD (c-shell) alias to Linux Bash
22:13 Philipp Thomas Re: [SLE] ISDN Hardware question
22:20 David Herman Re: [SLE] 2nd Linux box: what can I do ..
22:31 Philipp Thomas Re: [SLE] WHat hapened to the sdb?
22:32 BandiPat Re: [SLE] Radeon 9200
22:34 Philipp Thomas Re: [SLE] SuSE's default postfix config is an open relay?
22:41 Greg Freemyer Re: [SLE] 3Ware raid card question....ya, another one.
22:46 Carlos E. R. Re: [SLE] Intermittent unability to start PCMCIA at boot
22:46 Carlos E. R. Re: [SLE] Intermittent unability to start PCMCIA at boot
22:46 Carlos E. R. Re: [SLE] Does anyone know anything about abuse.nl.easynet.net????
23:03 Erik Dokic Load ac and battery modules on boot
23:04 Carlos E. R. Re: [SLE] WHat hapened to the sdb?
23:10 Jack Alderson Re: [SLE] 2nd Linux box: what can I do ..
23:34 zentara Re: [SLE] Mozilla's image block

06 September, 2003

00:04 Jonathan Lim Re: [SLE] 2nd Linux box: what can I do ..
00:41 Philipp Thomas Re: [SLE] WHat hapened to the sdb?
00:48 Carlos E. R. Re: [SLE] Installing NVidia drivers failing
00:56 Gregory Olds Re: [SLE] Can't custimize K Menu
01:07 Joe Morris (NTM) Re: [SLE] MiniDV Capture Under Linux
01:10 BandiPat Re: [SLE] mantel kernel source
01:17 BandiPat Re: [SLE] Problems with hotplugging PCMCIA wireless card
01:21 BandiPat kdegraphics3-scan
01:59 John Re: [SLE] Radeon 9200
03:58 BandiPat Re: [SLE] Radeon 9200
04:08 Adalberto Castelo Re: [SLE] How stable is Subversion
05:05 Mike Re: [SLE] Dual CPU motherboards
07:11 John Andersen Re: [SLE] Dual CPU motherboards
07:27 John Andersen Re: [SLE] Load ac and battery modules on boot
07:31 John Andersen Re: [SLE] mantel kernel source
07:35 Curtis Rey Re: [SLE] mantel kernel source
07:36 John Andersen Re: [SLE] USB dvd would like to getr working.
08:23 Douglass Turner Booting from CD-ROM : How do I tell SuSE 8.1 to do it ?
08:57 knesbitt Packages deleted after upgrade with YaST2
09:26 subscribe MySQLd question [computername-bin.00X]
10:05 Sid Boyce Re: [SLE] Booting from CD-ROM : How do I tell SuSE 8.1 to do it ?
10:06 darryl penny Re: [SLE] Dual CPU motherboards
10:26 Sid Boyce Re: [SLE] MySQLd question [computername-bin.00X]
11:12 arawak Promise Fast Track Raid 376/378 Controller
11:33 Sjoerd Hiemstra Re: [SLE] Radeon 9200
13:10 H du Plooy Re: [SLE] ISDN Hardware question
13:35 David Krider Re: [SLE] Dual CPU motherboards
13:36 Carlos E. R. Re: [SLE] Packages deleted after upgrade with YaST2
13:36 Carlos E. R. Feedback dissapeared! (rant)
13:36 Carlos E. R. Re: [SLE] Booting from CD-ROM : How do I tell SuSE 8.1 to do it ?
13:39 Sparrox Re: [SLE] Promise Fast Track Raid 376/378 Controller
13:43 David Krider Re: [SLE] SuSE's default postfix config is an open relay?
13:56 del Re: [SLE] SuSE's default postfix config is an open relay?
13:59 Togan Muftuoglu Re: [SLE] SuSE's default postfix config is an open relay?
14:07 mark bannister [SLE] Newbie Linksys EG1032 1000 Mbps
14:23 BandiPat Re: [SLE] Radeon 9200 (SOLVED)
14:34 Rob Sell RE: [SLE] Newbie Linksys EG1032 1000 Mbps
14:53 Rob Sell Windows ICS
15:03 Ernesto Jardim problems with keyboard in a Toshiba Satellite
15:11 Michael Satterwhite Sharing a desktop
15:18 Gil Weber Re: [SLE] problems with keyboard in a Toshiba Satellite
15:24 H du Plooy Re: [SLE] Feedback dissapeared! (rant)
15:34 Ernesto Jardim Re: [SLE] problems with keyboard in a Toshiba Satellite
15:59 Michael Sacco Re: [SLE] Sharing a desktop
16:16 Jason Re: [SLE] Sharing a desktop
16:24 Tom Nielsen Is anyone running an SMC 1GB DP83820 NIC?
16:26 Benjamin P Myers Re: [SLE] OpenLDAP2 pam_ldap SuSE 8.2
17:05 Philipp Thomas Re: [SLE] ISDN Hardware question
17:08 mark bannister Re: [SLE] Newbie Linksys EG1032 1000 Mbps
17:15 David Krider Re: [SLE] SuSE's default postfix config is an open relay?
17:19 Douglass Turner RE: [SLE] Booting from CD-ROM : How do I tell SuSE 8.1 to do it ?
17:38 arawak RE: [SLE] Promise Fast Track Raid 376/378 Controller
17:41 Philipp Thomas Re: [SLE] Feedback dissapeared! (rant)
17:57 Dylan Re: [SLE] Feedback dissapeared! (rant)
18:21 Franklin Maurer Radeon 9000 troubles
18:26 Michael Satterwhite Re: [SLE] Sharing a desktop - Thanks
18:34 Carlos E. R. Re: [SLE] Installing NVidia drivers failing
18:34 Carlos E. R. Fetchmail: do not use "no bouncemail"
18:34 Carlos E. R. Re: [SLE] WHat hapened to the sdb?
18:54 Ben Rosenberg Mozilla losing it's cookies?
19:35 Jon Clausen Re: [SLE] Feedback dissapeared! (rant)
19:48 BandiPat Re: [SLE] Radeon 9000 troubles
19:57 Andy Choens BEEP
20:07 Patrick Shanahan Re: [SLE] Mozilla losing it's cookies?
20:21 Thomas G Land SDB print page set up I've lost it Help
20:23 Franklin Maurer Re: [SLE] Radeon 9000 troubles
20:47 John Andersen Re: [SLE] BEEP
20:53 John Andersen Re: [SLE] Dual CPU motherboards
20:55 John Andersen Re: [SLE] Feedback dissapeared! (rant)
22:37 Carlos E. R. Re: [SLE] Feedback dissapeared! (rant)
22:37 Carlos E. R. Re: [SLE] Feedback dissapeared! (rant)
23:06 Carlos E. R. Re: [SLE] BEEP
23:37 Donn aka n5xwb Washburn Re: [SLE] BEEP
23:43 Carlos E. R. Re: [SLE] SDB print page set up I've lost it Help
23:46 Mark Crean Re: [SLE] Feedback dissapeared! (rant)

07 September, 2003

01:34 Chris Herrnberger nvidia driver- gforce4 mc440 se
01:55 Dylan Re: [SLE] Feedback dissapeared! (rant)
01:58 Dylan Re: [SLE] Feedback dissapeared! (rant)
04:04 GarUlbricht7 RE: [SLE] Windows ICS
04:12 Franklin Maurer Re: [SLE] Radeon 9000 troubles
07:53 Mads Martin Joergensen Re: [SLE] nvidia driver- gforce4 mc440 se
08:21 LinuxWorld999 Re: [SLE] USB 2.0 support
08:27 LinuxMail Using SMTP
08:55 Jan Elders Black screen after NVidia update - 2nd posting
09:15 Curtis Rey Re: [SLE] Black screen after NVidia update - 2nd posting
09:21 Philipp Thomas Re: [SLE] Feedback dissapeared! (rant)
09:46 Kevin Donnelly mozilla-bin has jaundice
10:00 Jon Clausen Re: [SLE] Feedback dissapeared! (rant)
10:28 Joe Morris (NTM) Re: [SLE] mozilla-bin has jaundice
10:35 LinuxWorld999 Re: [SLE] SuSEfirewall2 blocking(?) internal network.
10:56 LinuxWorld999 Re: [SLE] Netgear MA01RA wireless card setup in 8.2
11:00 LinuxWorld999 Re: [SLE] Suse 8.2 and Linmodem
11:01 Mohammad Fattahian mgetty problem
11:25 Thomas Wheat Re: [SLE] Suse 8.2 and Linmodem
11:28 Frits Wuthrich Re: [SLE] Suse 8.2 and Linmodem
11:37 H du Plooy XFree DRI fails - why?
11:44 Mohammad Fattahian Howto reset a modem?
11:49 John Andersen Re: [SLE] Using SMTP
11:51 Jerry Feldman Re: [SLE] Using SMTP
12:25 Kevin Donnelly Re: [SLE] mozilla-bin has jaundice
13:05 zentara Re: [SLE] Howto reset a modem?
13:13 lee Re: [SLE] Windows ICS
13:24 Anders Karlsson apt-get
14:51 Basil Chupin Re: [SLE] Mozilla losing it's cookies?
15:06 BandiPat Re: [SLE] Radeon 9000 troubles
15:17 Jerry Feldman The To Desktop line in the application icon
15:19 BandiPat Re: [SLE] XFree DRI fails - why?
15:25 Ben Rosenberg Re: [SLE] Mozilla losing it's cookies?
15:30 Dylan Re: [SLE] Feedback dissapeared! (rant)
15:31 Jerry A! Re: [SLE] Mozilla losing it's cookies?
15:45 Rohit URGENT : Intel extreme graphics + X query
15:54 Ben Rosenberg Re: [SLE] Mozilla losing it's cookies?
16:00 Dylan Re-read nfs exports without restarting
16:11 Franklin Maurer Re: [SLE] Radeon 9000 troubles]
16:21 Andy Choens Re: [SLE] BEEP
16:46 Thinker KDE 3.1.3 missing title bar and ability to type on second display
16:56 James Hatridge Re: MySQLd question ...
16:56 James Hatridge PHP Safe Mode ?
17:01 Ben Rosenberg Re: [SLE] KDE 3.1.3 missing title bar and ability to type on second display
17:23 Thinker Re: [SLE] KDE 3.1.3 missing title bar and ability to type on second display
17:24 Richard Re: [SLE] BEEP
17:34 Andreas Winkelmann Re: [SLE] Intel e1000.o
17:34 Ben Rosenberg Re: [SLE] KDE 3.1.3 missing title bar and ability to type on second display
17:41 Marco Oliveira Re: [SLE] does virus and worms affects linux ?
17:44 Thinker Re: [SLE] KDE 3.1.3 missing title bar and ability to type on second display
17:46 Andreas Winkelmann Re: [SLE] shutdown failes on laptop
18:31 H du Plooy Re: [SLE] XFree DRI fails - why?
18:43 Andreas Winkelmann Re: [SLE] Fetchmail: do not use "no bouncemail"
19:17 Richard Bos Re: [SLE] apt-get
19:46 Anders Karlsson Re: [SLE] apt-get
19:58 BandiPat Re: [SLE] URGENT : Intel extreme graphics + X query
20:02 BandiPat Re: [SLE] XFree DRI fails - why?
20:18 John Lamb Re: [SLE] The To Desktop line in the application icon
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 Next >
List Navigation