Mailinglist Archive: opensuse (3729 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 Next >

24 June, 2003

11:30 ovidiu pascui Re: [SLE] how to mount iso files
11:33 James Philp ximian issues
11:38 Tukang Sapu unsupported disk label
11:48 Charles Philip Chan Re: [SLE] how to mount iso files
12:04 Rohit Re: [SLE] how to mount iso files
12:09 ovidiu pascui Re: [SLE] how to mount iso files
12:11 Nik Re: [SLE] how to mount iso files
12:16 Marc Christensen Static version of Synaptic?
12:41 zentara Re: [SLE] Why does loopback encryption only work when loopback is compiled as a module
12:44 John Pettigrew Re: [SLE] ximian issues
13:24 Matt Stamm Yast can't find CD
13:32 Alain Barthélemy Re: [SLE] Canoscan LiDE 30 on SuSE-8.1
13:34 Richard Sharpe Syncing Palm's with SuSE KDE or GNOME ?
13:34 John Pettigrew Re: Yast can't find CD
13:35 Catimimi Re: [SLE] Yast can't find CD
13:44 John Pettigrew Re: Syncing Palm's with SuSE KDE or GNOME ?
13:53 Erik Jakobsen New install.
14:01 Thomas Long Re: [SLE] Syncing Palm's with SuSE KDE or GNOME ?
14:10 Robt. Lount Re: [SLE]cdrecord
14:16 Catimimi Re: [SLE] New install.
14:17 Peter Van Biesen Philips DVDRW228 : kernel: I/O error
14:20 Jose J. Cintron Re: [SLE] how to mount iso files
14:23 BandiPat Clusters and other things.
14:34 Erik Jakobsen Re: [SLE] New install.
14:42 Erik Jakobsen Re: [SLE] New install.
14:54 Sharpe, Richard RE: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
14:54 oguz eren 2 laptop questions
14:55 Sharpe, Richard RE: [SLE] Syncing Palm's with SuSE KDE or GNOME ?
15:00 John Pettigrew Re: Re: Syncing Palm's with SuSE KDE or GNOME ?
15:00 Catimimi Re: [SLE] New install.
15:02 Marco Karsten Re: [SLE] how to mount iso files
15:10 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
15:22 Carl William Spitzer IV Re: [SLE] Need good b/u utility
15:22 Carl William Spitzer IV Printer problems
15:22 Carl William Spitzer IV Another monitor
15:22 Carl William Spitzer IV Re: [suse-kde] KDEsu problems
15:28 Bruce Marshall Re: [SLE] Need good b/u utility
15:40 Catimimi Re: [SLE] New install.
15:41 Sharpe, Richard RE: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
15:43 Trey Gruel Re: [SLE] how to mount iso files
15:53 Greg Freemyer Re: [SLE] Questions around a 4 GB image and dd/script
16:15 James Conner Re: [SLE] Another monitor
16:40 Mike Green Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
16:46 John Pettigrew Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
16:50 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
16:56 John Re: [SLE] Tripwire & Dial in and some self help
17:06 John Re: [SLE] Trouble loading a module compiled for non-optimised but same kernel
17:11 Gary Ernst Let's try to help each other
17:20 Jerry Feldman Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
17:30 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
17:35 Curtis Rey OOo templates?
17:40 Jerry Feldman Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
17:55 John kaffeine and libGLcore.so.1
18:05 BandiPat Re: [SLE] kaffeine and libGLcore.so.1
18:10 BandiPat Re: [SLE] OOo templates?
18:17 Andre Truter Re: [SLE] OOo templates?
18:18 jack malone Time & attendance software
18:18 Curtis Rey Re: [SLE] OOo templates?
18:50 Scarletdown Re: [SLE] Another monitor
19:01 Gerhard den Hollander NFS ACL
19:07 Lenz Grimmer Re: [SLE] Difficulty setting up a LAMP
19:08 Anthony Gunia SuSE 8.2 and Intel Sound Card
19:08 Anthony Gunia SuSE 8.2 and Intel Sound Card
19:18 Lenz Grimmer Re: [SLE] how to mount iso files
19:21 Lenz Grimmer Re: [SLE] how to mount iso files
19:21 Mike Green Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
19:22 michael norman WineX with 8.2
19:27 Bruce Marshall Re: [SLE] SuSE 8.2 and Intel Sound Card
19:30 Carl William Spitzer IV Re: [OCLUG] Another monitor
19:34 James Philp Re: [SLE] ximian issues
19:48 Dennis Tuchler KOffice Shell App (WhereIsIt?)
19:52 Curtis Rey Re: [SLE] WineX with 8.2
20:10 Anthony Gunia Re: [SLE] SuSE 8.2 and Intel Sound Card
20:11 Richard Bos Re: [SLE] KOffice Shell App (WhereIsIt?)
20:19 Bruce Marshall Re: [SLE] SuSE 8.2 and Intel Sound Card
20:20 Paul Varner Re: [SLE] SuSE 8.2 and Intel Sound Card
20:55 Christopher Mahmood Re: [SLE] NFS ACL
21:11 Ron Joffe SuSE and Dell OpenManage Software
21:15 Thomas Jones Re: [SLE] How must different is SuSE from Redhat?
21:20 Thomas Jones Re: [SLE] How must different is SuSE from Redhat?
21:35 John Hall Newbie question - Found PCMCIA chipset "tcic"
21:53 Thomas Jones Re: [SLE] cvs script?
22:00 Peter B Van Campen 4.2.2 and OGG still broke on linux
22:04 Anders Johansson Re: [SLE] cvs script?
22:08 Peter B Van Campen Re: [SLE] 4.2.2 and OGG still broke on linux
22:08 John Pettigrew Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
22:15 John Pettigrew Re: [SLE] ximian issues
22:25 NOUTH, LENA R (CONTRACTOR) Does anyone experience this problem for root account?
22:33 Anders Johansson Re: [SLE] Does anyone experience this problem for root account?
22:35 Carlos E. R. Re: [SLE] Strange raid init sequence - revisited
22:35 Carlos E. R. xterm question
22:45 Robert C. Paulsen Jr. Re: [SLE] Does anyone experience this problem for root account?
22:46 Curtis Rey Re: [SLE] Does anyone experience this problem for root account?
22:47 Curtis Rey Re: [SLE] 4.2.2 and OGG still broke on linux
22:51 Christopher Mahmood Re: [SLE] xterm question
22:52 Anders Johansson Re: [SLE] Does anyone experience this problem for root account?
22:53 Anders Johansson Re: [SLE] Does anyone experience this problem for root account?
23:15 David Johanson Re: [SLE] OOo templates?
23:24 Patrick Shanahan Re: [SLE] xterm question
23:24 Matthew Johnson Re: [SLE] ximian issues
23:32 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
23:43 Charles Philip Chan Re: [SLE] OOo templates?

25 June, 2003

00:06 John Re: [SLE] kaffeine and libGLcore.so.1
00:12 Anders Johansson Re: [SLE] kaffeine and libGLcore.so.1
00:14 Carlos E. R. Re: [SLE] xterm question
00:14 Carlos E. R. Re: [SLE] xterm question
00:18 Charles Philip Chan Re: [SLE] kaffeine and libGLcore.so.1
00:20 dennis tuchler Re: [SLE] KOffice Shell App (WhereIsIt?)
00:28 Curtis Rey Re: [SLE] Does anyone experience this problem for root account?
00:30 Paul Varner Re: [SLE] xterm question
00:36 Christopher Mahmood Re: [SLE] xterm question
00:37 Ben Rosenberg Re: [SLE] xterm question
00:46 Philipp Thomas Re: [SLE] kaffeine and libGLcore.so.1
00:52 Charles Philip Chan Re: [SLE] kaffeine and libGLcore.so.1
00:59 Anders Johansson Re: [SLE] kaffeine and libGLcore.so.1
01:08 Charles Philip Chan Re: [SLE] kaffeine and libGLcore.so.1
01:25 Robert C. Paulsen Jr. Re: [SLE] Does anyone experience this problem for root account?
01:30 Charles Philip Chan Re: [SLE] how to mount iso files
01:34 Mike Green Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
01:41 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
01:46 Anders Johansson Re: [SLE] Does anyone experience this problem for root account?
01:58 Mike Green Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
02:00 Thomas Jones Re: [SLE] cvs script?
02:10 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
02:16 Anders Johansson Re: [SLE] cvs script?
02:39 John Sowden kppp problem solved
02:48 John Sowden as root ...permission denied!
02:50 Zach Smith Java won't work in Mozilla 1.3.1
02:55 dennis tuchler a failed installation (why?)
03:07 Thomas Jones Re: [SLE] cvs script?
03:23 BandiPat Re: [SLE] a failed installation (why?)
03:49 Turd Ferguson SuSEFirewall Port Help
03:51 Turd Ferguson Re: [SLE] SuSEFirewall Port Help
04:32 Oskar Teran [Fwd: Re: [SLE] SuSE and Dell OpenManage Software]
04:32 Ben Rosenberg Re: [SLE] Java won't work in Mozilla 1.3.1
05:47 Peter Evans Re: [SLE] PD discs
05:51 Gary Cheng How to install SuSE 8.2 with 1G memory?
06:01 Rohit Re: [SLE] how to mount iso files
06:13 James Philp what is gdm/xdm/smbfs and dvd's?
06:38 Rohit How to integrate packages
07:08 Ben Rosenberg Re: [SLE] How to integrate packages
07:18 Rohit yahoo messenger
07:28 James Ogley Re: [SLE] yahoo messenger
07:34 craniac (Steve Crane) Problem installing 8.1
07:47 Erik Jakobsen Moving cursor.
07:50 Erik Jakobsen Re: [SLE] Moving cursor.
07:54 Andre Truter SuSE 8.2 samba mount no permissions when in fstab
07:58 Lenz Grimmer Re: [SLE] how to mount iso files
08:08 Ralph F. De Witt Re: [SLE] yahoo messenger
08:10 Raghavendra R Debug ReiserFS file systems
08:13 Erik Jakobsen Re: [SLE] Moving cursor.
08:15 Alin Dobre Re: [SLE] as root ...permission denied!
08:30 Richard Gelling RE: [SLE] yahoo messenger
08:34 Neville Cobb Re: [SLE] OOo templates?
08:57 John Pettigrew Re: [SLE] as root ...permission denied!
09:00 Sepio Re: [SLE] yahoo messenger
09:06 Bill Wisse Re: [SLE] Cordless
09:07 Bill Wisse Re: [SLE] Cordless
09:39 Gerhard den Hollander Upgraded to Suse 8.2, can no longer play audioCDs
10:21 John Re: [SLE] kaffeine and libGLcore.so.1 <SOLVED>
10:24 John Re: [SLE] kppp problem solved
10:33 lists1 Lost etc, now what? Warning: Long winded story.
11:03 Marshall Heartley Re: [SLE] SuSE 8.2 samba mount no permissions when in fstab
11:13 Charles Philip Chan Re: [SLE] how to mount iso files
11:25 Allister Gearon New runlevel?
11:33 zentara Re: [SLE] xterm question
11:35 Charles Philip Chan Re: [SLE] how to mount iso files
11:43 Johnny Ernst Nielsen Re: [SLE] New runlevel?
11:44 Andre Truter Re: [SLE] SuSE 8.2 samba mount no permissions when in fstab
11:45 zentara Re: [SLE] New runlevel?
11:47 Ken Schneider Re: [SLE] New runlevel?
11:50 Mike Green Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
11:50 Rohit Re: [SLE] New runlevel?
11:53 John Lamb Re: [SLE] Lost etc, now what? Warning: Long winded story.
11:56 Jerry Feldman Re: [SLE] Lost etc, now what? Warning: Long winded story.
11:56 Wen Liu fatal error with usb controller on nforce2
12:00 Hans Krueger Re: [SLE] kaffeine and libGLcore.so.1
12:01 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
12:14 Lenz Grimmer Re: [SLE] Debug ReiserFS file systems
12:19 Johnny Ernst Nielsen Re: [SLE] New runlevel?
12:24 Marshall Heartley Re: [SLE] SuSE 8.2 samba mount no permissions when in fstab
12:55 Andre Truter Re: [SLE] SuSE 8.2 samba mount no permissions when in fstab
12:56 Mike Green Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
13:08 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
13:12 Marc Christensen Anyone using synaptic? Anyone?
13:14 Marshall Heartley Re: [SLE] SuSE 8.2 samba mount no permissions when in fstab
13:15 Anthony Gunia Re: [SLE] SuSE 8.2 and Intel Sound Card
13:24 Anthony Gunia Kudos to this list!
13:25 BandiPat Re: [SLE] How to install SuSE 8.2 with 1G memory?
13:31 DB Troll Re: [SLE] Anyone using synaptic? Anyone?
13:42 BandiPat Re: [SLE] Problem installing 8.1
13:50 Franklin Maurer Re: [SLE] Anyone using synaptic? Anyone?
13:53 Lenz Grimmer Re: [SLE] Kudos to this list!
13:54 Andre Truter Re: [SLE] SuSE 8.2 samba mount no permissions when in fstab
14:00 Marc Christensen synaptic-0.24.1 fails compile on SLES
14:02 Marc Christensen Re: [SLE] Anyone using synaptic? Anyone?
14:06 Jose Sanchez Re: [SLE] How to install SuSE 8.2 with 1G memory?
14:16 Eyup TEKIN how to compile 2.4.17 kernel
14:21 ovidiu pascui Re: [SLE] Anyone using synaptic? Anyone?
14:25 DB Troll Re: [SLE] Anyone using synaptic? Anyone?
14:27 Marc Christensen Re: [SLE] Anyone using synaptic? Anyone?
14:38 David Driscoll check for ascii above 127
15:06 fsanta umax 2200 scsi no go under SuSE-8.2
15:14 Ben Rosenberg Re: [SLE] Kudos to this list!
15:20 Jerry Feldman Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
15:24 Geoff Beaumont Re: [SLE] 2 laptop questions
15:30 John Pettigrew Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
15:33 Dennis Tuchler Re: [SLE] a failed installation (why?)
15:36 lists1 apt? synaptic? My head is spinning!
15:40 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
15:54 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
15:55 Jerry Feldman Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
16:01 Jon Clausen Re: [SLE] How to integrate packages
16:10 Marcel Broekman Re: [SLE] Anyone using synaptic? Anyone?
16:11 John Pettigrew Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
16:15 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
16:35 Curtis Rey Re: [SLE] SuSE 8.2 + Kylix3 = Linker error (compat-glibc?)
16:37 Charles Philip Chan Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
17:23 Richard Bos Re: [SLE] Upgraded to Suse 8.2, can no longer play audioCDs
17:25 Curtis Rey How to change stack size?
17:36 James Oakley Re: [SLE] fatal error with usb controller on nforce2
17:43 James Oakley Re: [SLE] kaffeine and libGLcore.so.1
17:58 Bill Parker Mounting Samba Shares
18:15 U L Y S S E S Re: [SLE] xterm question
18:25 C Hamel arecord output anomaly
18:25 Jerry Feldman Re: [SLE] How to change stack size?
18:27 Andre Truter Re: [SLE] SuSE 8.2 + Kylix3 = Linker error (compat-glibc?)
18:27 Jenny Wang mysql?
18:28 VANTASSLE, GEORDON M (SBCSI) RE: [SLE] mysql?
18:31 Jon Clausen Re: [SLE] check for ascii above 127
18:40 Charles Philip Chan Re: [SLE] arecord output anomaly
18:40 Richard Bos Re: [SLE] kaffeine and libGLcore.so.1
18:53 Bo Jacobsen Re: [SLE] Why does loopback encryption only work when loopback is compiled as a module
19:08 Bill Wisse ( OT) WiFi free for Niue
19:18 James Oakley Re: [SLE] check for ascii above 127
19:20 Jason Re: [SLE] mysql?
19:24 James Oakley Re: [SLE] kaffeine and libGLcore.so.1
19:24 Gary Ernst Linuxsys Wireless
19:24 Z_God Re: [SLE] how to mount iso files
19:53 zentara Re: [SLE] check for ascii above 127
20:05 John E. Martin Re: [SLE] Linuxsys Wireless
20:38 Jon Clausen Re: [SLE] check for ascii above 127
20:44 Jon Clausen Re: [SLE] check for ascii above 127
20:50 Andre Truter SuSE 8.2 kernel 2.4.20 Oopsing all the time.
21:07 Mike Green Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
21:31 W.D. McKinney Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
21:41 Mike Green Re: [SLE] Re: Syncing Palm's with SuSE KDE or GNOME ?
21:48 Franklin Maurer Re: [SLE] Anyone using synaptic? Anyone?
22:01 Bradley D. Pierson How to get the new versions of synaptic with synaptic.
22:10 Peter Fasi SuSE Linux 8.2 disabled Audio/Game IO devices on exiting
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 Next >
List Navigation