Mailinglist Archive: opensuse (3959 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >

05 January, 2003

04:13 John Scott Re: [SLE] steaming advice?
04:27 John Scott Re: [SLE] setting mount permissions
05:59 Jim Cunning Re: [SLE] steaming advice?
07:17 Curtis Rey Re: [SLE] Promise FastTrak or Linux pdc/ataraid
07:57 David Herman Re: [SLE] DMA woes CONTINUED
08:54 Frederik Vos Re: [SLE] Promise FastTrak or Linux pdc/ataraid
09:37 Jeric Re: [SLE] steaming advice?
09:47 FX Fraipont Re: [SLE] no Samba server in network neighborhood
09:53 Michael Ayers Re: Zip drives again Solved?
09:54 Prabu Subroto Re: [SLE] a Webcam and SuSE http
09:56 Prabu Subroto Re: [SLE] a Webcam and SuSE http
10:47 Alexandr Malusek Re: [SLE] setting mount permissions
13:20 Erik Jakobsen Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla
15:07 Bill Parker Hardware RAID for SuSE 8.0
15:13 Mike Kenzie Re: [SLE] YOU trouble - still can't find file on ftp server
15:14 SuSEnixER Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla
15:21 Erik Jakobsen Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla
15:22 kilkbcc build archive 0 kb?
16:28 The Purple Tiger Re: [SLE] build archive 0 kb?
16:34 Tom Emerson Re: [SLE] no Samba server in network neighborhood
17:18 Herman Knief Re: [SLE] Hardware RAID for SuSE 8.0
17:22 Paul Mooney Re: [SLE] time/date stamps on the mailing list?
17:50 John Re: [SLE] a Webcam and SuSE http
18:14 Larry Koester recover from module load problem
18:24 Harry G Saving Mozilla shortcuts, passwords, plugins, etc.
18:39 Tom Kostiainen Re: [SLE] Reinstalling?
19:03 zentara Re: [SLE] recover from module load problem
19:14 SuSEnixER Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla
19:22 FX Fraipont Re: [SLE] no Samba server in network neighborhood
19:39 Erik Jakobsen Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla
19:43 fsanta software installation over NIS
19:46 SuSEnixER Re: [SLE] Saving Mozilla shortcuts, passwords, plugins, etc.
19:46 Linux World Re: [SLE] no Samba server in network neighborhood
19:53 SuSEnixER Re: [SLE] time/date stamps on the mailing list?
20:06 SuSEnixER Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla
20:08 FX Fraipont re:[SLE] no Samba server in network neighborhood
20:10 Tom Emerson Re: [SLE] no Samba server in network neighborhood
20:18 Erik Jakobsen Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla
20:22 Dylan Re: [SLE] re:[SLE] no Samba server in network neighborhood
20:24 FX Fraipont Re: [SLE] no Samba server in network neighborhood
20:25 Curtis Rey Re: [SLE] Reinstalling?
20:30 FX Fraipont Re: [SLE] re:[SLE] no Samba server in network neighborhood
20:40 Ben Rosenberg Re: [SLE] Saving Mozilla shortcuts, passwords, plugins, etc.
20:48 Jerry Feldman SuSE 8.1 and Procmail (with Postfix)
21:49 Jan Elders Re: [SLE] CD-R(W) not accessible with SuSE 7.3 (no answer found in recent threads !)
22:04 Jan Elders YaST2 not working anymore after ide-scsi emulation
22:16 Dylan Re: [SLE] YaST2 not working anymore after ide-scsi emulation
22:24 Jan Elders Re: [SLE] YaST2 not working anymore after ide-scsi emulation
22:32 Chris Large printing in color
22:32 Tom Emerson Re: [SLE] no Samba server in network neighborhood
23:03 jfweber (LONG) after a recent yastHELP: YOU update problem (w/ the real scsi cd and the not real ide-scsi cd and cdrw)
23:07 David Johanson Re: [SLE] printing in color
23:18 SuSEnixER Re: [SLE] SuSE 8.1 and Procmail (with Postfix)
23:21 SuSEnixER Re: [SLE] printing in color
23:32 jfweber Re: [SLE] (LONG) HELP! after a recent YOU update problem (w/ the real scsi cd and the not real ide-scsi cd and cdrw)
23:37 Joe Morris (NTM) Re: [SLE] Saving Mozilla shortcuts, passwords, plugins, etc.
23:47 SuSEnixER Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla

06 January, 2003

00:08 Joe Morris (NTM) Re: [SLE] re:[SLE] no Samba server in network neighborhood
00:21 Joe Morris (NTM) Re: [SLE] Reinstalling?
00:59 Harry Wert Re: [SLE] YaST2 not working anymore after ide-scsi emulation
01:39 Ole Kofoed Hansen Re: [SLE] MySQL running on SuSE 8.0
02:04 Jerry Feldman Causing an unknown bounce in postfix
02:16 Carlos E. R. Re: [SLE] Users cannot login to new install of SuSE 8.1 (workaround)
02:16 Carlos E. R. Re: [SLE] DMA woes CONTINUED
02:16 Carlos E. R. Re: [SLE] Need help getting CD RW Working
02:25 SuSEnixER Re: [SLE] Causing an unknown bounce in postfix
03:19 Ralph De Witt Re: [SLE] Need help getting CD RW Working
03:21 Ralph De Witt Re: [SLE] Need help getting CD RW Working
03:28 L. Mark Stone Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla
03:31 L. Mark Stone Re: [SLE] Hardware RAID for SuSE 8.0
03:36 SuSEnixER Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla
03:48 Carlos E. R. Re: [SLE] CD-R(W) not accessible with SuSE 7.3 (no answer found in recent threads !)
03:48 Carlos E. R. Re: [SLE] (LONG) after a recent yastHELP: YOU update problem (w/ the real scsi cd and the not real ide-scsi cd and cdrw)
03:48 Carlos E. R. Re: [SLE] SuSEfirewall2 anti-spoofing
03:48 Carlos E. R. Re: [SLE] Re: CDRW Drive problems
03:48 Carlos E. R. Re: [SLE] SuSE 8.1 and Procmail (with Postfix)
03:56 L. Mark Stone Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla
04:09 SuSEnixER Re: [SLE] After udgrading to 8.1 from 8.0 can't print from Mozilla
04:44 Derek Fountain Extending reiserfs size
04:51 Derek Fountain Re: [SLE] Extending reiserfs size
05:39 Marino Fernandez Re: [SLE] Extending reiserfs size
05:54 Rohit Re: [SLE] VERY IMPORTANT FOR NEWBIES !!!!!!!!!!
05:57 Raghavendra R Unable to configure internal modem (conexant 56kbps)
05:57 Rohit Re: [SLE] FlightGear compilation problem *bangs head against wall*
06:02 Don Jackson (AE5K) Kernel panic: VFS problem in recompile
06:12 Derek Fountain LVM, reiserfs and NFS
06:43 Ralph Sanford Re: [SLE] Users cannot login to new install of SuSE 8.1 (workaround)
06:51 David Herman Re: [SLE] DMA woes CONTINUED
07:07 Derek Fountain Re: [SLE] LVM, reiserfs and NFS
07:37 Tom Emerson Re: [SLE] LVM, reiserfs and NFS
07:40 Cvetan Filev 32 groups maximum
08:12 Derek Fountain Re: [SLE] LVM, reiserfs and NFS
08:14 fsanta Re: software installation over NIS
08:15 Rohit Re: [SLE] Unable to configure internal modem (conexant 56kbps)
08:16 Rohit Re: [SLE] Kernel panic: VFS problem in recompile
08:20 Berge, Harry ten RE: [SLE] Unable to configure internal modem (conexant 56kbps)
08:29 oeren RE: [SLE] Unable to configure internal modem (conexant 56kbps)
08:39 Derek Fountain Re: [SLE] LVM, reiserfs and NFS
08:50 Rohit Re: [SLE] LVM, reiserfs and NFS
08:55 oeren Re: [SLE] YaST2 not working anymore after ide-scsi emulation
09:07 Raghavendra R Re: [SLE] Unable to configure internal modem (conexant 56kbps)
09:15 poeml Re: [SLE] apache2 doesn't start (8.1)
09:17 Rohit network printer
09:28 oeren Re: [SLE] Unable to configure internal modem (conexant 56kbps)
09:35 Linux World 999 Re: [SLE] MySQL running on SuSE 8.0
10:02 Damian Ohara Re: [SLE] Re: software installation over NIS
10:03 Raghavendra R Re: [SLE] Unable to configure internal modem (conexant 56kbps)
10:06 Linux World 999 Advise on Acer G500
10:15 Jyry Kuukkanen Re: [SLE] network printer
10:20 Ole Kofoed Hansen Re: [SLE] MySQL running on SuSE 8.0
10:27 Oliver Maunder Starting and stopping pppd
10:34 Bart Schelstraete X lockup
11:07 dan07 Desktop Options??
11:14 Andrew McCall 8.0 boot disks for Dell PowerEdge 2600
11:30 Prabu Subroto Printing from SuSE machine to windows machine.
11:41 Roger L.S. Griffiths, BSc (Hons) VGA Problems after Memory Upgrade
11:46 Adagilson B B da Silva Re: [SLE] Audio CD.
11:47 oeren Re: [SLE] Encrypted DVD
11:49 Jyry Kuukkanen Re: [SLE] Printing from SuSE machine to windows machine.
12:09 Basil Chupin Re: [SLE] DMA woes CONTINUED
12:18 Vishal Khanna 8.1 does not work on P-I motherboard
13:10 Geoffrey Horn Re: [SLE] DMA woes CONTINUED
13:20 Kelly L. Fulks Re: [SLE] Re: software installation over NIS
13:55 Hans Krueger flight gear
13:59 Prabu Subroto SuSEfirewall2 to shorewall.
14:02 Prabu Subroto Sound server fatal error :
14:05 Pam R Re: [SLE] SuSEfirewall2 to shorewall.
14:06 Jerry Feldman Re: [SLE] VERY IMPORTANT FOR NEWBIES !!!!!!!!!!
14:10 oeren 8.1 patch / update
14:14 Frederik Vos suse sites
14:15 Frederik Vos Re: [SLE] 8.1 patch / update
14:24 Linux World 999 Re: [SLE] SuSEfirewall2 to shorewall.
14:43 Alexandr Malusek Re: [SLE] Hardware RAID for SuSE 8.0
14:45 Prabu Subroto Re: [SLE] SuSEfirewall2 to shorewall.
15:16 Ed Harrison Re: [SLE] network printer
15:25 DJ Re: [SLE] 8.1 patch / update
15:32 Larry Koester Re: [SLE] recover from module load problem
15:32 Togan Muftuoglu Re: [SLE] SuSEfirewall2 to shorewall.
15:33 Togan Muftuoglu Re: [SLE] 8.1 patch / update
15:34 Prabu Subroto Re: [SLE] SuSEfirewall2 to shorewall.
15:34 Prabu Subroto Re: [SLE] SuSEfirewall2 to shorewall.
15:35 Togan Muftuoglu Re: [SLE] suse sites
15:35 Ed Harrison Re: [SLE] Kernel panic: VFS problem in recompile
15:39 dan07 Re: [SLE] 8.1 patch / update
15:53 Adam Johansson Re: [SLE] 8.0 boot disks for Dell PowerEdge 2600
15:57 Andrew McCall Re: [SLE] 8.0 boot disks for Dell PowerEdge 2600
15:58 oeren Re: [SLE] 8.1 patch / update
16:03 oeren glibc question
16:08 Teresa Binstock Re: [SLE] 8.1 patch / update into XP first?
16:23 Kevin Wilson ? : updating installed packages
16:24 Togan Muftuoglu Re: [SLE] 8.1 patch / update
16:29 Prabu Subroto Re: [SLE] SuSEfirewall2 to shorewall.
16:32 Togan Muftuoglu Re: [SLE] ? : updating installed packages
16:38 Togan Muftuoglu Re: [SLE] SuSEfirewall2 to shorewall.
16:41 Togan Muftuoglu Re: [SLE] 8.1 patch / update
16:47 Franklin Maurer Re: [SLE] Re: CDRW Drive problems
17:02 Serdiouk, Eugene 'Cached' vs. 'Buffers' memory
17:03 Tom Emerson Re: [SLE] 32 groups maximum
17:05 Darrell Cormier Re: [SLE] Reinstalling?
17:07 Kevin Wilson RE: [SLE] ? : updating installed packages
17:08 Tom Emerson Re: [SLE] flight gear
17:19 Jerry A! Re: [SLE] SuSEfirewall2 to shorewall.
17:20 Prabu Subroto Re: [SLE] SuSEfirewall2 to shorewall.
17:21 Tom Emerson Re: [SLE] Printing from SuSE machine to windows machine.
17:28 Jonathan Nichols Re: [SLE] Reinstalling?
17:51 Franklin Maurer Re: [SLE] Reinstalling?
18:05 Willard E. Fullam III Re: [SLE] Starting and stopping pppd
18:08 Prabu Subroto Re: [SLE] SuSEfirewall2 to shorewall.
18:08 Prabu Subroto Re: [SLE] SuSEfirewall2 to shorewall.
18:11 Xavier Sosnowska gateway problem
18:14 Franklin Maurer Re: [SLE] Reinstalling?
19:11 Christopher Mahmood Re: [SLE] 32 groups maximum
19:12 Harry Wert Re: [SLE] Reinstalling?
19:16 joseos Using eth1 instead of eth0
19:21 joseos Using eth1 instead of eth0
19:43 Tom Emerson Re: [SLE] Using eth1 instead of eth0
19:45 Alexandr Malusek Re: [SLE] glibc question
19:48 dan07 8.1 patch / update: into XP first?
20:05 Richard Bos Re: [SLE] ? : updating installed packages
20:10 Joe Sullivan Re: [SLE] No channels? bttv, tv card Pinnacle PCTV Rave
20:23 Franklin Maurer Re: [SLE] 8.1 patch / update: into XP first?
20:34 FX Fraipont Re: [SLE] no Samba server in network neighborhood
20:36 zentara Re: [SLE] glibc question
21:02 Togan Muftuoglu Re: [SLE] SuSEfirewall2 to shorewall.
21:18 Tom Emerson Re: [SLE] no Samba server in network neighborhood
21:31 Kevin Wilson YaST Online Update Fails To Find Update Server List ...
21:32 Michael Hoeller 3Com 3C509B EtherLink III laesst sich nicht installieren !!!
21:39 Kevin Wilson #2: YaST Online Update Fails To Find Update Server List ...
21:45 Kevin Wilson #3: YaST Online Update Fails To Find Update Server List ...
22:06 John Re: [SLE] Reinstalling?
22:28 Harry Wert Re: [SLE] Reinstalling?
22:33 Graham Murray kinternet cannot set route
23:07 Richard Bos Re: [SLE] LVM, reiserfs and NFS
23:15 Dale Renaming Directories and Files
23:17 Kees Bergwerf apt-get help asked
23:19 Christopher Mahmood Re: [SLE] Renaming Directories and Files
23:25 John Re: [SLE] Reinstalling?
23:25 Christopher Mahmood Re: [SLE] Renaming Directories and Files
23:29 Jonathan Nichols clamscan and postfix
23:40 Joe Morris (NTM) Re: [SLE] SuSEfirewall2 to shorewall.
23:46 Franklin Maurer Re: [SLE] apt-get help asked

07 January, 2003

00:04 Joe Morris (NTM) Re: [SLE] Reinstalling?
00:29 Michael Hasenstein Re: [SLE] 8.0 boot disks for Dell PowerEdge 2600
00:31 SuSEnixER Re: [SLE] 8.1 does not work on P-I motherboard
00:49 Ole Kofoed Hansen Re: [SLE] #3: YaST Online Update Fails To Find Update Server List ...
01:42 Mindbender need help with missing files
01:49 Jerry Feldman Re: [SLE] need help with missing files
02:24 Mike Kenzie Re: [SLE] #2: YaST Online Update Fails To Find Update Server List ...
02:29 PL O'Smith Re: [SLE] Reinstalling?
02:35 MindBender Re: [SLE] need help with missing files
03:33 Jerry Feldman Re: [SLE] need help with missing files
03:53 Kees Bergwerf Re: [SLE] apt-get help asked
04:24 Franklin Maurer Re: [SLE] Reinstalling?
04:32 Franklin Maurer Re: [SLE] apt-get help asked
04:43 John Re: [SLE] Reinstalling?
06:10 Jon Clausen Re: [SLE] #3: YaST Online Update Fails To Find Update Server List ...
06:16 Richard Re: [SLE] gateway problem
07:17 Jostein Berntsen Re: [SLE] Renaming Directories and Files
07:22 John Andersen Re: [SLE] SuSEfirewall2 to shorewall.
07:23 steve timezone does not stick, solved
08:52 Yongtao Yang Why apt-howto installed under /usr/share/doc/package?
09:44 Heiko Ettelbrueck winbind (samba) performance in large domains
09:58 Paul Miles Re: [SLE] winbind (samba) performance in large domains
10:20 Heiko Ettelbrueck Re: [SLE] winbind (samba) performance in large domains
10:29 Graham Smith dhcpcd script on SuSE 8.1
10:35 Marcus Meissner Re: [SLE] digital camera & linux woes
10:38 Marcus Meissner Re: [SLE] SiPix StyleCam Blink
10:43 James Ogley Re: [SLE] SiPix StyleCam Blink
10:56 Vishal Khanna mySQL Problems on Suse 8.1
11:13 Jon Trygve Utne REPOST: 8.1 install on Siemens Primergy errs with Root NFS error
11:30 poeml Re: [SLE] dhcpcd script on SuSE 8.1
11:40 Marshall Heartley Re: [SLE] 8.1 patch / update into XP first?
11:41 Adagilson B B da Silva dangers of sharing netscape mail folder between linux and windows
11:45 John Reinstalling?...oops?
12:01 Jostein Berntsen Re: [SLE] Reinstalling?...oops?
12:19 Graham Smith Re: [SLE] dhcpcd script on SuSE 8.1
13:05 Linux World 999 Re: [SLE] mySQL Problems on Suse 8.1
13:30 Andrew McCall Re: [SLE] digital camera & linux woes
13:31 Marcus Meissner Re: [SLE] digital camera & linux woes
13:40 Carlos E. R. Printing doesn't work right
13:52 Linux User How to use the *.asc files to verify a file ?
14:21 Richard Re: [SLE] Printing doesn't work right
14:27 poeml Re: [SLE] dhcpcd script on SuSE 8.1
14:42 Joe Morris (NTM) Re: [SLE] apt-get help asked
14:52 Adagilson B B da Silva recounting RAM memory when rebooting (Linux is not like Windows)
15:07 Joe Morris (NTM) Re: [SLE] recounting RAM memory when rebooting (Linux is not like Windows)
16:14 James . Rocks Auto Running Samba
16:20 Damian Ohara Re: [SLE] Auto Running Samba
16:23 Marino Fernandez Re: [SLE] digital camera & linux woes
16:25 Carlos E. R. Re: [SLE] Re: CDRW Drive problems
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 Next >
List Navigation