Mailinglist Archive: opensuse (3120 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 Next >

12 December, 2002

20:30 arawak Project Management tool
20:47 Juan Francisco Torres Chacón eepro100 on Compaq Evo and SuSE 7.3
21:16 Alexandr Malusek Re: FW: [SLE] So Very Frustrated :-(
21:35 Donn aka N5XWB not found - libtool.m4
21:50 Peter Nunn Re: [SLE] USB solid state disk.
21:57 Robt. Miller Printer sharing in CUPS
22:08 Richard Bos Re: [SLE] Project Management tool
22:24 Cees van de Griend Re: [SLE] USB solid state disk.
22:40 Charles Philip Chan Re: [SLE] not found - libtool.m4
22:44 Preston Kutzner CUPS and printing japanese characters
22:52 Tom Nielsen Re: [SLE] gpg and evolution
23:48 Aron Fischer cd-burning - hard crash

13 December, 2002

00:07 Graham Smith Re: [SLE] Printer sharing in CUPS
00:26 Joe Morris (NTM) Re: [SLE] cd-burning - hard crash
00:57 Marcel Broekman Re: [SLE] Mozilla GTK2 at last!
01:22 Carlos E. R. Re: [SLE] nvidia and monitor troubles
01:40 Robert Fenney Re: [SLE] Project Management tool
01:44 caleb storms apache errors
01:47 Ralph Sanford Re: [SLE] gpg and evolution
02:19 René Matthäi Re: [SLE] k_ath kernels?
03:10 Donn aka N5XWB Re: [SLE] not found - libtool.m4
04:04 LaoToma PHP / GPG
04:11 LaoToma RE: [SLE] PHP / GPG
05:12 JeepNut How do I know what libraries to install?
05:35 Jason Lotito libc.so.6 errors on Zend IDE Installaion, SuSE 8.1
06:04 Hangga Read NTFS
06:08 Herman Knief Re: [SLE] libc.so.6 errors on Zend IDE Installaion, SuSE 8.1
06:15 Jason Lotito Re: [SLE] libc.so.6 errors on Zend IDE Installaion, SuSE 8.1
06:23 Herman Knief Re: [SLE] libc.so.6 errors on Zend IDE Installaion, SuSE 8.1
06:25 Tom Nielsen Re: [SLE] gpg and evolution
07:10 oeren can't burn cd's
07:30 Berge, Harry ten RE: [SLE] eepro100 on Compaq Evo and SuSE 7.3
07:51 John Lamb Re: [SLE] How do I know what libraries to install?
08:19 James Ogley Re: [SLE] Mozilla GTK2 at last!
08:27 Thorsten Kukuk Re: [SLE] libc.so.6 errors on Zend IDE Installaion, SuSE 8.1
08:35 Ben Rosenberg Re: [SLE] Mozilla GTK2 at last!
08:47 Richard Bos RE: [SLE] Mozilla GTK2 at last!
08:52 James Ogley RE: [SLE] Mozilla GTK2 at last!
08:58 James Ogley Mozilla GTK2 libgtksperwin.so
09:23 Alexandr Malusek Re: [SLE] Printer sharing in CUPS
09:25 Praise Re: [SLE] can't burn cd's
09:36 oeren Re: [SLE] can't burn cd's
09:44 James . Rocks Re: [SLE] Broadband?
09:54 Phil Shrimpton Re: [SLE] Broadband?
10:35 Eddie Re: [SLE] adsl usb speedtouch modem alcatel
10:39 Graham Smith Re: [SLE] Printer sharing in CUPS
10:46 Ken Hough Re: [SLE] can't burn cd's
10:47 John Pettigrew Re: [SLE] Mozilla GTK2 at last!
11:12 oeren Re: [SLE] can't burn cd's & yast2 can't see installation dvd anymore
11:27 oeren redhat & ms ?
11:46 Marshall Heartley Re: [SLE] Printer sharing in CUPS
11:54 Damon Register Hardware devices and /dev?
12:00 Alexandr Malusek Re: [SLE] Printer sharing in CUPS
12:18 Robt. Miller Re: [SLE] Printer sharing in CUPS
12:23 Kevin Donnelly Switching between LAN and modem access - how?
12:34 zentara Re: [SLE] Mozilla GTK2 at last!
13:07 Bryan Tyson Re: [SLE] Broadband?
13:18 Josh Trutwin Re: [SLE] How do I know what libraries to install?
13:27 Silviu Marin-Caea Re: [SLE] Read NTFS
13:36 p p Re: [SLE] Read NTFS
13:43 Adagilson B B da Silva xmame dependencies, need to know how to install
13:47 Mads Martin Joergensen Re: [SLE] xmame dependencies, need to know how to install
13:58 Joe Morris (NTM) Re: [SLE] Switching between LAN and modem access - how?
14:00 Adagilson B B da Silva Re: [SLE] xmame dependencies, need to know how to install
14:04 Joe Morris (NTM) Re: [SLE] Read NTFS
14:29 Anders Norrbring What about PHP and Apache2?
14:43 Mads Martin Joergensen Re: [SLE] xmame dependencies, need to know how to install
14:51 Jyry Kuukkanen Re: [SLE] What about PHP and Apache2?
14:53 Mads Martin Joergensen Re: [SLE] xmame dependencies, need to know how to install
15:14 Josh Trutwin Re: [SLE] What about PHP and Apache2?
15:30 Karol Pietrzak Re: [SLE] redhat & ms ?
15:52 Klaus Slott Printer configuration in CUPS
16:02 Adagilson B B da Silva Re: [SLE] xmame dependencies, need to know how to install
16:04 steve nis doesn't automount
16:18 Togan Muftuoglu Re: [SLE] xmame dependencies, need to know how to install
16:24 Damian Ohara Re: [SLE] nis doesn't automount
16:45 Ben Rosenberg Re: [SLE] Mozilla GTK2 libgtksperwin.so
17:06 Adagilson B B da Silva Re: [SLE] xmame dependencies, need to know how to install
18:27 steve Re: [SLE] nis doesn't automount
18:31 Steve Miller Re: [SLE] CD-RW problems on 7.1
18:39 Steve Miller Matlab 5.3 on SuSE 8.x?
19:38 Steve Miller xcdroast/gtk silliness
19:44 Stuart Powell Re: [SLE] Read NTFS
19:51 Houghton, Chris USB CD Installation
19:59 Damon Register Re: [SLE] xcdroast/gtk silliness
20:22 Anders Johansson Re: [SLE] Read NTFS
20:28 Tom Emerson Fwd: [potentially OT] Technologists
20:47 DB Troll Re: [SLE][OT] Office apps
21:23 Mads Martin Joergensen Re: [SLE] xmame dependencies, need to know how to install
21:42 Mark Lucier Cups 1.1.17 update question
23:23 David List Setting LILO as bootmanager with SuSE Linux 8.1
23:24 Mark Burling Installing new version of gal in 8.1 Pro
23:55 Terry Eck New Nvidia Drivers

14 December, 2002

00:10 Jeric Re: [SLE] New Nvidia Drivers
00:19 Aron Fischer Re: [SLE] New Nvidia Drivers
01:20 John Blue RE: [SLE] Next step? - The Linux gateway/router/firewall?
01:20 John Blue RE: [SLE] Next step? - The Linux gateway/router/firewall?
01:33 SuSEnixER Re: [SLE] Next step? - The Linux gateway/router/firewall?
01:34 SuSEnixER Re: [SLE] Next step? - The Linux gateway/router/firewall?
02:02 Karol Pietrzak Re: [SLE] New Nvidia Drivers
05:12 LTG sendmail.8.12.3 & amavis
05:24 Philip Nelson How to work with dependencies on glibc2.3?
05:53 Bryan Tyson Unexpected Installation Failure
07:10 Rich Buckner Re: [SLE] New Nvidia Drivers
07:15 Andre Truter Re: [SLE] SuSE 8.1 broken? Kylix 3-issue
07:34 Andre Truter Re: [SLE] SuSE 8.1 broken? Kylix 3-issue
07:43 Anders Karlsson Re: [SLE] Setting LILO as bootmanager with SuSE Linux 8.1
08:19 Jerome Lyles Re: [SLE] Thumbnail viewer
08:21 Law >>suse source
08:25 Konstantin (Kastus) Shchuka Re: [SLE] Unexpected Installation Failure
09:23 Mads Martin Joergensen Re: [SLE] How to work with dependencies on glibc2.3?
10:50 David List RE: [SLE] Setting LILO as bootmanager with SuSE Linux 8.1
11:05 Anders Johansson Re: [SLE] Setting LILO as bootmanager with SuSE Linux 8.1
11:11 steve sheriff HELP. have just deleted all my home directories!
11:56 Andre Truter SuSE 8.1 - falconseye + nethack_data - incompatible?
12:14 Nikos Fraggogiannis xserver-Signal 11
13:19 Constant Brouerius van Nidek qwidget?
13:58 Mark Gray Re: [SLE] Setting LILO as bootmanager with SuSE Linux 8.1
13:59 David List RE: [SLE] Setting LILO as bootmanager with SuSE Linux 8.1
14:02 David List RE: [SLE] Setting LILO as bootmanager with SuSE Linux 8.1
14:10 Anders Johansson Re: [SLE] Setting LILO as bootmanager with SuSE Linux 8.1
14:12 Mark Gray Re: [SLE] qwidget?
14:19 PL O'Smith Re: [SLE] How to work with dependencies on glibc2.3?
14:23 PL O'Smith Re: [SLE] Unexpected Installation Failure
14:29 Mark Gray Re: [SLE] Setting LILO as bootmanager with SuSE Linux 8.1
14:30 PL O'Smith OT: ATI drivers
14:35 aka MacGuru gcc 3.2x segfoualt problem with 8.1&AthlonXP/VIAKT266A
14:36 David List RE: [SLE] Setting LILO as bootmanager with SuSE Linux 8.1
15:01 Cees van de Griend Re: [SLE] HELP. have just deleted all my home directories!
15:10 Constant Brouerius van Nidek Re: [SLE] qwidget?
15:10 Richard Re: [SLE] How to work with dependencies on glibc2.3?
15:17 Aron Fischer strange font problem
15:18 Aron Fischer Re: [SLE] cd-burning - hard crash
15:26 Richard Re: [SLE] xcdroast/gtk silliness
15:32 Olle Viksten Re: [SLE] OT: ATI drivers
15:41 Karol Pietrzak Re: [SLE] New Nvidia Drivers
16:32 arawak RE: [SLE] Wireless setup in 8.1 (SOLVED) EUREKA
16:41 Constant Brouerius van Nidek Re: [SLE] qwidget?
16:56 PL O'Smith Re: [SLE] How to work with dependencies on glibc2.3?
17:03 Rich Buckner Re: [SLE] New Nvidia Drivers
17:12 PL O'Smith Re: [SLE] gcc 3.2x segfoualt problem with 8.1&AthlonXP/VIAKT266A
17:15 Philip Nelson Re: [SLE] How to work with dependencies on glibc2.3?
17:58 David List How to start Apache?
18:04 p p Re: [SLE] How to start Apache?
18:12 David List RE: [SLE] How to start Apache?
18:26 Mark Gray Re: [SLE] qwidget?
19:13 Marcia Yahoo instant messenger
19:35 zentara Re: [SLE] HELP. have just deleted all my home directories!
19:38 zentara Re: [SLE] How to start Apache?
20:05 Ben Rosenberg Re: [SLE] Yahoo instant messenger
20:17 Bruce E . Harris Re: [SLE] Wireless setup in 8.1 (SOLVED) EUREKA
20:23 zentara wiping freespace only
20:39 Jeric verifying sound server/driver in use?
21:00 Rick Reumann Re: [SLE] Yahoo instant messenger
21:41 Alexandros Karypidis Boot logging doesn't work with standard (non-SuSE) linux kernel
21:43 Karol Pietrzak Re: [SLE] verifying sound server/driver in use?
22:04 David List Missing external programs for K3B
22:34 Ole Kofoed Hansen Re: [SLE] Boot logging doesn't work with standard (non-SuSE) linux kernel
23:13 Richard Re: [SLE] Missing external programs for K3B

15 December, 2002

00:03 PL O'Smith Re: [SLE] Missing external programs for K3B
02:23 Ed Harrison Cannot connect to SMTP server %S
03:04 Joe Dufresne libssl
05:31 Marcia Binary executables
05:49 Dennis [SLE] Need help on Xine
07:29 Michael Bartosh Sun D1000, LSI22802, suse 8.1- sym0: unexpected disconnect
07:39 Constant Brouerius van Nidek unrecognised transport protocol, could not send message
07:39 Constant Brouerius van Nidek KDE, KDE 2, KDE 3 ?
07:39 Constant Brouerius van Nidek how to tackle error messages?
07:48 Johnny Ernst Nielsen Re: [SLE] Binary executables
08:30 wolfi Re: [SLE] Need help on Xine
08:32 John Lamb Re: [SLE] Need help on Xine
08:41 Jon Biddell RE: [SLE] unrecognised transport protocol, could not send message
09:28 Dennis Re: [SLE] Need help on Xine (Solved, thanks)
09:46 Curtis Rey Re: [SLE] KDE, KDE 2, KDE 3 ?
09:50 zentara Re: [SLE] Cannot connect to SMTP server %S
09:53 wolfi Re: [SLE] KDE, KDE 2, KDE 3 ?
10:01 David List KWinTV crashing
10:04 wolfi Re: [SLE] KWinTV crashing
10:21 David List Re: [SLE] KWinTV crashing
10:25 David List Re: [SLE] KWinTV crashing
10:50 Dennis Re: [SLE] KWinTV - Full screen?
11:08 Constant Brouerius van Nidek RE: [SLE] unrecognised transport protocol, could not send message
11:09 David List Re: [SLE] KWinTV - Full screen?
11:13 Ming-Che Lee Re: [SLE] KWinTV - Full screen?
11:50 Jon Biddell RE: [SLE] unrecognised transport protocol, could not send message
12:25 Constant Brouerius van Nidek RE: [SLE] unrecognised transport protocol, could not send message
12:26 Theo v. Werkhoven Re: [SLE] Webmin and Suse 8
12:54 caleb storms sendmail
13:24 Ernesto Reinaldo problem with sound in a SONY laptop
13:47 Jay Vollmer Re: [SLE] problem with sound in a SONY laptop
14:00 Glenn Holmer Evolution won't start
14:06 aka MacGuru Re: [SLE] gcc 3.2x segfault problem with 8.1&AthlonXP/VIAKT266A
14:19 Dan Pauls SuSE 8.1 + Toshiba Tecra 8100 = Sound Bug?
14:29 Dan Pauls S3 Harware Accel on Toshiba Tecra 8100
14:35 Dan Pauls Unloading USB modules before PCMCIA
15:01 Jason Lotito Re: [SLE] libc.so.6 errors on Zend IDE Installaion, SuSE 8.1
15:38 Anders Johansson Re: [SLE] libc.so.6 errors on Zend IDE Installaion, SuSE 8.1
16:07 arawak RE: [SLE] Wireless setup in 8.1 (SOLVED) EUREKA
16:33 pete atkinson Re: [SLE] touchpad and usb mouse [Resolved]
17:08 wolfi Re: [SLE] Evolution won't start
17:52 Beatriz Botero Problems with SuSE 8.1 and cups
17:59 wolfi stoopid question: Kernel Update in 8.1 ??
18:39 Tom Nielsen Problems with Synaptic .24 - Doesn't work anymore
18:43 wolfi Re: [SLE] stoopid question: Kernel Update in 8.1 ??
18:44 Tom Nielsen Re: [SLE] Problems with Synaptic .24 NEVER MIND
19:13 Marcia Re: [SLE] Binary executables
19:18 Ben Rosenberg Re: [SLE] stoopid question: Kernel Update in 8.1 ??
19:43 fsanta Re: [SLE] HELP. have just deleted all my home directories!
19:52 Gedi Gedi kernel patching
19:53 Richard Bos Re: [SLE] Need help on Xine (Solved, thanks)
19:53 Richard Bos Re: [SLE] libssl
20:08 Karol Pietrzak Re: [SLE] kernel patching
20:23 Rich Gregor Re: [SLE] KWinTV - Full screen?
20:36 James Hatridge <OT> [HUMOR] Windows 2000 EAST TEXAS EDITION
20:42 Gedi Gedi RE: [SLE] kernel patching
20:53 Karol Pietrzak Re: [SLE] kernel patching
21:15 Klaus Vink Slott Re: [SLE] Printer configuration in CUPS
22:13 Michael L. Hallsted midnight commander
22:20 Aron Fischer Re: [SLE] Need help on Xine (Solved, thanks)
22:26 PL O'Smith Re: [SLE] midnight commander
22:31 Kevin L Hochhalter Re: [SLE] midnight commander
22:33 Carlos E. R. Experimenting with installing Suse on an old computer.
23:14 Heiko Ettelbrueck Re: [SLE] Boot logging doesn't work with standard (non-SuSE) linux kernel
23:28 DB Troll gcc upgrade
23:44 Alex Daniloff <From: >substitution in mailing lists?
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 Next >
List Navigation