Mailinglist Archive: opensuse (3120 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 Next >

01 December, 2002

00:15 Bernie Gardner Installing SuSE 8.1 on new laptop: Display problem
00:18 mike Re: [SLE] Too Difficult
00:23 Rob Benton Re: [SLE] DVD playback
00:49 jfweber Re: [SLE] posibley this is
00:55 jfweber Fwd: <!--[[prodfamily]]--> <!--[[product]]--> [#19041] could the group who got this thing running w/ Suse pls contact me w/ instructions?
01:20 Patrick Re: [SLE] OT: Elf Bowling game?
02:15 jfweber Re: [SLE] Too Difficult
02:40 Graham Smith Re: [SLE] firewall blocks xntp system time maintenance
02:49 Karol Pietrzak Re: [SLE] Problems using oggenc
03:10 Karol Pietrzak Re: [SLE] Compose key and 8.1
03:12 Karol Pietrzak Re: [SLE] Can't get on the GnuPG site
03:17 Karol Pietrzak Re: [SLE] /srv /media
03:28 PUTH CHAN CHOTH wuftpd-2.6.0-199
04:11 Howard Coles Jr. Re: [SLE] Too Difficult
04:21 Howard Coles Jr. Re: [SLE] Too Difficult
04:30 Joe Morris (NTM) Re: [SLE] Too Difficult
05:17 Jeric secure FTP?
06:15 Gustavo Muslera Re: [SLE] secure FTP?
06:33 Clayton Cornell Re: [SLE] OT: Elf Bowling game?
06:38 alan Re: [SLE] (OT) Future of Linux in US?
07:53 John Lamb Re: [SLE] PHP Question
08:41 Ole Kofoed Hansen Re: [SLE] secure FTP?
08:54 Nick Selby Fetchmail as root
08:57 Nick Selby Fetchmail as root
09:03 Karol Pietrzak Re: [SLE] secure FTP?
09:43 Phantasm Re: [SLE] Too Difficult
09:49 James Ogley Re: [SLE] Fetchmail as root
10:01 Nick Selby Re: [SLE] Fetchmail as root
10:29 Paul Mooney Re: [SLE] (OT) Future of Linux in US?
10:39 Jose Thadeu Cavalcante Re: [SLE] Configure usb scanner
11:07 Mads Martin Joergensen Re: [SLE] wuftpd-2.6.0-199
12:09 Ralph Robinson Re: [SLE] Too Difficult
12:21 Wojciech Paszkowski TV-out on NVidia GF4MX440
12:28 Lawrence, BN (Bryan) StarOffice Broken after 8.1 install?
12:51 John Pettigrew Re: [SLE] DVD playback
13:13 Togan Muftuoglu Re: [SLE] StarOffice Broken after 8.1 install?
14:10 Donald Grayson Re: [SLE] Too Difficult
14:20 SuSEnixER [SOLVED] firewall blocks xntp system time maintenance
14:20 Praise Re: [SLE] secure FTP?
14:22 Karol Pietrzak Re: [SLE] DVD playback
14:31 Nik Re: [SLE] Problems using oggenc
14:33 Matthew Johnson Re: [SLE] secure FTP?
14:47 Andre Truter Galeon broken after apt upgrade on fresh SuSE 8.1
14:51 Togan Muftuoglu Re: [SLE] [SOLVED] firewall blocks xntp system time maintenance
15:04 Martin Eller inetd
15:54 Graham Smith Re: [SLE] [SOLVED] firewall blocks xntp system time maintenance
16:47 Rob Benton Re: [SLE] DVD playback
17:05 Curtis Rey Re: [SLE] Too Difficult
17:35 Patrick Re: [SLE] OT: Elf Bowling game?
17:37 Karol Pietrzak Re: [SLE] Problems using oggenc
17:42 Patrick Re: [SLE] StarOffice Broken after 8.1 install?
17:56 Gasper Romih DVD recording
18:17 Lawrence, BN (Bryan) RE: [SLE] [SOLVED] StarOffice Broken after 8.1 install?
18:21 Richard Bos Re: [SLE] Galeon broken after apt upgrade on fresh SuSE 8.1
18:23 L. Mark Stone Re: [SLE] Strange ./configure Error Message - Partly Solved
18:28 Peter B Van Campen YAST2 foul-up RPM install?
18:28 Anders Johansson Re: [SLE] Strange ./configure Error Message - Partly Solved
18:36 Blackimp xawtv 3.80 suse 8.0
18:39 ro b odd gimp ?
18:42 Kevin McLauchlan How to mount CD in 8.1
18:48 Carlos E. R. Where is gtkrc?
18:59 Johnny Ernst Nielsen Re: [SLE] odd gimp ?
19:14 Ali Naddaf Re: [SLE] How to mount CD in 8.1
19:15 James Ogley Re: [SLE] Galeon broken after apt upgrade on fresh SuSE 8.1
19:21 Curtis Rey Devices permissions?
19:25 Andre Truter Re: [SLE] Galeon broken after apt upgrade on fresh SuSE 8.1
19:26 Richard Bos Re: [SLE] Where is gtkrc?
19:58 Karol Pietrzak Re: [SLE] YAST2 foul-up RPM install?
20:43 ro b Re: [SLE] odd gimp ?
20:47 Ole Kofoed Hansen Re: [SLE] Fetchmail as root
21:11 Andre Truter Re: [SLE] Galeon broken after apt upgrade on fresh SuSE 8.1
21:29 Dragan Stancevic SuSE 8.1 broken?
21:33 wolfi Re: [SLE] time & date problem
21:41 Rob Benton Re: [SLE] SuSE 8.1 broken?
21:43 Anders Johansson Re: [SLE] time & date problem
21:45 FX Fraipont Re: [suse-kde] keyboard shortcuts for changing tasks and/or desktops?
21:48 wolfi Re: [SLE] time & date problem
21:48 Rob Benton Re: [SLE] How to mount CD in 8.1
21:50 Rob Benton Re: [SLE] Devices permissions?
21:53 Anders Johansson Re: [SLE] time & date problem
21:59 Anders Johansson Re: [SLE] How to mount CD in 8.1
21:59 Jeric driver for old vga was in sax, where in sax2?
21:59 FX Fraipont Re: [SLE] SuSE 8.1 broken?
22:04 Bruce Marshall Re: [SLE] SuSE 8.1 broken?
22:07 wolfi Re: [SLE] time & date problem
22:44 Richard Bos kmail crashing again in thread mode
23:00 ob_ok Re: [SLE] EMERGENCY-my hd does no more boot
23:11 Anders Johansson Re: [SLE] kmail crashing again in thread mode
23:22 Kees Bergwerf Fwd: [SLE] kmail crashing again in thread mode
23:35 Scott RE: [SLE] PHP Question

02 December, 2002

00:14 Art Fore Re: [SLE] SuSE 8.1 broken?
00:42 Carlos E. R. RE: [SLE] [SOLVED] StarOffice Broken after 8.1 install?
00:42 Carlos E. R. Re: [SLE] xawtv 3.80 suse 8.0
00:42 Carlos E. R. Re: [SLE] Partitioning problem on installation
00:42 Carlos E. R. Re: [SLE] Fetchmail as root
00:42 Carlos E. R. Re: [SLE] Strange ./configure Error Message - Partly Solved
00:42 Carlos E. R. Re: [SLE] Too Difficult
00:42 Carlos E. R. Re: [SLE] No pause character in modem dial string
00:43 Carlos E. R. Re: [SLE] [SOLVED] firewall blocks xntp system time maintenance
01:07 Chris Large turning on and off eth0
01:45 Doug McGarrett Re: [SLE] (OT) Future of Linux in US?
01:54 Blackimp Re: [SLE] xawtv 3.80 suse 8.0
01:56 PUTH CHAN CHOTH Re: [SLE] wuftpd-2.6.0-199
01:58 Landy Roman path
02:01 Blackimp kr7a 133 r133 and suse 8.0 - raid troubles!!
02:10 Alex Togstad [SLE] Installing SUSE 8.1 Under VmWare
02:26 Ole Kofoed Hansen Re: [SLE] xawtv 3.80 suse 8.0
02:36 Kevin McLauchlan Re: [SLE] How to mount CD in 8.1[SOLVED]
02:36 Karol Pietrzak Re: [SLE] wuftpd-2.6.0-199
02:42 Anders Johansson Re: [SLE] How to mount CD in 8.1[SOLVED]
02:46 Ole Kofoed Hansen Re: [SLE] kmail crashing again in thread mode
02:49 Anders Johansson Re: [SLE] kmail crashing again in thread mode
02:51 Kevin McLauchlan Re: [SLE] How to mount CD in 8.1
03:04 Kevin McLauchlan Re: [SLE] How to mount CD in 8.1[SOLVED]
03:23 Anders Johansson Re: [SLE] How to mount CD in 8.1
03:23 Jerry A! 8.1 & swsusp
03:37 Ali Naddaf Re: [SLE] turning on and off eth0
03:48 Chris Large Re: [SLE] turning on and off eth0
04:47 N1UAN Bob grub
04:59 james zhu List-Unsubscribe
05:00 Scott Jones Re: [SLE] kmail crashing again in thread mode
05:02 heyduke katz Re: Fwd: [SLE] kmail crashing again in thread mode
05:24 Matthew Johnson Reminder: Feedback form for SuSE.
05:59 wolfi Re: [SLE] time & date problem - HOPEFULLY SOLVED
06:00 Rick Green Can't mount CDROM
06:07 Jeric Netgear Nat'l Semiconductor driver
07:18 Steve Nicholls Acer 640 BU usb scanner.
07:44 Johnny Ernst Nielsen Re: [SLE] odd gimp ?
07:44 Johnny Ernst Nielsen Re: [SLE] SuSE 8.1 broken?
07:46 Ralf Haueisen Re: [SLE] Configure usb scanner
07:48 John Lamb 2nd update for StarOffice 6.0
08:01 Xander Solis Re: [SLE] PHP Question
08:11 lester Re: [SLE] SuSE 8.1 broken?
08:28 dries Re: [SLE] PHP Question
08:33 John Pettigrew Re: [SLE] DVD playback
08:44 sjb Re: [SLE] PHP Question
08:46 Hahnsson Henrik RE: [SLE] SuSE 8.1 broken? Kylix 3-issue
09:12 mourik jan heupink Re: [SLE] REPOST: log rotate suse 6.2 stopped working
09:14 lester Re: [SLE] SuSE 8.1 broken? Kylix 3-issue
09:19 jalal Re: [SLE] PHP Question
09:34 dries Re: [SLE] PHP Question
09:51 Richard Bos Re: [SLE] kmail crashing again in thread mode
09:51 Richard Bos Re: [SLE] kmail crashing again in thread mode
09:59 Richard Bos Re: [SLE] kmail crashing again in thread mode
10:08 allabos Norman Internet Protection - Malware Warning!
11:47 arawak RE: [SLE] Wireless setup in 8.1
12:05 Nik Re: [SLE] SuSE 8.1 broken?
12:09 Anthony Culligan Wireless network problem
13:13 Nik Re: [SLE] Problems using oggenc
13:29 Erik Jakobsen vsftpd.
13:32 Mads Martin Joergensen Re: [SLE] vsftpd.
13:43 Erik Jakobsen Re: [SLE] vsftpd.
14:17 Steve Nicholls Gambas help needed to install
14:38 Fergus Wilde Re: [SLE] Gambas help needed to install
14:46 The Purple Tiger Re: [SLE] vsftpd.
14:56 Ali Naddaf Re: [SLE] Acer 640 BU usb scanner.
15:23 Adrian Trapletti Unable to create installation source
15:29 John Pettigrew Re: [SLE] Unable to create installation source
15:31 Prabu Subroto How too skip a step in during starting up.
15:31 Ken Schneider Unable to mount installation source
15:58 Fergus Wilde Re: [SLE] How too skip a step in during starting up.
16:05 DJ Re: [SLE] YAST2 foul-up RPM install?
16:13 Erik Jakobsen Re: [SLE] vsftpd.
16:15 DJ Re: [SLE] VNC, KDM, Graphical Login
16:22 Doug Glenn Re: [SLE] Too Difficult
16:24 Mads Martin Joergensen Re: [SLE] vsftpd.
16:42 FX Fraipont What is this? Sent message to Suse-e, delivery notification from hydrojet.com???
17:03 Jeric Re: [SLE] What is this? Sent message to Suse-e, delivery notification from hydrojet.com???
17:05 Erik Jakobsen Re: [SLE] vsftpd.
17:16 Joel Vande Berg Re: [SLE] vsftpd.
17:29 Jon Clausen Re: [SLE] SuSE 8.1 broken?
17:57 Alex Daniloff Re: [SLE] SuSE 8.1 broken?
18:01 Erik Jakobsen Re: [SLE] vsftpd.
18:11 The Purple Tiger Re: [SLE] vsftpd.
18:12 Dylan Re: [SLE] What is this? Sent message to Suse-e, delivery notification from hydrojet.com???
18:13 Jerry A! Re: [SLE] SuSE 8.1 broken?
18:24 Erik Jakobsen Re: [SLE] vsftpd.
18:26 Karol Pietrzak Re: [SLE] Problems using oggenc
18:26 Karol Pietrzak Re: [SLE] DVD playback
18:58 Gracia M. Littauer NY Times site broken in Konqueror?
19:03 N1UAN Bob grub floppy error
19:05 Anders Johansson Re: [SLE] DVD playback
19:10 KMcLauchlan RE: [SLE] DVD playback
19:22 John Pettigrew Re: [SLE] DVD playback
19:22 SuSEnixER Re: [SLE] What is this? Sent message to Suse-e, delivery notification from hydrojet.com???
19:26 SuSEnixER Re: [SLE] NY Times site broken in Konqueror?
19:31 John Pettigrew Re: [SLE] DVD playback
19:36 Anders Johansson Re: [SLE] DVD playback
19:38 KMcLauchlan RE: [SLE] NY Times site broken in Konqueror?
19:42 Christopher Mahmood Re: [SLE] What is this? Sent message to Suse-e, delivery notification from hydrojet.com???
19:46 John Pettigrew Re: [SLE] DVD playback
19:55 Anders Johansson Re: [SLE] DVD playback
20:21 Count Schemula Fwd: fonts went haywire in SuSE 7.3
20:23 Count Schemula font gone wild in SuSE7.3
20:28 Clayton Cornell Looking for some suggestions
21:06 Leen de Braal process -:0
21:16 kathee Re: [SLE] Looking for some suggestions
21:19 Ole Kofoed Hansen RE: [SLE] DVD playback
21:23 Jeff Hoare slow bootup
21:31 Piet Roorda nfs cdrom
21:33 Leen de Braal Re: [SLE] process -:0
21:37 Robert C. Paulsen Jr. /dev/ptmx permissions
21:56 Tom Nielsen How do I forward a port to a computer using IPChains
21:58 Togan Muftuoglu Re: [SLE] Looking for some suggestions
21:59 Alex Daniloff Re: [SLE] SuSE 8.1 broken?
22:29 Pagan Fake or Dummy X server.
22:35 Magnus Hagebris IP Alias: why does removal of the first added IP alias remove all alias in that range?
22:37 jfweber Re: [SLE] Reminder: Feedback form for SuSE.
22:43 Count Schemula Re: [SLE] How do I forward a port to a computer using IPChains
22:48 Ralph Robinson Re: [SLE] Too Difficult
23:01 jfweber Re: [SLE] SuSE 8.1 broken?
23:24 Anders Johansson Re: [SLE] Fake or Dummy X server.
23:35 ro b Re: [SLE] odd gimp ?
23:45 Doug Glenn Re: [SLE] Reminder: Feedback form for SuSE.
23:48 nebbish Re: [suse-kde] Desktop background (fwd)

03 December, 2002

00:12 Count Schemula Re: [SLE] How do I forward a port to a computer using IPChains
00:32 Tom Nielsen Re: [SLE] How do I forward a port to a computer using IPChains
02:20 Doug McGarrett Re: [SLE] Netgear Nat'l Semiconductor driver
02:58 Patrick Powered by ATI
03:08 Chris Carlen locale -m -- Charmaps missing!
03:13 Anders Johansson Re: [SLE] locale -m -- Charmaps missing!
04:13 Tom Emerson Re: [SLE] Powered by ATI
04:18 Dustin Lenz [SLE] make: command not found
04:23 Bill Parker Too Many Open Files - Java
04:23 Quinton Delpeche Re: [SLE] make: command not found
04:30 Curtis Rey Re: [SLE] Powered by ATI
04:45 Anders Johansson Re: [SLE] Powered by ATI
04:46 Anders Johansson Re: [SLE] Powered by ATI
04:52 Dustin Lenz [SLE] Source Tree installed w/ 8.1?
05:08 Karol Pietrzak Re: [SLE] DVD playback
05:08 Karol Pietrzak Re: [SLE] DVD playback
05:27 Ben Rosenberg Re: [SLE] Powered by ATI
05:33 Rick Reumann How to have Konqueror prompt for download directory?
05:41 Jeric XFree3.x/SuSE7.0 video settings no longer work, please help.
06:33 John Blue V8 + Win NT Beginner Questions
06:47 Mark Gray Re: [SLE] XFree3.x/SuSE7.0 video settings no longer work, please help.
06:57 Luke Loh HELP! SuSE Linux 8.1 : Boot Disk with Software RAID 5
07:00 Togan Muftuoglu Unofficial SuSE FAQ Monthly Reminder
07:17 Jeric Re: [SLE] XFree3.x/SuSE7.0 video settings no longer work, please help.
07:19 Erik Jakobsen LPRng
08:10 Johnny Ernst Nielsen Re: [SLE] odd gimp ?
10:23 James . Rocks Re: [SLE] How To Build A Server?
10:31 James . Rocks RE: [SLE] How To Build A Server?
11:01 Steve Nicholls Re: [SLE] Acer 640 BU usb scanner.
11:04 Steve Nicholls Re: [SLE] Gambas help needed to install
11:29 Evan Morris [OT] Hardware
11:37 Alex Togstad [SLE] SuSE 8.1 Pro Install Freezes
12:10 Rachel Jennifer postfix
12:12 Glenn Holmer Re: [SLE] LPRng
12:19 Tom Emerson Re: [SLE] [OT] Hardware
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 Next >
List Navigation