Mailinglist Archive: opensuse (4343 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >

10 November, 2002

19:10 Nick Webb 8.1 swapon doesn't work?
19:15 Ben Rosenberg Re: [SLE] attbi and suse linux
19:16 Harry G Re: [SLE] Manual Installation Procedures
19:17 Anders Johansson Re: [SLE] 8.1 swapon doesn't work?
19:18 Ben Rosenberg Re: [SLE] Mozilla mail does not show up
19:32 Nick Webb Re: [SLE] 8.1 swapon doesn't work?
19:42 Alex Daniloff M841LR mobo under Linux?
19:57 jaakko tamminen Re: [SLE] cron daily - change time?
20:15 Karol Pietrzak Re: [SLE] MPlayer sound
20:19 Karol Pietrzak Re: [SLE] Changing for Stability
20:20 JR Help please with a few problems in 8.1.
20:28 Chun Ki Shin linux.local:0,0 ?
20:34 Anders Johansson Re: [SLE] linux.local:0,0 ?
20:54 Konstantin (Kastus) Shchuka Re: [SLE] linux.local:0,0 ?
21:21 SuSEnixER Re: [SLE] ide_cs
21:28 DJ How do you create a "new" monitor definition in SAX2 when your monitor is not in the list?
21:30 DJ xfine2 command not found from a shell
21:37 Ben Rosenberg Re: [SLE] xfine2 command not found from a shell
21:41 Andre Truter Soundcard only works on one speaker after updates
21:41 Alex Daniloff M841LR mobo under Linux --> Partially Solved
21:45 DJ Re: [SLE] Screen Goes Black When Booting 8.1
21:52 TdA Telnet configuration
22:03 Ben Rosenberg Re: [SLE] Telnet configuration
22:13 Harry G Re: [SLE] Manual Installation Procedures
22:37 Jostein Berntsen Re: [SLE] Help please with a few problems in 8.1.
22:40 Jostein Berntsen Re: [SLE] grub: cannot floppy boot 8.1
22:52 Dom Incollingo How to Auto-Detect Hardware after Installation?
23:36 Sub-Katoikidio SuSe 7.1 or 7.2
23:38 Philipp Thomas Re: [SLE] sar an iostat on SuSE 8.1
23:46 Mindbender Help installing NetBeans on SuSE 8.1
23:58 JR Re: [SLE] Help please with a few problems in 8.1.

11 November, 2002

00:03 Joe & Sesil Morris (NTM) Re: [SLE] Manual Installation Procedures
00:08 Joe & Sesil Morris (NTM) Re: [SLE] Soundcard only works on one speaker after updates
00:23 Art Fore cannot print with CUPS in 8.1
00:50 John Grant poor man's document server question
00:58 Dom Incollingo Re: [SLE] Help installing NetBeans on SuSE 8.1
01:04 Michael Sacco F8-F12 logs gone
01:06 Marcel Broekman Re: [SLE] ZIP-Drive.
01:33 Jonathan Cowherd Source rpms for sane 1.0.8 in 8.1 Pro
01:44 MindBender Re: [SLE] Help installing NetBeans on SuSE 8.1
02:32 DB Troll Java with OO and mozilla
02:38 Chun Ki Shin [Newbie] Xm/Xm.h: No such file or directory...?
02:50 Dom Incollingo Re: [SLE] Java with OO and mozilla
02:56 Philipp Thomas Re: [SLE] [Newbie] Xm/Xm.h: No such file or directory...?
03:09 Victor Mendez Re: [SLE] Telnet configuration
03:29 Damon Register Re: [SLE] SuSE80 not finding java
03:31 Victor Mendez Re: [SLE] Help please with a few problems in 8.1.
03:36 Karol Pietrzak Re: [SLE] Source rpms for sane 1.0.8 in 8.1 Pro
03:45 Carlos E. R. Re: [SLE] where is the guru with an answer to permision denied?
03:45 Carlos E. R. Re: [SLE] Sharing mail in linux and windows (Was: My patience has run out)
03:45 Carlos E. R. Can not send mail from balsa (8.1, postfix)
03:45 Carlos E. R. Can not type accented chars in gnome terminal
04:05 Forrest Halford Re: [SLE] attbi and suse linux
04:15 Victor Mendez Re: [SLE] where is the guru with an answer to permision denied?
04:16 R. R. ipchains
04:42 SuSEnixER Re: [SLE] grub: cannot floppy boot 8.1
04:44 Bill Parker Apache 2, Tomcat 4.0.6, mod_jk
04:51 Pagan Re: [SLE] M841LR mobo under Linux --> Partially Solved
04:56 DB Troll Re: [SLE] M841LR mobo under Linux --> Partially Solved
05:12 Forrest Halford Re: [SLE] attbi and suse linux
05:29 Togan Muftuoglu Re: [SLE] SuSE80 not finding java
05:42 Art Fore nfs client not working after last YOU update
05:46 Peter Nunn Re: [SLE] Problems with Kylix3 Pro with SuSE8.1
05:47 DJ Re: [SLE] How to Auto-Detect Hardware after Installation?
05:52 Art Fore Re: [SLE] nfs client not working after last YOU update
06:04 Curtis Rey Re: [SLE] How to Auto-Detect Hardware after Installation?
06:56 JR Re: [SLE] Help please with a few problems in 8.1.
07:00 windwalker Query newby 8.0 OR 8.1
07:03 jaakko tamminen Re: [SLE] nfs client not working after last YOU update
07:15 Chun Ki Shin [Newbie]Not detecting Another partition..
07:28 Karol Pietrzak Re: [SLE] Query newby 8.0 OR 8.1
07:28 Karol Pietrzak Re: [SLE] [Newbie]Not detecting Another partition..
07:41 Christian Bjørnbak Wine from SuSE and --winver
07:50 Samyar Haghighat recompiling existed php on suse 8.1
07:50 Berge, Harry ten RE: [SLE] How do you create a "new" monitor definition in SAX2 wh en your monitor is not in the list?
09:37 Joe & Sesil Morris (NTM) Fetchmail with Netscape Imap/Webmail?
09:51 Kevin Donnelly Re: [SLE] MPlayer sound
09:54 Fergus Wilde Re: [SLE] ZIP-Drive.
10:00 Kevin Donnelly Re: [SLE] MPlayer sound
10:44 steve Epson c70 and c80 greyscale bug
11:04 aka MacGuru Re: Synaptic Compilation
11:42 Alexandr Malusek Re: [SLE] Telnet configuration
12:03 aka MacGuru Re: [SLE] Re: Synaptic Compilation
12:05 Alexandr Malusek Source of installation in YaST, SuSE 8.1
12:05 Graham Smith Re: [SLE] cannot print with CUPS in 8.1
12:08 JW Does the XMMS equalizer work for anyone in 8.1?
12:16 Geraint Jones Re: [SLE] KMail has gone nuts
12:29 OEREN cd-writer & scsi emulation
12:31 tabanna Re: [SLE] [Newbie]Not detecting Another partition..
12:38 Adagilson B B da Silva Re: [SLE] windows is faster, or, don't make miss ms windows
13:12 Damon Register Re: [SLE] SuSE80 not finding java
13:36 Togan Muftuoglu Re: [SLE] SuSE80 not finding java
13:40 Kelly L. Fulks Re: [SLE] recompiling existed php on suse 8.1
13:41 Victor Mendez Re: [SLE] Help please with a few problems in 8.1.
13:55 Jyry Kuukkanen Local printers not working under 8.1
14:10 Jerry Feldman Re: [SLE] attbi and suse linux
14:11 Karol Pietrzak Re: [SLE] MPlayer sound
14:11 Karol Pietrzak Re: [SLE] MPlayer sound
14:11 Karol Pietrzak Re: [SLE] Does the XMMS equalizer work for anyone in 8.1?
14:11 Karol Pietrzak Re: [SLE] windows is faster, or, don't make miss ms windows
14:11 Karol Pietrzak Re: [SLE] Does the XMMS equalizer work for anyone in 8.1?
14:20 John Pettigrew Re: [SLE] Local printers not working under 8.1
14:21 Gustavo Adolfo Cerezo Vásquez kghostview
14:26 Carlos E. R. Re: [SLE] F8-F12 logs gone
14:26 Carlos E. R. Re: [SLE] SuSe 7.1 or 7.2
14:32 Fergus Wilde Re: [SLE] SuSE80 not finding java
14:36 John Pettigrew Re: [SLE] library dependency?
14:40 Togan Muftuoglu Re: [SLE] SuSE80 not finding java
14:48 Anders Johansson Re: [SLE] library dependency?
14:48 Marcus Meissner Re: [SLE] Wine from SuSE and --winver
14:55 Art Fore Re: [SLE] nfs client not working after last YOU update
15:08 steve Re: [SLE] kghostview
15:18 Linux User 01 01 01 Msg after a Fresh installation when I boot the PC
15:24 Carlos E. R. I want gnome _not_ to mount windows partitions at start
15:44 Shinichi Can not open /dev/pppox0:
15:44 Josef Demergis linux on i-mac
15:50 Lao Toma Re: [SLE] linux on i-mac
15:59 John Pettigrew Re: [SLE] I want gnome _not_ to mount windows partitions at start
15:59 Fergus Wilde Re: [SLE] SuSE80 not finding java
16:03 Constant Brouerius van Nidek Re: [SLE] where is the guru with an answer to permission denied?
16:23 JW Re: [SLE] Does the XMMS equalizer work for anyone in 8.1?
16:23 Togan Muftuoglu Unofficial SuSEFAQ updates
16:27 JW *sort of* solved Re: [SLE] Does the XMMS equalizer work for anyone in 8.1?
16:31 Antônio L . F . Cruz System clock running too fast
16:32 tabanna Re: [SLE] 01 01 01 Msg after a Fresh installation when I boot the PC
16:36 Damian Ohara Re: [SLE] 01 01 01 Msg after a Fresh installation when I boot the PC
16:42 Fred A. Miller The True Believer(OT)
16:43 KMcLauchlan KMail won't start (segfault)
16:49 Anders Johansson Re: [SLE] where is the guru with an answer to permission denied?
16:55 Victor Mendez Re: [SLE] where is the guru with an answer to permission denied?
17:00 Victor Mendez Re: [SLE] where is the guru with an answer to permission denied?
17:06 steve mysql start at boot
17:21 Damon Register Re: [SLE] SuSE80 not finding java
17:24 Pep Serrano Re: [SLE] Apache SSI
17:24 Jostein Berntsen My Yast will not list uninstalled packages
17:25 Jyry Kuukkanen Re: [SLE] Local printers not working under 8.1
17:30 Togan Muftuoglu Re: [SLE] SuSE80 not finding java
17:36 Curtis Rey Re: [SLE] Unofficial SuSEFAQ updates
17:41 John Pettigrew Re: [SLE] Local printers not working under 8.1
17:42 John Pettigrew Re: [SLE] Local printers not working under 8.1
17:50 Jostein Berntsen Re: [SLE] Help please with a few problems in 8.1.
18:00 JR Re: [SLE] Help please with a few problems in 8.1.
18:07 tabanna Re: [SLE] KMail won't start (segfault)
18:19 Victor Mendez Re: [SLE] Help please with a few problems in 8.1.
18:23 steve noatun mplayer xmms
18:36 Harry G Re: [SLE] noatun mplayer xmms
18:40 steve Re: [SLE] noatun mplayer xmms
18:47 Jeric Re: [SLE] noatun mplayer xmms
19:15 Tom Emerson Looking for "ksnapshot" -- where is it?
19:24 Clayton Cornell Re: [SLE] Looking for "ksnapshot" -- where is it?
19:25 Tony Bloomfield MySQL startup funny
19:27 Gerhard den Hollander Re: [SLE] Does the XMMS equalizer work for anyone in 8.1?
19:32 Johnny Ernst Nielsen SuSE 8.1 - YOU from local dir fails after adding packages from the CDs...
19:42 zentara Re: [SLE] Apache SSI
19:45 Art Fore RPC: portmapper failure - RPC: unable to send
19:46 Togan Muftuoglu RPMS for food
19:55 Karol Pietrzak Re: [SLE] *sort of* solved Re: [SLE] Does the XMMS equalizer work for anyone in 8.1?
20:03 Rob Benton Re: [SLE] ipchains
20:07 CP Hennessy compiling stock 8.1 kernel
20:07 Chris Carlen Cdrecord problems
20:13 Tom Emerson Re: [SLE] Looking for "ksnapshot" -- where is it?
20:17 John Pettigrew Re: [SLE] library dependency?
20:40 Johnny Ernst Nielsen Re: [SLE] Cdrecord problems
20:42 Clayton Cornell Re: [SLE] Looking for "ksnapshot" -- where is it?
20:54 KMcLauchlan RE: [SLE] KMail won't start (segfault)
21:03 Clayton Cornell Re: [SLE] MPlayer sound
21:03 Richard Bos Re: [SLE] Looking for "ksnapshot" -- where is it?
21:04 Anders Johansson Re: [SLE] KMail won't start (segfault)
21:08 FX Fraipont Re: [SLE] Looking for "ksnapshot" -- where is it?
21:14 John Blue SuSE V8.0 - No printer??
21:31 Salman Khilji Can someone view this with Konq?
21:33 Tom Emerson Re: [SLE] Looking for "ksnapshot" -- where is it?
21:38 Anders Johansson Re: [SLE] Looking for "ksnapshot" -- where is it?
21:44 sjb Re: [SLE] Can someone view this with Konq?
22:13 Gil Weber Re: [SLE] Can someone view this with Konq?
22:32 Patrick Re: [SLE] Can someone view this with Konq?
22:35 Federico Damonte Re: [SLE] Can someone view this with Konq?
22:51 jfweber I wish there were some dl in progress indications
22:55 Jonathan Cowherd RE: [SLE] Source rpms for sane 1.0.8 in 8.1 Pro
23:13 David Johanson Multiple Boot Options
23:19 Thomas Jones Docbook experts?
23:45 Jonathan Schmidt Problem with root...
23:57 Praise Re: [SLE] Can someone view this with Konq?
23:59 Timtohy Can not install 8.1 upgrade.

12 November, 2002

00:02 Praise Re: [SLE] Problem with root...
00:05 Damon Register Re: [SLE] SuSE80 not finding java
00:08 Jon Biddell Changing Browsers
00:12 Bob Re: [SLE] Problem with root...
00:49 DB Troll Sharing IRQ
00:49 Eric Gies SuSE Networking
00:53 Martin Richard CD's
00:57 Forrest Halford Wine
01:00 Bob Re: [SLE] SuSE Networking
01:05 Christopher Mahmood Re: [SLE] Sharing IRQ
01:06 Christopher Mahmood Re: [SLE] CD's
01:10 Rowan Reid RE: [SLE] SuSE Networking
01:17 Jon Biddell Re: [SLE] CD's
01:17 Jon Biddell Re: [SLE] SuSE Networking
01:24 Bob Re: [SLE] SuSE Networking
01:25 Bob Re: [SLE] SuSE Networking
01:25 Art Fore Re: [SLE] SuSE Networking
01:31 Damon Register H323 with 2.4.x kernel
01:33 DB Troll Re: [SLE] Sharing IRQ
02:01 Ole Kofoed Hansen Re: [SLE] CD's
02:05 Landy Roman php
02:12 Ole Kofoed Hansen Re: [SLE] php
02:12 Thomas Jones Re: [SLE] Docbook experts?
02:20 Jostein Berntsen Evolution breaks my desktop
02:20 Landy Roman Re: [SLE] php
02:24 Carlos E. R. Re: [SLE] I want gnome _not_ to mount windows partitions at start
02:25 Carlos E. R. When starting gnome, the gnome-terminal always segfaults.
02:25 Carlos E. R. Re: [SLE] cd-writer & scsi emulation
02:25 Carlos E. R. I can not get USB to work in suse 8.1
02:25 Carlos E. R. Re: [SLE] Fetchmail with Netscape Imap/Webmail?
02:26 Ole Kofoed Hansen Re: [SLE] php
02:37 Karol Pietrzak Re: [SLE] Source rpms for sane 1.0.8 in 8.1 Pro
02:37 Landy Roman Re: [SLE] php
02:46 Karol Pietrzak Re: [SLE] Source rpms for sane 1.0.8 in 8.1 Pro
03:23 Graham Smith Re: [SLE] SuSE V8.0 - No printer??
03:37 Richard Re: [SLE] 'native' ATAPI support in new cdrecord
03:39 John Blue Re: [SLE] SuSE V8.0 - No printer??
03:41 Graham Smith Re: [SLE] I wish there were some dl in progress indications
03:41 Eric Pierce one elusive GIMP keyboard shortcut
03:52 Richard Re: [SLE] SuSE Networking
03:53 Karol Pietrzak Re: [SLE] I wish there were some dl in progress indications
03:54 Graham Smith Re: [SLE] Local printers not working under 8.1
03:56 Ben Rosenberg Re: [SLE] I wish there were some dl in progress indications
04:31 Oskar Teran Re: [SLE] SuSE Networking
04:43 wolfi Re: [SLE] Can not install 8.1 upgrade.
04:43 wolfi Re: [SLE] Evolution breaks my desktop
04:56 Jonathan Cowherd RE: [SLE] Source rpms for sane 1.0.8 in 8.1 Pro
05:23 Fred A. Miller Asus A7V333
05:48 Jostein Berntsen Re: [SLE] Evolution breaks my desktop
05:51 Jostein Berntsen Re: [SLE] Can not install 8.1 upgrade.
05:53 Togan Muftuoglu Re: [SLE] H323 with 2.4.x kernel
05:58 Richard Re: [SLE] I wish there were some dl in progress indications
05:59 Jostein Berntsen Fwd: [SLE] My Yast will not list uninstalled packages[RESOLVED]
06:01 Richard Bos Re: [SLE] Changing Browsers
06:55 Ahbaid Gaffoor Adaptec 2940 Crad and SuSE 8.1
07:39 tabanna Re: [SLE] Can someone view this with Konq?
08:02 steve Re: [SLE] Can someone view this with Konq?
08:04 Nico Bayer Mobile IPv6
08:06 Togan Muftuoglu Re: [SLE] Docbook experts?
08:09 Thibaut Cousin Re: [SLE] Can someone view this with Konq?
08:28 John Pettigrew Re: [SLE] I want gnome _not_ to mount windows partitions at start
08:50 Vaessen, E.M.J. (Ed) SuSE8.1: both CD's on ide-scsi??
08:55 OEREN Selected Newbie Probs
08:57 Fergus Wilde Re: [SLE] I want gnome _not_ to mount windows partitions at start
09:11 Radule Soskic mozilla and libc.so.6
09:13 Vaessen, E.M.J. (Ed) hda and hde on GA-7VRXP motherboard
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >
List Navigation