Mailinglist Archive: opensuse (4348 mails)

< Previous Next >
Re: [SLE] 8.1 and java
  • From: Ben Rosenberg <ben@xxxxxxxxx>
  • Date: Sun, 6 Oct 2002 13:14:37 -0700
  • Message-id: <20021006201437.GB1894@xxxxxxxxx>
* Keith Winston (kwinston@xxxxxxxxxxx) [021006 13:08]:
::
::Thanks for the info. Just to clarify, the JVMs DO work with local java
::programs, it's just the mozilla plugin that is broken?
::
::I have no problem donwloading and installing the Sun 1.4 release as long
::as it will work.

Well, I haven't had any other JAVA issues accept for with Mozilla. As I
said..Konq seems to use the 1.4.1 java just fine. It's completely weird
and since I'm not a programmer I'm not sure about all the specifics.

--
Ben Rosenberg ---===---===---===--- mailto:ben@xxxxxxxxx
Tell me what you believe..
I tell you what you should see.

< Previous Next >