Mailinglist Archive: opensuse (4348 mails)

by author

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >

Preston Crawford

01 Oct Recording Real Audio streams?
06 Oct Re: [SLE] 8.1 and java
07 Oct Re: [SLE] 8.1 and java
07 Oct Re: [SLE] 8.1 and java
07 Oct Re: [SLE] OT: Linux Book
07 Oct Re: [SLE] OT: Linux Book
08 Oct Re: [SLE] staroffice 6 on SuSE 8.1
08 Oct Re: [SLE] when will 8.1 be available on the ftp site
08 Oct Re: [SLE] 8.1 and java
10 Oct SuSE 8.1, changing JAVA_HOME
11 Oct SuSE Linux Pro-Office CD With StarOffice 6 doesn't work for 8.1?
12 Oct DVD drive recognized as a SCSI drive under 8.1?
13 Oct 2 freezes in 2 days with 8.1
13 Oct Re: [SLE] 2 freezes in 2 days with 8.1
13 Oct Re: [SLE] 2 freezes in 2 days with 8.1
13 Oct Re: [SLE] 2 freezes in 2 days with 8.1
15 Oct No more crashes
16 Oct Re: [SLE] copy music
16 Oct Re: [SLE] copy music
17 Oct Another HUGE problem with SuSE 8.1
17 Oct Re: [SLE] Another HUGE problem with SuSE 8.1
18 Oct Re: [SLE] Another HUGE problem with SuSE 8.1
18 Oct Re: [SLE] copy music
19 Oct Re: [SLE] copy music
19 Oct Re: [SLE] copy music
19 Oct Re: [SLE] copy music
20 Oct Re: [SLE] Best Buy and SuSE
20 Oct Re: [SLE] Best Buy and SuSE
21 Oct Re: [SLE] Anti virus for SuSE Linux (that works with fetchmail)
22 Oct Re: [SLE] Anti virus for SuSE Linux (that works with fetchmail)
22 Oct 15 Crashes, 2 hours
22 Oct Re: [SLE] 15 Crashes, 2 hours
22 Oct Re: [SLE] procmail and postfix?
23 Oct Re: [SLE] procmail and postfix?
23 Oct Re: [SLE] 8.1 - a success story
25 Oct Re: [SLE] network help
25 Oct No crashes since noapic and apic=off
25 Oct Re: [SLE] No crashes since noapic and acpi=off
30 Oct Re: [SLE] My patience has run out
30 Oct Re: [SLE] My patience has run out
31 Oct Re: [SLE] 8.1 update news

Rafael Alexandre Schmitt

02 Oct kde3

Rajesh Raghavendran

07 Oct 7.3 installation issue

Ralf Prengel

26 Oct Re: [SLE] Fonts

Richard Bos

02 Oct Re: [SLE] Synaptic 0.24
03 Oct RE: [SLE] Synaptic 0.24
04 Oct Re: [SLE] switching over from redhat
05 Oct Re: [SLE] KDE 3.1Beta2
05 Oct Re: [SLE] KDE 3.1Beta2
09 Oct Re: [SLE] Snap Together Windows
10 Oct Re: [SLE] ICQ query/EveryBuddy
10 Oct Re: [SLE] 8.1 and apt-get failure
11 Oct RE: [SLE] apt or inapt
12 Oct Re: [SLE] How do I setup Xtraceroute to show map?
12 Oct Re: [SLE] Why so many errors from YOU?
12 Oct Re: [SLE] Problem with atp-get update
12 Oct Re: [SLE] How to installed cached Synaptic/APT files?
12 Oct Re: [SLE] KDE 3.0.4
13 Oct Re: [SLE] apt file corruption
14 Oct Re: [SLE] Konq. location bar
14 Oct Re: [SLE] Top-posting is so Microsoftish
14 Oct Re: [SLE] kde 3.0.4 is out ... what now ?
14 Oct Patch RPMs available via APT repository too
14 Oct Re: [SLE] Patch RPMs available via APT repository too
15 Oct Re: [SLE] KMail and replying to list (was Re: [SLE] [OT] Top-posting is so Microsoftish)
15 Oct Re: [SLE] Problem with script erasing first possible space from a line
15 Oct Re: [SLE] Snap Together Windows
15 Oct Re: [SLE] mystified ~ did SuSEconfig "nuke" my Modules directory ?
17 Oct Re: [SLE] SuSE-8.1: YOU misbehaving?Solved -- No KDE 3.0.4 upgrad e on the list?
18 Oct Re: [SLE] XWindow becomes very slow..
18 Oct NFS mount fails
19 Oct Re: [SLE] NFS mount fails
19 Oct Re: [SLE] NFS mount fails
20 Oct Re: [SLE] Re: apt or inapt
20 Oct Re: [SLE] apt 0.5.4 problems
20 Oct Re: [SLE] apt 0.5.4 problems
20 Oct Re: [SLE] Ximian imlib-devel and gdk_imlib.h
20 Oct Re: [SLE] apt 0.5.4 problems
20 Oct Re: [SLE] SuSE 8.1 paths?
20 Oct Re: [SLE] Re: what's the difference between YOU and apt?
20 Oct Re: [SLE] Re: apt or inapt
21 Oct Re: [SLE] Apt for 8.1 and usr-local-bin
21 Oct RE: [SLE] Apt for 8.1 and usr-local-bin
24 Oct Re: [SLE] Re: apt or inapt (NEARLY SOLVED)
24 Oct Re: [SLE] Re: Apt connection problems 8.1
25 Oct Re: [SLE] How to get xdm kdm back
26 Oct The return of APT
27 Oct Re: [SLE] apt & kuickshow
27 Oct Re: [SLE] KMail, KDevelop, KEdit crashes [Solved maybe]
27 Oct Re: [SLE] Problems after apt-get upgrade (8.0 -> 8.1)
27 Oct Interesting new apt component; suse-people
28 Oct Re: [SLE] Problems after apt-get upgrade (8.0 -> 8.1)
29 Oct Re: [SLE] APT-GET ~ Executing RPM (-Uvh)... error: failed dependencies
29 Oct Re: [SLE] APT-GET ~ Executing RPM (-Uvh)... error: failed dependencies
29 Oct Re: [SLE] Problems after apt-get upgrade (8.0 -> 8.1)
29 Oct lilo says: no /boot/message file
30 Oct Re: [SLE] lilo says: no /boot/message file
30 Oct Re: [SLE] My patience has run out
30 Oct Re: [SLE] My patience has run out
31 Oct Re: [SLE] Corrupted /tmp dir

Richard Klövfors

23 Oct Re: [SLE] Where is libxvidcore.so ?

Richard Steusloff

20 Oct Disappearing Buttons
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >
List Navigation